<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />
<meta http-equiv="Refresh" content="600" />
<title>Dos hombres fueron ejecutados en el interior de un taxi en Iztapalapa | EL DEBATE</title>
<meta name="description" content="Con al menos 11 disparos fueron privados de la vida dos hombres en Avenida Canal de San Juan, casi al cruce con el Eje 4 Canal de Tezontle" />
<meta name="news_keywords" content="Ataques armados, CDMX, Iztapalapa">
<meta name="keywords" content="Ataques armados, CDMX, Iztapalapa">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Dos hombres fueron ejecutados en el interior de un taxi en Iztapalapa" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/cdmx/Dos-hombres-fueron-ejecutados-en-el-interior-de-un-taxi-en-Iztapalapa-20200113-0228.html" />
<meta property="og:description" content="Con al menos 11 disparos fueron privados de la vida dos hombres en Avenida Canal de San Juan, casi al cruce con el Eje 4 Canal de Tezontle" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://www.debate.com.mx/__export/1578955473997/sites/debate/img/2020/01/13/matan_a_dos_hombres_en_iztapal_981592_1_crop1578955426825.jpg_673822677.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Dos hombres fueron ejecutados en el interior de un taxi en Iztapalapa" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="Con al menos 11 disparos fueron privados de la vida dos hombres en Avenida Canal de San Juan, casi al cruce con el Eje 4 Canal de Tezontle" />
<meta name="twitter:image" content="https://www.debate.com.mx/__export/1578955473997/sites/debate/img/2020/01/13/matan_a_dos_hombres_en_iztapal_981592_1_crop1578955426825.jpg_759710130.jpg" />
<link rel="canonical" href="https://www.debate.com.mx/cdmx/Dos-hombres-fueron-ejecutados-en-el-interior-de-un-taxi-en-Iztapalapa-20200113-0228.html">
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'cdmx','dimension2':'agencia.reforma','dimension3': 'sandra.audelo','dimension4':'news'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1575996883204/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.css" rel="stylesheet" />
<link href="/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />
<link rel="amphtml" href="https://www.debate.com.mx/amp/cdmx/Dos-hombres-fueron-ejecutados-en-el-interior-de-un-taxi-en-Iztapalapa-20200113-0228.html">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/cdmx/Dos-hombres-fueron-ejecutados-en-el-interior-de-un-taxi-en-Iztapalapa-20200113-0228.html"},"headline":"Dos hombres fueron ejecutados en el interior de un taxi en Iztapalapa","image":["https://www.debate.com.mx/__export/1578955473997/sites/debate/img/2020/01/13/matan_a_dos_hombres_en_iztapal_981592_1_crop1578955426825.jpg_554688468.jpg","https://www.debate.com.mx/__export/1578955473997/sites/debate/img/2020/01/13/matan_a_dos_hombres_en_iztapal_981592_1_crop1578955426825.jpg_1902800913.jpg","https://www.debate.com.mx/__export/1578955473997/sites/debate/img/2020/01/13/matan_a_dos_hombres_en_iztapal_981592_1_crop1578955426825.jpg_423682103.jpg"],"datePublished":"2020-01-13T15:49:05-0700","dateModified":"2020-01-13T15:49:09-0700","author":{"@type":"Person","name":"AgenciaReforma"},"publisher":{"@type":"Organization","name":"EL DEBATE","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"CDMX","description":"Con al menos 11 disparos fueron privados de la vida dos hombres en Avenida Canal de San Juan, casi al cruce con el Eje 4 Canal de Tezontle","keywords":"Ataques armados, CDMX, Iztapalapa"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
</head>
<body class="page-news cdmx">
<header class="header ">
<div class="alerts__wrapper">
</div>
<div class="header__wrapper">
<div class="row">
<button class="header__toggle" type="button">
<span class="trigger"></span>
</button>
<button type="button" title="Notificaciones del Debate" class="header__notification_config icono icono--notification-outline"></button>
<div class="boxpush--config">
<div class="cardbox">
<div class="cardbox__news">
<ul>
<li>
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/mundo/Gobierno-de-Maduro-repudia-sanciones-de-EE.UU.-contra-Luis-Parra-20200113-0267.html" title="Gobierno de Maduro repudia sanciones de EE.UU. contra Luis Parra" target="_self">
<img src="/__export/1578966934673/sites/debate/img/2020/01/13/19ebf480c69a533d75db0fbee608c20e277e3117.jpg_1159206503.jpg" width="85" height="85" alt="Gobierno de Maduro repudia sanciones de EE.UU. contra Luis Parra" />
</a>
</figure>
<div class="news__data">
<a href="/venezuela-t641422" title="Ver mas noticias en Venezuela" class="news__section">Venezuela</a>
<h2 class="news__title">
<a href="/mundo/Gobierno-de-Maduro-repudia-sanciones-de-EE.UU.-contra-Luis-Parra-20200113-0267.html" title="Gobierno de Maduro repudia sanciones de EE.UU. contra Luis Parra" target="_self">Gobierno de Maduro repudia sanciones de EE.UU. contra Luis Parra</a>
</h2>
</div>
</article></li>
<li>
<article class="news--summary news--85x85 " data-viewmorelast="false">
 <figure class="news__media news__media--horizontal">
<a href="/deportes/El-Pachuca-apoya-a-Guzman-tras-resultado-adverso-en-prueba-de-dopaje-20200113-0282.html" title="El Pachuca apoya a Guzmán tras resultado “adverso” en prueba de dopaje" target="_self">
<img src="/__export/1578966757319/sites/debate/img/2020/01/13/el-pachuca-apoya-a-guzmxn-tras-resultado-xadversox-en-prueba-de-dopaje_crop1578966609567.jpg_1159206503.jpg" width="85" height="85" alt="El Pachuca apoya a Guzmán tras resultado “adverso” en prueba de dopaje." />
</a>
</figure>
<div class="news__data">
<a href="/victor-guzman-t663155" title="Ver mas noticias en Victor Guzmán" class="news__section">Victor Guzmán</a>
<h2 class="news__title">
<a href="/deportes/El-Pachuca-apoya-a-Guzman-tras-resultado-adverso-en-prueba-de-dopaje-20200113-0282.html" title="El Pachuca apoya a Guzmán tras resultado “adverso” en prueba de dopaje" target="_self">El Pachuca apoya a Guzmán tras resultado “adverso” en prueba de dopaje</a>
</h2>
</div>
</article></li>
</ul>
</div>
<div class="cardbox__action">
<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
<div class="boxpush__footer">
<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
</div>
</div>
</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo EL DEBATE" />
</a>
<nav class="header__nav">
<ul>
<li>
<a href="/" title="Volver al inicio">Inicio</a>
</li>
<li class="active">
<a href="/seccion/cdmx/" title="Ir a la sección CDMX">CDMX</a>
</li>
<li>
<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
</li>
<li>
<a href="https://www.debate.com.mx/amlo-t641564" title="AMLO" target="_self">AMLO</a>
</li>
<li>
<a href="https://www.debate.com.mx/buscar.html?search=tiroteo" title="Balacera escuela Torreón" target="_self">Balacera escuela Torreón</a>
</li>
<li>
<a href="https://www.debate.com.mx/oscar-t650176" title="Premios Oscar " target="_self">Premios Oscar </a>
</li>
</ul>
</nav>
<div class="header__actions">
<div class="header__search">
<button class="header__search-button icono icono--search" type="button"></button>
<form class="header__search-form" action="/buscar.html" method="GET">
<fieldset>
<button class="icono icono--search" type="submit"></button>
<input type="text" name="search" placeholder="Buscar" />
</fieldset>
</form>
</div>
<div class="header__lang">
<div class="header__langtrigger">
<span class="icono icono--lang"></span>
<span class="text"></span>
</div>
<div class="header__langlist">
<div class="header__langlist-text">Selecciona tu región</div>
<ul>
<li>
<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
</li>
</ul>
</div>
</div>

</div>
</div>
</div>
</header><main class="site-main">
<article class="newsfull cdmx" data-path="/contenidos/2020/01/13/noticia_0228.html" data-url="/cdmx/Dos-hombres-fueron-ejecutados-en-el-interior-de-un-taxi-en-Iztapalapa-20200113-0228.html" data-title="Dos hombres fueron ejecutados en el interior de un taxi en Iztapalapa" data-section="cdmx" data-author="agencia.reforma" data-creator="sandra.audelo" data-newstype="news">
<div class="row">
<header class="newsfull__header">
<a class="newsfull__section" href="/seccion/cdmx/" title="Ir a la sección CDMX">CDMX</a>
<h1 class="newsfull__title">Dos hombres fueron ejecutados en el interior de un taxi en Iztapalapa</h1>
<div class="newsfull__excerpt">
<p>Con al menos 11 disparos fueron privados de la vida dos hombres&nbsp;en Avenida Canal de San Juan, casi al cruce con el Eje 4 Canal de Tezontle</p>
</div>
<div class="newsfull__line">
<div class="newsfull__meta">
<p class="newsfull__author">Por&nbsp;
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<time class="newsfull__time" datetime="2020-01-13T15:48">13 de Enero de 2020</time>
</div>
</div>
</header>
</div>
<div class="row">
<aside class="col__aside">
<div class="listvsummary">
<div class="listvsummary__header">
<h3 class="listvsummary__title">Más en CDMX</h3>
</div>
<div class="listvsummary__content">
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/cdmx/Las-palabras-sobran-AMLO-celebra-el-cumpleanos-Beatriz-Gutierrez-20200113-0260.html" title="&#034;Las palabras sobran&#034;, AMLO celebra el cumpleaños Beatriz Gutiérrez" target="_self">
<img src="/__export/1578962226073/sites/debate/img/2020/01/13/las_palabras_sobranx_amlo_celebra_el_cumpleaxos_beatriz_gutixrrez_crop1578962056480.jpg_1159206503.jpg" width="85" height="85" alt="" Las palabras sobran", AMLO celebra el cumpleaños Beatriz Gutiérrez" />
</a>
</figure>
<div class="news__data">
<a href="/cdmx-t641084" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
<h2 class="news__title">
<a href="/cdmx/Las-palabras-sobran-AMLO-celebra-el-cumpleanos-Beatriz-Gutierrez-20200113-0260.html" title="&#034;Las palabras sobran&#034;, AMLO celebra el cumpleaños Beatriz Gutiérrez" target="_self">"Las palabras sobran", AMLO celebra el cumpleaños Beatriz Gutiérrez</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/eduardo.guitierrez" title="Eduardo Gutierrez Calderón">
Eduardo Gutierrez Calderón</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-01-13T17:30">Hace 1 hora</time>
</div>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/cdmx/El-precio-del--tomate-llega-hasta-los-50-pesos-en-CDMX-20200113-0253.html" title="El precio del  tomate llega hasta los 50 pesos en CDMX" target="_self">
<img src="/__export/1578960378434/sites/debate/img/2020/01/13/tomate_el_debate_crop1578960303187.jpg_1159206503.jpg" width="85" height="85" alt="El precio del  tomate llega hasta los 50 pesos en CDMX" />
</a>
</figure>
<div class="news__data">
<a href="/cdmx-t641084" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
<h2 class="news__title">
<a href="/cdmx/El-precio-del--tomate-llega-hasta-los-50-pesos-en-CDMX-20200113-0253.html" title="El precio del  tomate llega hasta los 50 pesos en CDMX" target="_self">El precio del tomate llega hasta los 50 pesos en CDMX</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<span>El Debate</span>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-01-13T17:06">Hace 1 hora</time>
</div>
</div>
</article></div>
</div>
</div>
</aside>
<div class="col__main">
<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
<div class="swiper-container">
<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
<div class="swiper-wrapper">
<meta original="/img/2020/01/13/matan_a_dos_hombres_en_iztapal_981592_1.jpg" size="w:1290,h:731" />
<figure class="swiper-slide">
<div class="newsphotogallery__image" data-width="1290.0" data-height="731.0">
<img data-index="" src="/__export/1578955473997/sites/debate/img/2020/01/13/matan_a_dos_hombres_en_iztapal_981592_1_crop1578955426825.jpg_219914347.jpg" width="960" height="540" alt="Ejecutan a dos hombres en Iztapalapa(Reforma)" data-full="/__export/1578955473997/sites/debate/img/2020/01/13/matan_a_dos_hombres_en_iztapal_981592_1_crop1578955426825.jpg_1376348997.jpg" data-size="w:1290,h:731" />
</div>
<figcaption class="newsphotogallery__description">
<p>Ejecutan a dos hombres en Iztapalapa<span> | Reforma</span>
</p>
</figcaption>
</figure>
</div>
<div class="swiper-pagination"></div>
</div>
</div>
<div class="newsfull__content">
<div class="newsfull__share" data-fixabox="share">
<div class="newsfull__share-buttons">
<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/cdmx/Dos-hombres-fueron-ejecutados-en-el-interior-de-un-taxi-en-Iztapalapa-20200113-0228.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/cdmx/Dos-hombres-fueron-ejecutados-en-el-interior-de-un-taxi-en-Iztapalapa-20200113-0228.html"></a>
<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/cdmx/Dos-hombres-fueron-ejecutados-en-el-interior-de-un-taxi-en-Iztapalapa-20200113-0228.html" data-title="Dos hombres fueron ejecutados en el interior de un taxi en Iztapalapa"></a>
<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/cdmx/Dos-hombres-fueron-ejecutados-en-el-interior-de-un-taxi-en-Iztapalapa-20200113-0228.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/cdmx/Dos-hombres-fueron-ejecutados-en-el-interior-de-un-taxi-en-Iztapalapa-20200113-0228.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check"></a>
</div>
</div>
<div class="newsfull__body">
<p><strong>Ciudad de México</strong>.- Dos sujetos fueron ultimados de 11 disparos al interior de un taxi, detenido por el tránsito, en la Alcaldía Iztapalapa.<br> &nbsp;<br> &nbsp;El ataque fue perpetrado cerca de las 14:00 horas, en Avenida Canal de San Juan, casi al cruce con el Eje 4 Canal de Tezontle, Colonia Chinampac de Juárez.</p><p> </p>
<div class="ck-related-news">
<span data-src="/contenidos/2020/01/13/noticia_0170.html" data-type="news"></span>
<span data-src="/contenidos/2020/01/12/noticia_0189.html" data-type="news"></span>
<div id="relatedNews-16">
&nbsp;
</div>
</div>
<p></p>
<p>De acuerdo con testigos, a bordo de un taxi, con placas B32204, viajaban dos sujetos y se detuvieron varias veces sobre Canal de San Juan, cerca de un centro comercial, esperando a una persona.<br> &nbsp;<br> &nbsp;Al obstaculizar el tránsito, los automovilistas comenzaron a sonar el claxon para que avanzaran.<br> &nbsp;<br> &nbsp;Cuando se disponían a irse, fueron rebasados por dos sujetos en una moto de pista, que enseguida abrieron fuego en su contra y escaparon.<br> &nbsp;<br> &nbsp;"Como que estaban esperando a alguien porque volteaban a la plaza, se detuvieron y los mismos automovilistas les empezaron a pitar, entonces avanzaron pero despacio, se fueron allá enfrente.<br> &nbsp;</p><blockquote>
<p>Escuché que venía la moto, pero normal, esas siempre rebasan, ya cuando escuche los disparos, cerré mi tanque y me fui para allá, pero si se las descargaron toda, fueron una tras otra</p>
<p><br> &nbsp;</p>
</blockquote>
<p>&nbsp;El vehículo Dodge Attitude con cromática rosa y blanco quedó parado sobre el carril de extrema derecha, a unos metros de la banqueta, con los vidrios delanteros y traseros desechos.</p><div style="text-align:center">
<figure class="image" style="display:inline-block">
<img alt="" data-height="435" data-size="w:1294,h:853" data-width="660" hspace="5" src="/export/sites/debate/img/2020/01/13/matan_a_dos_hombres_en_iztapal_981588.jpg_633667203.jpg" title="" vspace="5">
<figcaption>
Foto:Reforma
</figcaption>
</figure>
</div>
<p>&nbsp;<br> &nbsp;Rescatistas del ERUM encontraron al interior al conductor, vestido con una playera tipo polo gris y un copiloto con playera blanca estampada, gorra negra y lentes oscuros. Ninguno tenía sin signos vitales.<br> &nbsp;<br> &nbsp;En el lugar, los policías aseguraron con vasos de plástico y unicel 11 casquillos.<br> &nbsp;<br> &nbsp;Peritos de la Fiscalía de Homicidios labora en el sitio.<br> &nbsp;<br> &nbsp;A su vez, integrantes de una organización de taxistas acudieron al punto, pues el vehículo portaba una estampilla que los identificaba como miembros del grupo.<br> &nbsp;<br> &nbsp;Uno de los tripulantes asesinados fue identificado como Alan Dorantes Aguirre, de 37 años, mientras que el otro, permanecía en calidad de desconocido.</p><ul class="tags">
<li><a href="/ataques-armados-t655933" title="Ver noticias sobre Ataques armados">Ataques armados</a></li>
<li><a href="/cdmx-t641084" title="Ver noticias sobre CDMX">CDMX</a></li>
<li><a href="/iztapalapa-t658650" title="Ver noticias sobre Iztapalapa">Iztapalapa</a></li>
</ul>
</div>
</div>
</div>
</div>
<div data-fixaboxend="bannera"></div>
<div data-fixaboxend="share"></div>
<div class="newsfull__footer">
<div class="row">
<div class="col__aside">
<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
<fieldset class="subscribe__field">
<input type="text" name="email" id="suscribe_email" />
<label for="suscribe_email">Ingresa tu email</label>
<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
</fieldset>
<span class="subscribe__hint"></span>
<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
</form></div>
<div class="col__main">
<div class="mod mod--morenews">
<div class="mod__header">
<h5 class="mod__title">más sobre este tema </h3>
</div>
<div class="mod__content">
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/cdmx/Tiroteo-en-bazar-de-juguetes-deja-a-un-hombre-sin-vida-en-CDMX-20200105-0217.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Tiroteo en bazar de juguetes deja a un hombre sin vida en CDMX" target="_self">
<img src="/__export/1578289712880/sites/debate/img/2020/01/05/tiroteo_en_bazar_de_juguetes_deja_a_un_hombre_sin_vida_en_cdmx_1_crop1578289275489.jpg_1159206503.jpg" width="85" height="85" alt="Tiroteo en bazar de juguetes deja a un hombre sin vida en CDMX" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/cdmx/" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
<h2 class="news__title">
<a href="/cdmx/Tiroteo-en-bazar-de-juguetes-deja-a-un-hombre-sin-vida-en-CDMX-20200105-0217.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Tiroteo en bazar de juguetes deja a un hombre sin vida en CDMX" target="_self">Tiroteo en bazar de juguetes deja a un hombre sin vida en CDMX</a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/politica/SSPC-le-preocupa-los-ataques-a-policias-20191216-0225.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="SSPC le preocupa los ataques a policías" target="_self">
<img src="/__export/1576538178885/sites/debate/img/2019/12/16/sspc_le_preocupa_los_ataques_a_policxas_crop1576537738631.jpeg_1159206503.jpeg" width="85" height="85" alt="SSPC le preocupa los ataques a policías" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/SSPC-le-preocupa-los-ataques-a-policias-20191216-0225.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="SSPC le preocupa los ataques a policías" target="_self">SSPC le preocupa los ataques a policías</a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/cdmx/Estas-colonias-que-se-quedaran-sin-agua-este-fin-de-semana-en-CDMX-20200103-0130.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Estas colonias que se quedarán sin agua este fin de semana en CDMX" target="_self">
<img src="/__export/1578077739672/sites/debate/img/2020/01/03/lista_de_colonias_que_se_quedaran_sin_agua_el_fin_de_semana_en_cdmx_crop1578077522370.jpg_1159206503.jpg" width="85" height="85" alt="Lista de las colonias que se quedarán sin agua este fin en CDMX" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/cdmx/" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
<h2 class="news__title">
<a href="/cdmx/Estas-colonias-que-se-quedaran-sin-agua-este-fin-de-semana-en-CDMX-20200103-0130.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Estas colonias que se quedarán sin agua este fin de semana en CDMX" target="_self">Estas colonias que se quedarán sin agua este fin de semana en CDMX</a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/cdmx/Afectados-por-incendio-de-estacion-de-CFE-bloquean-la-Zaragoza-CDMX-20191220-0150.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Afectados por incendio de estación de CFE bloquean la Zaragoza, CDMX" target="_self">
<img src="/__export/1576874147371/sites/debate/img/2019/12/20/bloqueo_zaragoza_cdmx.jpg_1159206503.jpg" width="85" height="85" alt="Afectados por incendio de estación de CFE bloquean la Zaragoza, CDMX" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/cdmx/" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
<h2 class="news__title">
<a href="/cdmx/Afectados-por-incendio-de-estacion-de-CFE-bloquean-la-Zaragoza-CDMX-20191220-0150.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Afectados por incendio de estación de CFE bloquean la Zaragoza, CDMX" target="_self">Afectados por incendio de estación de CFE bloquean la Zaragoza, CDMX</a>
</h2>
</div>
</article></div>
</div>
</div>
<div class="mod mod__comments">
 <div class="mod__header">
<h3 class="mod__title">Comentarios</h3>
</div>
<div class="mod__content">
<div class="fb-comments" data-href="https://www.debate.com.mx/cdmx/Dos-hombres-fueron-ejecutados-en-el-interior-de-un-taxi-en-Iztapalapa-20200113-0228.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</div>
<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
</div>
</div>
<div class="row">
<amp-embed width=100 height=100 type=taboola layout=responsive heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%" data-publisher="debate" data-mode="thumbnails-d" data-placement="Below Article Thumbnails Desktop" data-target_type="mix" data-article="auto" data-url="https://www.debate.com.mx/cdmx/Dos-hombres-fueron-ejecutados-en-el-interior-de-un-taxi-en-Iztapalapa-20200113-0228.html">
</amp-embed>
</div>
<div class="row mod__bordertop">
<div class="col__aside">
</div>
<div class="col__main">
<div class="mod mod__moresection">
<div class="mod__header">
<h3 class="mod__title">Más de cdmx</h3>
</div>
<div class="row__container mod__content">
<div class="col col_8 ">
<article class="news--box news--56-62 news--featured" data-viewmorelast="false">
<figure class="news__media">
<a href="/cdmx/Las-palabras-sobran-AMLO-celebra-el-cumpleanos-Beatriz-Gutierrez-20200113-0260.html" title="&#034;Las palabras sobran&#034;, AMLO celebra el cumpleaños Beatriz Gutiérrez" target="_self">
<div>
<img src="/__export/1578962226073/sites/debate/img/2020/01/13/las_palabras_sobranx_amlo_celebra_el_cumpleaxos_beatriz_gutixrrez_crop1578962056480.jpg_433855529.jpg" width="680" height="385" alt="" Las palabras sobran", AMLO celebra el cumpleaños Beatriz Gutiérrez" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/cdmx/" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
<h2 class="news__title">
<a href="/cdmx/Las-palabras-sobran-AMLO-celebra-el-cumpleanos-Beatriz-Gutierrez-20200113-0260.html" title="&#034;Las palabras sobran&#034;, AMLO celebra el cumpleaños Beatriz Gutiérrez" target="_self">"Las palabras sobran", AMLO celebra el cumpleaños Beatriz Gutiérrez</a>
</h2>
<div class="news__excerpt">
<p>&quot;Se ray&oacute;&quot; dijo sonriente el Presidente, Andr&eacute;s Manuel L&oacute;pez Obrador, mientras celebraba con su esposa en el restaurante, El Cardenal</p>
</div>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/eduardo.guitierrez" title="Eduardo Gutierrez Calderón">
Eduardo Gutierrez Calderón</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-01-13T17:30">Hace 1 hora</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/cdmx/El-precio-del--tomate-llega-hasta-los-50-pesos-en-CDMX-20200113-0253.html" title="El precio del  tomate llega hasta los 50 pesos en CDMX" target="_self">
<div>
<img src="/__export/1578960378434/sites/debate/img/2020/01/13/tomate_el_debate_crop1578960303187.jpg_1908519281.jpg" width="300" height="168" alt="El precio del  tomate llega hasta los 50 pesos en CDMX" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/cdmx/" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
<h2 class="news__title">
<a href="/cdmx/El-precio-del--tomate-llega-hasta-los-50-pesos-en-CDMX-20200113-0253.html" title="El precio del  tomate llega hasta los 50 pesos en CDMX" target="_self">El precio del tomate llega hasta los 50 pesos en CDMX</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<span>El Debate</span>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-01-13T17:06">Hace 1 hora</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/cdmx/Urgen-a-EEUU-actuar-en-caso-Cesar-Duarte-20200113-0224.html" title="Urgen a EEUU actuar en caso César Duarte" target="_self">
<div>
<img src="/__export/1578955146982/sites/debate/img/2020/01/13/urgen_a_eeuu_actuar_en_caso_cxsar_duarte_crop1578954982519.jpg_1908519281.jpg" width="300" height="168" alt="Urgen a EEUU actuar en caso César Duarte" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/cdmx/" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
<h2 class="news__title">
<a href="/cdmx/Urgen-a-EEUU-actuar-en-caso-Cesar-Duarte-20200113-0224.html" title="Urgen a EEUU actuar en caso César Duarte" target="_self">Urgen a EEUU actuar en caso César Duarte</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-01-13T15:35">Hace 3 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/cdmx/Acusan-a-Gobierno-de-borrar-base-de-Seguro-Popular--20200113-0218.html" title="Acusan a Gobierno de borrar base de Seguro Popular " target="_self">
<div>
<img src="/__export/1578954189823/sites/debate/img/2020/01/13/whatsapp_image_2020-01-13_at_15_16_58_crop1578954135311.jpeg_1908519281.jpeg" width="300" height="168" alt="Acusan a Gobierno de borrar base de Seguro Popular" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/cdmx/" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
<h2 class="news__title">
<a href="/cdmx/Acusan-a-Gobierno-de-borrar-base-de-Seguro-Popular--20200113-0218.html" title="Acusan a Gobierno de borrar base de Seguro Popular " target="_self">Acusan a Gobierno de borrar base de Seguro Popular </a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-01-13T15:23">Hace 3 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/cdmx/Hombre-muere-arrollado-por-un-camion-en-Iztapalapa-20200113-0170.html" title="Hombre muere arrollado por un camión en Iztapalapa" target="_self">
<div>
<img src="/__export/1578946365631/sites/debate/img/2020/01/13/hombre_muere_arrollado_por_un_camixn_en_iztapalapa_crop1578946081222.jpg_1908519281.jpg" width="300" height="168" alt="Hombre muere arrollado por un camión en Iztapalapa" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/cdmx/" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
<h2 class="news__title">
<a href="/cdmx/Hombre-muere-arrollado-por-un-camion-en-Iztapalapa-20200113-0170.html" title="Hombre muere arrollado por un camión en Iztapalapa" target="_self">Hombre muere arrollado por un camión en Iztapalapa</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-01-13T13:11">Hace 5 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/cdmx/Ayuda-a-que-Jose-Emiliano-de-2-anos-regrese-a-su-hogar-20200113-0123.html" title="Ayuda a que José Emiliano de 2 años regrese a su hogar" target="_self">
<div>
<img src="/__export/1578939307299/sites/debate/img/2020/01/13/jose_emiliano_desaparecio_en_iztacalco_crop1578939199289.jpg_1908519281.jpg" width="300" height="168" alt="Buscan a José Emiliano de 2 años, desapareció en alcaldía Iztcalco" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/cdmx/" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
<h2 class="news__title">
<a href="/cdmx/Ayuda-a-que-Jose-Emiliano-de-2-anos-regrese-a-su-hogar-20200113-0123.html" title="Ayuda a que José Emiliano de 2 años regrese a su hogar" target="_self">Ayuda a que José Emiliano de 2 años regrese a su hogar</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/sandra.audelo" title="Sandra Audelo Leyva">
Sandra Audelo Leyva</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-01-13T11:17">Hace 7 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/cdmx/Ciudad-de-Mexico-creara-universidad-gratuita-para-medicos-y-enfermeras-20200113-0094.html" title="Ciudad de México creará universidad gratuita para médicos y enfermeras" target="_self">
<div>
<img src="/__export/1578937615382/sites/debate/img/2020/01/13/ciudad_de_mxxico_crearx_universidad_gratuita_para_mxdicos_y_enfermeras_crop1578937469971.jpg_1908519281.jpg" width="300" height="168" alt="Ciudad de México creará universidad gratuita para médicos y enfermeras" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/cdmx/" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
<h2 class="news__title">
<a href="/cdmx/Ciudad-de-Mexico-creara-universidad-gratuita-para-medicos-y-enfermeras-20200113-0094.html" title="Ciudad de México creará universidad gratuita para médicos y enfermeras" target="_self">Ciudad de México creará universidad gratuita para médicos y enfermeras</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/columnista/EFE" title="EFE">
EFE</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-01-13T10:45">Hace 8 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/cdmx/Liberan-transportistas-vialidades-de-la-Ciudad-de-Mexico-20200113-0079.html" title="Liberan transportistas vialidades de la Ciudad de México" target="_self">
<div>
<img src="/__export/1578935361494/sites/debate/img/2020/01/13/bloqueo_2_981404_crop1578935165380.jpg_1908519281.jpg" width="300" height="168" alt="Liberan transportistas vialidades de la Ciudad de México" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/cdmx/" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
<h2 class="news__title">
<a href="/cdmx/Liberan-transportistas-vialidades-de-la-Ciudad-de-Mexico-20200113-0079.html" title="Liberan transportistas vialidades de la Ciudad de México" target="_self">Liberan transportistas vialidades de la Ciudad de México</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-01-13T10:08">Hace 8 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/cdmx/Transportistas-bloquean-la-Mexico-Pachuca-y-Zocalo-de-CDMX-20200113-0017.html" title="Transportistas bloquean la México-Pachuca y Zócalo de CDMX" target="_self">
<div>
<img src="/__export/1578923765309/sites/debate/img/2020/01/13/cdmx_protesta_transportistas.jpeg_1908519281.jpeg" width="300" height="168" alt="Transportistas bloquean la México-Pachuca y Zócalo de CDMX" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/cdmx/" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
<h2 class="news__title">
<a href="/cdmx/Transportistas-bloquean-la-Mexico-Pachuca-y-Zocalo-de-CDMX-20200113-0017.html" title="Transportistas bloquean la México-Pachuca y Zócalo de CDMX" target="_self">Transportistas bloquean la México-Pachuca y Zócalo de CDMX</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-01-13T06:53">Hace 12 horas</time>
</div>
</div>
</article></div>
<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="cdmx" data-path="/contenidos/2020/01/13/noticia_0228.html" data-publication="8">
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
</div>
<div data-fixaboxend="bannerb"></div>
</div>
</div>
</article>
<footer class="footer">
<div class="footer__top">
<div class="row">
<div class="footer__right">
<div class="footer__suscribe">
<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
<fieldset class="subscribe__field">
<input type="text" name="email" id="suscribe_email" />
<label for="suscribe_email">Ingresa tu email</label>
<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
</fieldset>
<span class="subscribe__hint"></span>
<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
</form></div>
</div>
<div class="footer__left">
<a class="footer__logo" href="/" title="Ir al inicio">
<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo EL DEBATE" />
</a>
<ul class="footer__links">
<li>
<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
<li>
<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
</li>
</ul>
</div>
<div class="footer__social">
<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>
</div>
</div>
</div>
<div class="footer__bottom">
<div class="row">
<ul class="footer__sites">
<li>
<a href="https://www.soycarmin.com/" title="Soy Carmín">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín" />
</a>
</li>
<li>
<a href="https://www.albat.com/" title="Al Bat">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat" />
</a>
</li>
<li>
<a href="https://www.enpareja.com/" title="En Pareja">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja" />
</a>
</li>
<li>
<a href="https://www.chispa.tv/" title="Chispa">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa" />
</a>
</li>
<li>
<a href="https://www.bigfish.mx/" title="Big Fish">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish" />
</a>
</li>
<li>
<a href="https://www.nacionrex.com/" title="Nación Rex">
<img data-lazyload="/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex" />
</a>
</li>
<li>
<a href="https://www.lasirena.la/" title="La Sirena">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena" />
</a>
</li>
<li>
<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate">
<img data-lazyload="/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados El Debate" />
</a>
</li>
<li>
<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
<img data-lazyload="/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo" />
</a>
</li>
<li>
<a href="https://www.show.news/" title="Show">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_show-20190401.png" width="auto" height="28" alt="Logo Show" />
</a>
</li>
<li>
<a href="https://tonica.la/" title="Tónica">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica" />
</a>
</li>
<li>
<a href="https://www.soyfutbol.com/" title="Soy Futbol">
<img data-lazyload="/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol" />
</a>
</li>
</ul>
</div>
</div>
<div class="footer__copy">
<div class="row">
<p>&copy; Copyright EL DEBATE. Todos los derechos reservados.</p>
<div class="footer__creator">
<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
<img data-lazyload="/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
</a>
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<img data-lazyload="/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
</a>
<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="noopener">
<img data-lazyload="/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
</a>
</div>
</div>
</div>
</footer><nav class="navigation">
<div class="row">
<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
<a href="/" title="Volver al inicio" class="navigation__logo"></a>
</div>
<div class="row">
<div class="row__container">
<div class="col col_3">
<div class="menu__top">
<h4 class="menu__title">lugares</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
</li>
<li class="menu__item ">
<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
</li>
<li class="menu__item ">
<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
</li>
<li class="menu__item ">
<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
</li>
<li class="menu__item ">
<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
</li>
<li class="menu__item ">
<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
</li>
<li class="menu__item ">
<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
</li>
<li class="menu__item ">
<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
</li>
<li class="menu__item ">
<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
</li>
<li class="menu__item ">
<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
</li>
<li class="menu__item ">
<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
</li>
<li class="menu__item ">
<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
</li>
<li class="menu__item ">
<a href="/america/" data-edition="america" title="América" target="_self">América</a>
</li>
<li class="menu__item ">
<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
</li>
<li class="menu__item ">
<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
</li>
<li class="menu__item ">
<a href="/" data-edition="mexico" title="México" target="_self">México</a>
</li>
</ul>
</div>
<div class="col col_6">
<div class="menu__top">
<h4 class="menu__title">secciones</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
</li>
<li class="menu__item ">
<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
</li>
<li class="menu__item ">
<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
</li>
<li class="menu__item ">
<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
</li>
<li class="menu__item ">
<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
</li>
<li class="menu__item ">
<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
</li>
<li class="menu__item ">
<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
</li>
<li class="menu__item ">
<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
</li>
<li class="menu__item ">
<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
</li>
<li class="menu__item ">
<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
</li>
<li class="menu__item ">
<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
</li>
<li class="menu__item ">
<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
</li>
</ul>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
</li>
<li class="menu__item ">
<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
</li>
<li class="menu__item ">
<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
</li>
<li class="menu__item ">
<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
</li>
<li class="menu__item ">
<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
</li>
<li class="menu__item ">
<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
</li>
<li class="menu__item ">
<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
</li>
<li class="menu__item ">
<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
</li>
<li class="menu__item ">
<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
</li>
<li class="menu__item ">
<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
</li>
<li class="menu__item ">
<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
</li>
</ul>
</div>
<div class="col col_3">
<div class="menu__top">
<h4 class="menu__title">servicios</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
</li>
<li class="menu__item ">
<a href="https://eldebate.pressreader.com/" title="Edición Impresa" target="_blank">Edición Impresa</a>
</li>
<li class="menu__item ">
<a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a>
</li>
<li class="menu__item ">
<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" title="Facturación" target="_blank">Facturación</a>
</li>
</ul>
<div class="menu__top menu__top--social">
<h4 class="menu__title">Síguenos </h4>
</div>
<ul class="navigation__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="navigation__footer">
<div class="row">
<ul>
<li>
<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
<li>
<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
</li>
</ul>
</div>
</div>
</nav>
<div class="boxpush">
<img class="boxpush__img" src="/__export/1572372232765/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png">
<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
<div class="boxpush__footer">
<button type="button" class="boxpush__suscribe">Suscribirme</button>
<button type="button" class="boxpush__cancel">No, gracias</button>
</div>
</div></main>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/javascript" src="/__export/1575310549535/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
<script type="text/javascript" src="/__export/1575998249383/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.js" async></script>
<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="/__export/1575291896196/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMC8wMS8xMy9ub3RpY2lhXzAyMjguaHRtbA==" /></body>
</html>