<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Club de Veteranos de Los Mochis se corona en el Ascopa</title>
<meta name="description" content="La selección 55 años se trae el trofeo de campeones de Culiacán al conquistar el campeonato en forma invicta" />
<meta name="news_keywords" content="Béisbol, Torneo de Beisbol Premier 12">
	<meta name="keywords" content="Béisbol, Torneo de Beisbol Premier 12">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Club de Veteranos de Los Mochis se corona en el Ascopa" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/deporteamateur/Club-de-Veteranos-de-Los-Mochis-se-corona-en-el-Ascopa-20210601-0349.html" />
<meta property="og:description" content="La selección 55 años se trae el trofeo de campeones de Culiacán al conquistar el campeonato en forma invicta" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="DEBATE" />
<meta property="og:image" content="https://assets.debate.com.mx/__export/1622607177946/sites/debate/img/2021/06/01/veteranos_crop1622607093932.jpg_242310155.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Club de Veteranos de Los Mochis se corona en el Ascopa" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="La selección 55 años se trae el trofeo de campeones de Culiacán al conquistar el campeonato en forma invicta" />
	<meta name="twitter:image" content="https://assets.debate.com.mx/__export/1622607177946/sites/debate/img/2021/06/01/veteranos_crop1622607093932.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.debate.com.mx/deporteamateur/Club-de-Veteranos-de-Los-Mochis-se-corona-en-el-Ascopa-20210601-0349.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="DEBATE" />
<link rel="icon" sizes="192x192" href="https://assets.debate.com.mx/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="DEBATE">
<link rel="apple-touch-icon" href="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'deporteamateur','dimension2':'efren.garcia','dimension3': 'luis.sanchez','dimension4':'news','dimension6': 'Béisbol, Torneo de Beisbol Premier 12'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1611327537308/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.min.css" rel="stylesheet" />	
			<link href="/__export/1611321355922/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/deporteamateur/Club-de-Veteranos-de-Los-Mochis-se-corona-en-el-Ascopa-20210601-0349.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/deporteamateur/Club-de-Veteranos-de-Los-Mochis-se-corona-en-el-Ascopa-20210601-0349.html"},"headline":"Club de Veteranos de Los Mochis se corona en el Ascopa","alternativeHeadline":"Club de Veteranos de Los Mochis se corona en el Ascopa","image":["https://www.debate.com.mx/__export/1622607177946/sites/debate/img/2021/06/01/veteranos_crop1622607093932.jpg_554688468.jpg","https://www.debate.com.mx/__export/1622607177946/sites/debate/img/2021/06/01/veteranos_crop1622607093932.jpg_1902800913.jpg","https://www.debate.com.mx/__export/1622607177946/sites/debate/img/2021/06/01/veteranos_crop1622607093932.jpg_423682103.jpg"],"datePublished":"2021-06-01T22:12:59-0600","dateModified":"2021-06-01T22:13:04-0600","dateCreated":"2021-06-01T22:12:59-0600","author":{"@type":"Person","name":"EfrenGarcía"},"publisher":{"@type":"Organization","name":"DEBATE","url":"https://www.debate.com.mx","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Deporte Amateur","wordCount":412,"url":"https://www.debate.com.mx/deporteamateur/Club-de-Veteranos-de-Los-Mochis-se-corona-en-el-Ascopa-20210601-0349.html","articleBody":"Los Mochis.- El selectivo de 55 años del Club de Veteranos de Los Mochis confirmó su calidad al conquistar el bicampeonato en el Torneo de Beisbol Ascopa celebrado el pasado fin de semana en la ciudad de Culiacán, ganando cuatro peleados partidos.La escuadra mochitense  estuvo dirigida por Armando Espinoza y pudo repetir color después de la conquista del gallardete en la edición 2020 de esta animada fiesta deportiva, celebrada en esa ocasión en la ciudad de Los Mochis.El camino rumbo a la conquista del gallardete para el representativo mochitense se inició al ganar el primer partido de la competencia, venciendo 6-2 al conjunto de Guamúchil apoyados en la serpentina de Gilberto “Toro” López que se embolsó la importante victoria, trabajando las siete entradas en cuatro imparables y siete ponches.El segundo triunfo fue ante el conjunto de Club Muralla de Mazatlán a quien derrotaron con pizarra final de 10 carreras por 4 con triunfo que se acreditó el serpentinero Agustín Sombra en una labor de seis entradas y cerrado el juego Trinidad Flores.Leer más: Felipe Pardo volverá a integrarse con los Diablos Rojos del TolucaLa tercera victoria en fila fue con marcador final de seis carreras por dos sobre el fuerte conjunto de Club Ángeles de Culiacán donde Jesús Pérez fue el serpentinero autor del triunfo, con un trabajo de cinco entradas y un tercio terminando Aarón Castro con efectivo relevo retirando en riguroso orden a todos y cada uno de los enemigos que enfrentó.La conquista del campeonato para el selectivo 55 años del Club de Veteranos de Los Mochis, fue con un triunfo de nueve carreras por dos sobre el anfitrión Culiacán, donde nuevamente sobresalió el brazo de Trinidad Flores acreditándose el triunfo en una labor de cinco entradas y un tercio con relevo de Agustín Sombra.El bateo de los ahora campeones también fue de mucha importancia conectando batazos de todo calibre y sabor sobresaliendo todo el equipo integrado por cañoneros de la talla de Carlos Martínez, Rafael Orduño, Francisco “Panchis” Arredondo, Rodrigo Soto, Fermín López, Vinicio Sierra, Feliciano Robles, Arturo Espinoza, Aarón Castro, Jesús Manuel Quezada, Baldomero Velázquez, César Velázquez, Francisco Javier Armenta, Ramón Cota y Ubaldo Valdivia.Leer más: MLB: Manager de Colorado aseguró que resonancia magnética en codo de Trevor Story salió limpioAdemás de Andrés Leal y Manuel Gastélum, sin dejar de lado la gran labor que realizó el cuerpo técnico encabezado por el mánager Armando Espinoza, auxiliado por Camilo Espinoza y David Vázquez.","description":"La selección 55 años se trae el trofeo de campeones de Culiacán al conquistar el campeonato en forma invicta","keywords":"Béisbol, Torneo de Beisbol Premier 12"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
			
		</head>

		<body class="page-news deporteamateur">
			
			 <amp-iframe width="1" title="User Sync" height="1" sandbox="allow-scripts allow-same-origin" frameborder="0" src="https://ads.us.e-planning.net/uspd/1/?du=https%3A%2F%2Fads.us.e-planning.net%2Fgetuid%2F1%2F5a1ad71d2d53a0f5%3Fhttps%3A%2F%2Fib.adnxs.com%2Fprebid%2Fsetuid%3Fbidder%3Deplanning%26gdpr%3D0%26gdpr_consent%3D%26uid%3D%24UID" data-amp-original-style="margin-top:-1px" class="amp-wp-792dd6a i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:1px;margin-top:-1px" i-amphtml-layout="fixed-height"><amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img></amp-iframe>
			 
			<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
	<div class="header__alerts"></div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			<button type="button" title="Notificaciones" class="header__notification_config icono icono--notification-outline"></button>
			
			<div class="boxpush--config">
	<div class="cardbox">
		<div class="cardbox__news">
					<ul>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/salud/Alertan-sobre-venta-de-vacunas-apocrifas-de-Pfizer-en-Mexico-20210114-0137.html" title="Alertan sobre venta de vacunas apócrifas de Pfizer en México" target="_self">
				
				<img src="/__export/1610652949345/sites/debate/img/2021/01/14/vacuna-pfizer-cuartoscuro_crop1610652948768.jpeg_1159206503.jpeg" width="85" height="85" alt="Alertan por venta de vacunas Covid-19 Pfizer falsas en México"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/mexico-t640787" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/salud/Alertan-sobre-venta-de-vacunas-apocrifas-de-Pfizer-en-Mexico-20210114-0137.html" title="Alertan sobre venta de vacunas apócrifas de Pfizer en México" target="_self">Alertan sobre venta de vacunas apócrifas de Pfizer en México</a>
		</h2>
		
		</div>
</article></li>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/politica/AMLO-anuncia-ampliacion-de-convenio-con-hospitales-privados-por-pandemia---20201117-0018.html" title="AMLO anuncia ampliación de convenio con hospitales privados por pandemia  " target="_self">
				
				<img src="/__export/1605621934474/sites/debate/img/2020/11/17/amlo_convenio_hopsitales_privados_crop1605621934095.jpg_1159206503.jpg" width="85" height="85" alt="AMLO anuncia ampliación de convenio con hospitales privados por pandemia"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/la-mananera-t658426" title="Ver mas noticias en La Mañanera" class="news__section">La Mañanera</a>
			<h2 class="news__title">
			<a href="/politica/AMLO-anuncia-ampliacion-de-convenio-con-hospitales-privados-por-pandemia---20201117-0018.html" title="AMLO anuncia ampliación de convenio con hospitales privados por pandemia  " target="_self">AMLO anuncia ampliación de convenio con hospitales privados por pandemia  </a>
		</h2>
		
		</div>
</article></li>
			</ul>	
				</div>
			<div class="cardbox__action">
			<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
			<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
			<div class="boxpush__footer">
				<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
			</div>
		</div>
	</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/deporte-amateur/" title="Ir a la sección Deporte Amateur">Deporte Amateur</a>
							</li>
							<li>
											<a href="https://www.debate.com.mx/andres-manuel-lopez-obrador-p186" title="AMLO" target="_self">AMLO</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/coronavirus-mexico-t709652" title="Coronavirus México" target="_self">Coronavirus México</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/elecciones.html" title="Elecciones México" target="_self">Elecciones México</a>
										</li>
									</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header><main class="site-main">
				<article class="newsfull deporteamateur" data-path="/contenidos/2021/06/01/noticia_0349.html" data-url="/deporteamateur/Club-de-Veteranos-de-Los-Mochis-se-corona-en-el-Ascopa-20210601-0349.html" data-title="Club de Veteranos de Los Mochis se corona en el Ascopa" data-section="deporteamateur" data-author="efren.garcia" data-creator="luis.sanchez" data-newstype="news" >
		<div class="banner banner--container banner--margin"><amp-ad width=970 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_LB1"  data-loading-strategy="3" data-multi-size="728x250" json='{"targeting":{"seccion":["deporteamateur","news"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "20869379"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/deporte-amateur/" title="Ir a la sección Deporte Amateur">Deporte Amateur</a>
					<h1 class="newsfull__title">Club de Veteranos de Los Mochis se corona en el Ascopa</h1>
				
				<div class="newsfull__excerpt">
						


<p>La selecci&oacute;n 55 a&ntilde;os se trae el trofeo de campeones de Culiac&aacute;n al conquistar el campeonato en forma invicta</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">Por&nbsp;
									<a href="/staff/efren.garcia" title="Efren García">
													Efren García</a>	
											</p>
									<time class="newsfull__time" datetime="2021-06-01T22:11">01 de Junio de 2021</time>
						</div>
					
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">			
					<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["deporteamateur","news"]}}'  data-loading-strategy="3" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417141"}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Deporte Amateur</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deporteamateur/Diba-Autotraslados-va-por-el-pase-a-semifinales-en-Panalitos-de-la-Liga-de-Ahome-20210601-0212.html" title="Diba-Autotraslados va por el pase a semifinales en Pañalitos de la Liga de Ahome" target="_self">
				
				<img src="/__export/1622585665061/sites/debate/img/2021/06/01/beis_crop1622585502231.jpg_1159206503.jpg" width="85" height="85" alt="DIBA-Autotraslados buscará sellar su boleto a semifinales."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/beisbol-t672271" title="Ver mas noticias en Béisbol" class="news__section">Béisbol</a>
			<h2 class="news__title">
			<a href="/deporteamateur/Diba-Autotraslados-va-por-el-pase-a-semifinales-en-Panalitos-de-la-Liga-de-Ahome-20210601-0212.html" title="Diba-Autotraslados va por el pase a semifinales en Pañalitos de la Liga de Ahome" target="_self">Diba-Autotraslados va por el pase a semifinales en Pañalitos de la Liga de Ahome</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/roberto.rojas" title="Roberto Rojas">
										Roberto Rojas</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-06-01T16:13" data-timeago="2021-06-01T16:13">Hace 6 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deporteamateur/Salon-Americas-mantiene-la-cima-en-la-Primera-Fuerza-del-Futbol-Municipal-20210601-0214.html" title="Salón América´s mantiene la cima en la Primera Fuerza del Futbol Municipal" target="_self">
				
				<img src="/__export/1622585019155/sites/debate/img/2021/06/01/212d7f27-5448-4536-8a00-0f9e227eb58a_5_crop1622584866526.jpg_1159206503.jpg" width="85" height="85" alt="Salón América´s derrotó a Colegio Americano en la jornada 18"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/futbol-t640705" title="Ver mas noticias en Futbol" class="news__section">Futbol</a>
			<h2 class="news__title">
			<a href="/deporteamateur/Salon-Americas-mantiene-la-cima-en-la-Primera-Fuerza-del-Futbol-Municipal-20210601-0214.html" title="Salón América´s mantiene la cima en la Primera Fuerza del Futbol Municipal" target="_self">Salón América´s mantiene la cima en la Primera Fuerza del Futbol Municipal</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/roberto.rojas" title="Roberto Rojas">
										Roberto Rojas</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-06-01T16:05" data-timeago="2021-06-01T16:05">Hace 6 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deporteamateur/Beisbol-Cardenales-va-por-el-pase-a-semifinales-en-Pinguica-de-la-Liga-de-Ahome-20210531-0287.html" title="Beisbol: Cardenales va por el pase a semifinales en Pingüica de la Liga de Ahome" target="_self">
				
				<img src="/__export/1622506764786/sites/debate/img/2021/05/31/beisbol-ahome_crop1622506733973.jpg_1159206503.jpg" width="85" height="85" alt="Cardenales va por el pase a semifinales en Pingüica de la Liga de Ahome"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/beisbol-t672271" title="Ver mas noticias en Béisbol" class="news__section">Béisbol</a>
			<h2 class="news__title">
			<a href="/deporteamateur/Beisbol-Cardenales-va-por-el-pase-a-semifinales-en-Pinguica-de-la-Liga-de-Ahome-20210531-0287.html" title="Beisbol: Cardenales va por el pase a semifinales en Pingüica de la Liga de Ahome" target="_self">Beisbol: Cardenales va por el pase a semifinales en Pingüica de la Liga de Ahome</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/roberto.rojas" title="Roberto Rojas">
										Roberto Rojas</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-31T18:20" data-timeago="2021-05-31T18:20">Ayer a las 18:20 hs</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div data-fixabox="bannera">							
					<div class="banner banner--margin"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["deporteamateur","news"]}}'  data-loading-strategy="3"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417144"}}, "timeoutMillis": 950}'></amp-ad></div></div>				
			</aside>
			
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<meta original="/img/2021/06/01/veteranos.jpg" size="w:1396,h:786"/>
					<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-imagesize="w:1396,h:786" data-width="1396.0" data-height="786.0">
							<img data-index="" src="/__export/1622607177946/sites/debate/img/2021/06/01/veteranos_crop1622607093932.jpg_2134087089.jpg" width="1200" height="740" alt="Mochis se proclama campeón del torneo.(Cortesía)" data-full="/__export/1622607177946/sites/debate/img/2021/06/01/veteranos_crop1622607093932.jpg_553764946.jpg" data-size="w:1396,h:786" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Mochis se proclama campeón del torneo.<span> | Cortesía</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/deporteamateur/Club-de-Veteranos-de-Los-Mochis-se-corona-en-el-Ascopa-20210601-0349.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/deporteamateur/Club-de-Veteranos-de-Los-Mochis-se-corona-en-el-Ascopa-20210601-0349.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/deporteamateur/Club-de-Veteranos-de-Los-Mochis-se-corona-en-el-Ascopa-20210601-0349.html" data-title="Club de Veteranos de Los Mochis se corona en el Ascopa"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/deporteamateur/Club-de-Veteranos-de-Los-Mochis-se-corona-en-el-Ascopa-20210601-0349.html&subjet=Te comparto esta noticia " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/deporteamateur/Club-de-Veteranos-de-Los-Mochis-se-corona-en-el-Ascopa-20210601-0349.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p>Los Mochis.-&nbsp;El selectivo de 55 años del <strong>Club de Veteranos de Los Mochis</strong> confirmó su calidad al conquistar el bicampeonato en el Torneo de Beisbol Ascopa celebrado el pasado fin de semana en la ciudad de Culiacán, ganando cuatro peleados partidos.</p><p>La escuadra mochitense &nbsp;estuvo dirigida por <strong>Armando Espinoza</strong> y pudo repetir color después de la conquista del gallardete en la edición 2020 de esta animada fiesta deportiva, celebrada en esa ocasión en la ciudad de Los Mochis.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"    data-multi-size="300x250" json='{"targeting":{"seccion":["deporteamateur","news"]}}'  data-loading-strategy="3" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417142"}}, "timeoutMillis": 950}'></amp-ad></div><form class="subscribe subscribe_article " method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Mantente informado sobre lo que más te importa</h2>
	
	<p class="subscribe__subtitle">Recibe las noticias más relevantes del día en tu e-mail</p>
	
	<h2 class="subscribe__success--title">¡Gracias por suscribirte!</h2>
	<p class="subscribe__success">Revisa tu bandeja de entrada para confirmar tu e-mail y empezar a recibir las últimas noticias</p>
	
	<h2 class="subscribe__success--title-notification">Aprovecha y da el siguiente paso</h2>
	<p class="subscribe__success--notification">Recibe nuestras alertas de noticias para no perderte de nada</p>
	<button type="button" class="subpush__suscribe">Recibir notificaciones</button>
	
	<h2 class="subscribe__success--title-configuration config-article">¡Bien! Te has suscrito a notificaciones</h2>
	<p  class="subscribe__success--configuration config-article">Configura y elige tus preferencias</p>
	<a  href="https://www.debate.com.mx/site/notificaciones/" target="_blank" class="button_configuration config-article">Configurar notificaciones</a>
	
	
	<fieldset class="subscribe__field">
	
		<input type="text" name="email" id="suscribe_email" />
		
		<label for="suscribe_email">Ingresa tu e-mail</label>
		
		<button type="submit" class="subscribe__submit">Suscribirme</button>
		
		<div class="loading_subscribe">
			<span></span>
			<span></span>
			<span></span>
		</div>
		
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
	
</form>


<div class="boxpush_suscripcion_news_notification">
	<img class="boxpush__img" src="/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">¡Bien! Te has suscrito a notificaciones</h3>
	<p class="boxpush__desc">Configura y elige tus preferencias</p>
	<div class="boxpush__footer">
		<a class="boxpush__suscribe--config" href="https://www.debate.com.mx/site/notificaciones/" target="_blank">Configurar</a>
		<button type="button" class="boxpush__cancel--config">No, gracias</button>
	</div>
</div>
<p>El camino rumbo a la conquista del gallardete para el representativo mochitense se inició al ganar el primer partido de la competencia, venciendo 6-2 al conjunto de <strong>Guamúchil</strong> apoyados en la serpentina de <a href="https://www.debate.com.mx/seccion/deporte/" target="_blank">Gilberto “Toro” López</a> que se embolsó la importante victoria, trabajando las siete entradas en cuatro imparables y siete ponches.</p><p> </p> 
<div class="ck-related-news"> 
 <span data-src="/contenidos/2021/06/01/noticia_0339.html" data-type="news"></span> 
 <div id="relatedNews-32">
   &nbsp; 
 </div> 
</div> 
<p>El segundo triunfo fue ante el conjunto de <strong>Club Muralla de Mazatlán</strong> a quien derrotaron con pizarra final de 10 carreras por 4 con triunfo que se acreditó el serpentinero Agustín Sombra en una labor de seis entradas y cerrado el juego Trinidad Flores.</p><p><strong>Leer más:</strong>&nbsp;<a href="https://www.debate.com.mx/deportes/Felipe-Pardo-volvera-a-integrarse-con-los-Diablos-Rojos-del-Toluca--20210601-0333.html" target="_blank">Felipe Pardo volverá a integrarse con los Diablos Rojos del Toluca</a></p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["deporteamateur","news"]}}'  data-loading-strategy="3" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417143"}}, "timeoutMillis": 950}'></amp-ad></div><p>La tercera victoria en fila fue con marcador final de seis carreras por dos sobre el fuerte conjunto de Club Ángeles de Culiacán donde Jesús Pérez fue el serpentinero autor del triunfo, con un trabajo de cinco entradas y un tercio terminando Aarón Castro con efectivo relevo retirando en riguroso orden a todos y cada uno de los enemigos que enfrentó.</p><p>La conquista del campeonato para el selectivo 55 años del Club de Veteranos de Los Mochis, fue con un triunfo de nueve carreras por dos sobre el anfitrión Culiacán, donde nuevamente sobresalió el brazo de Trinidad Flores acreditándose el triunfo en una labor de cinco entradas y un tercio con relevo de Agustín Sombra.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR4" json='{"targeting":{"seccion":["deporteamateur","news"]}}'  data-loading-strategy="3" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215464"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417146"}}, "timeoutMillis": 950}'></amp-ad></div><p>El bateo de los ahora campeones también fue de mucha importancia conectando batazos de todo calibre y sabor sobresaliendo todo el equipo integrado por cañoneros de la talla de Carlos Martínez, Rafael Orduño, Francisco “Panchis” Arredondo, Rodrigo Soto, Fermín López, Vinicio Sierra, Feliciano Robles, Arturo Espinoza, Aarón Castro, Jesús Manuel Quezada, Baldomero Velázquez, César Velázquez, Francisco Javier Armenta, Ramón Cota y Ubaldo Valdivia.</p><p><strong>Leer más:</strong>&nbsp;<a href="https://www.debate.com.mx/deportes/MLB-Manager-de-Colorado-aseguro-que---resonancia-magnetica-en-codo-de-Trevor-Story-salio-limpio-20210601-0327.html" target="_blank">MLB: Manager de Colorado aseguró que resonancia magnética en codo de Trevor Story salió limpio</a></p><p>Además de Andrés Leal y Manuel Gastélum, sin dejar de lado la gran labor que realizó el cuerpo técnico encabezado por el mánager Armando Espinoza, auxiliado por Camilo Espinoza y David Vázquez.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["deporteamateur","news"]}}' data-loading-strategy="3"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div><p> </p> 
<div class="ck-video-player" style="display: inline-block;"> 
 <span data-src="/videos/video-flash/2021/06/01/whatsapp_video_2021-06-01_at_21_52_17.mp4" data-type="video" video-type="link" data-img="" descripcion="" mute="false" autoplay="false"></span> 
 <span data-src="" data-type="img"></span> 
 <div id="video-55204">
   &nbsp; 
 </div> 
</div><ul class="tags">
			<li><a href="/beisbol-t672271" title="Ver noticias sobre Béisbol">Béisbol</a></li>
					<li><a href="/torneo-de-beisbol-premier-12-t698210" title="Ver noticias sobre Torneo de Beisbol Premier 12">Torneo de Beisbol Premier 12</a></li>
					</ul>
	</div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu e-mail</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod--morenews">
					<div class="mod__header">
						<h5 class="mod__title">más sobre este tema</h3>
					</div>
					<div class="mod__content">
						
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deporteamateur/Inmobiliarios-ganan-en-la-Liga-de-Beisbol-de-Ahome-20210223-0375.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Inmobiliarios ganan en la Liga de Beisbol de Ahome" target="_self">
				
				<img src="/__export/1614146560897/sites/debate/img/2021/02/23/robs_crop1614145998159.jpg_1159206503.jpg" width="85" height="85" alt="Francisco Castro llega barrido a segunda e Hideki Gálvez trata de ponerlo fuera."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte-amateur/" title="Ver mas noticias en Deporte Amateur" class="news__section">Deporte Amateur</a>
			<h2 class="news__title">
			<a href="/deporteamateur/Inmobiliarios-ganan-en-la-Liga-de-Beisbol-de-Ahome-20210223-0375.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Inmobiliarios ganan en la Liga de Beisbol de Ahome" target="_self">Inmobiliarios ganan en la Liga de Beisbol de Ahome</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deporteamateur/Beisbol-Japac-inicia-apaleando-en-la-Liga-de-Beisbol-de-Primera-Fuerza-20210321-0164.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Beisbol: Japac inicia apaleando en la Liga de Béisbol de Primera Fuerza" target="_self">
				
				<img src="/__export/1616365216418/sites/debate/img/2021/03/21/japac_crop1616365088195.jpg_1159206503.jpg" width="85" height="85" alt="El equipo de Japac inicia con triunfo en la temporada 2021."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte-amateur/" title="Ver mas noticias en Deporte Amateur" class="news__section">Deporte Amateur</a>
			<h2 class="news__title">
			<a href="/deporteamateur/Beisbol-Japac-inicia-apaleando-en-la-Liga-de-Beisbol-de-Primera-Fuerza-20210321-0164.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Beisbol: Japac inicia apaleando en la Liga de Béisbol de Primera Fuerza" target="_self">Beisbol: Japac inicia apaleando en la Liga de Béisbol de Primera Fuerza</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deporteamateur/Luto-en-el-beisbol-culiacanense-20210317-0303.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Luto en el beisbol culiacanense" target="_self">
				
				<img src="/__export/1616031727643/sites/debate/img/2021/03/17/mexico_crop1616031634571.jpg_1159206503.jpg" width="85" height="85" alt="Gilberto comenzó su carrera como pelotero en la liga Culiacán Recursos."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte-amateur/" title="Ver mas noticias en Deporte Amateur" class="news__section">Deporte Amateur</a>
			<h2 class="news__title">
			<a href="/deporteamateur/Luto-en-el-beisbol-culiacanense-20210317-0303.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Luto en el beisbol culiacanense" target="_self">Luto en el beisbol culiacanense</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deporteamateur/Beisbol-Toros-de-Cortines-visitan-a-los-Abarroteros-del-ejido-Mexico-20210501-0149.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Beisbol: Toros de Cortines visitan a los  Abarroteros del ejido México" target="_self">
				
				<img src="/__export/1619903609976/sites/debate/img/2021/05/01/clemente_crop1619903538625.jpg_1159206503.jpg" width="85" height="85" alt="Se reanuda este domingo la jornada de la Clemente Grijalva."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte-amateur/" title="Ver mas noticias en Deporte Amateur" class="news__section">Deporte Amateur</a>
			<h2 class="news__title">
			<a href="/deporteamateur/Beisbol-Toros-de-Cortines-visitan-a-los-Abarroteros-del-ejido-Mexico-20210501-0149.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Beisbol: Toros de Cortines visitan a los  Abarroteros del ejido México" target="_self">Beisbol: Toros de Cortines visitan a los  Abarroteros del ejido México</a>
		</h2>
		
		</div>
</article></div>
	
			</div>
				</div>
			<div class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/deporteamateur/Club-de-Veteranos-de-Los-Mochis-se-corona-en-el-Ascopa-20210601-0349.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						</div>
						<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
			</div>
			<div class="row">
				<amp-embed width=100 height=100
					type=taboola
					layout=responsive
					heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
					data-publisher="debate"
					data-mode="thumbnails-d"
					data-placement="Below Article Thumbnails Desktop" 
					data-target_type="mix"
					data-article="auto"
					data-url="https://www.debate.com.mx/deporteamateur/Club-de-Veteranos-de-Los-Mochis-se-corona-en-el-Ascopa-20210601-0349.html">
				</amp-embed>
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div data-fixabox="bannerb">
						<div class="banner banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["deporteamateur","news"]}}'  data-loading-strategy="3" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div></div>
				</div>
				
				<div class="col__main">
					
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de Deporte Amateur</h3>
							</div>
						<div class="row__container mod__content">
							<div class="col col_8 ">
			<article class="news--box news--56-62 news--featured" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deporteamateur/Diba-Autotraslados-va-por-el-pase-a-semifinales-en-Panalitos-de-la-Liga-de-Ahome-20210601-0212.html" title="Diba-Autotraslados va por el pase a semifinales en Pañalitos de la Liga de Ahome" target="_self">
				<div>	
				<img src="/__export/1622585665061/sites/debate/img/2021/06/01/beis_crop1622585502231.jpg_433855529.jpg" width="680" height="385" alt="DIBA-Autotraslados buscará sellar su boleto a semifinales."/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte-amateur/" title="Ver mas noticias en Deporte Amateur" class="news__section">Deporte Amateur</a>
			<h2 class="news__title">
			<a href="/deporteamateur/Diba-Autotraslados-va-por-el-pase-a-semifinales-en-Panalitos-de-la-Liga-de-Ahome-20210601-0212.html" title="Diba-Autotraslados va por el pase a semifinales en Pañalitos de la Liga de Ahome" target="_self">Diba-Autotraslados va por el pase a semifinales en Pañalitos de la Liga de Ahome</a>
		</h2>
		
		<div class="news__excerpt">
				


<p>Los extintores se miden a Bombarderitos este mi&eacute;rcoles</p>
</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/roberto.rojas" title="Roberto Rojas">
										Roberto Rojas</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-06-01T16:13" data-timeago="2021-06-01T16:13">Hace 6 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deporteamateur/Salon-Americas-mantiene-la-cima-en-la-Primera-Fuerza-del-Futbol-Municipal-20210601-0214.html" title="Salón América´s mantiene la cima en la Primera Fuerza del Futbol Municipal" target="_self">
				<div>	
				<img src="/__export/1622585019155/sites/debate/img/2021/06/01/212d7f27-5448-4536-8a00-0f9e227eb58a_5_crop1622584866526.jpg_1908519281.jpg" width="300" height="168" alt="Salón América´s derrotó a Colegio Americano en la jornada 18"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte-amateur/" title="Ver mas noticias en Deporte Amateur" class="news__section">Deporte Amateur</a>
			<h2 class="news__title">
			<a href="/deporteamateur/Salon-Americas-mantiene-la-cima-en-la-Primera-Fuerza-del-Futbol-Municipal-20210601-0214.html" title="Salón América´s mantiene la cima en la Primera Fuerza del Futbol Municipal" target="_self">Salón América´s mantiene la cima en la Primera Fuerza del Futbol Municipal</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/roberto.rojas" title="Roberto Rojas">
										Roberto Rojas</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-06-01T16:05" data-timeago="2021-06-01T16:05">Hace 6 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deporteamateur/Beisbol-Cardenales-va-por-el-pase-a-semifinales-en-Pinguica-de-la-Liga-de-Ahome-20210531-0287.html" title="Beisbol: Cardenales va por el pase a semifinales en Pingüica de la Liga de Ahome" target="_self">
				<div>	
				<img src="/__export/1622506764786/sites/debate/img/2021/05/31/beisbol-ahome_crop1622506733973.jpg_1908519281.jpg" width="300" height="168" alt="Cardenales va por el pase a semifinales en Pingüica de la Liga de Ahome"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte-amateur/" title="Ver mas noticias en Deporte Amateur" class="news__section">Deporte Amateur</a>
			<h2 class="news__title">
			<a href="/deporteamateur/Beisbol-Cardenales-va-por-el-pase-a-semifinales-en-Pinguica-de-la-Liga-de-Ahome-20210531-0287.html" title="Beisbol: Cardenales va por el pase a semifinales en Pingüica de la Liga de Ahome" target="_self">Beisbol: Cardenales va por el pase a semifinales en Pingüica de la Liga de Ahome</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/roberto.rojas" title="Roberto Rojas">
										Roberto Rojas</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-31T18:20" data-timeago="2021-05-31T18:20">Ayer a las 18:20 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deporteamateur/Paloma-Meneses-y-Tacos-y-Tortas-Ahogadas-Mono-dan-un-partidazo-20210531-0265.html" title="Paloma Meneses y Tacos y Tortas “Ahogadas Mono” dan un partidazo" target="_self">
				<div>	
				<img src="/__export/1622502704240/sites/debate/img/2021/05/31/doctora_paloma_meneses_segunda_burxcrata.jpeg_1908519281.jpeg" width="300" height="168" alt="Doctora Paloma Meneses sigue como líder en el torneo de Segunda Fuerza/ Cortesía"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte-amateur/" title="Ver mas noticias en Deporte Amateur" class="news__section">Deporte Amateur</a>
			<h2 class="news__title">
			<a href="/deporteamateur/Paloma-Meneses-y-Tacos-y-Tortas-Ahogadas-Mono-dan-un-partidazo-20210531-0265.html" title="Paloma Meneses y Tacos y Tortas “Ahogadas Mono” dan un partidazo" target="_self">Paloma Meneses y Tacos y Tortas “Ahogadas Mono” dan un partidazo</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/adrian.simental" title="Adrián Simental">
										Adrián Simental</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-31T17:06" data-timeago="2021-05-31T17:06">Ayer a las 17:06 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deporteamateur/Lazaro-Cardenas-se-impone-en-la-Superveteranos-20210531-0260.html" title="Lázaro Cárdenas se impone en la Superveteranos" target="_self">
				<div>	
				<img src="/__export/1622502367340/sites/debate/img/2021/05/31/lxzaro_cxrdenas_veteranos.jpeg_1908519281.jpeg" width="300" height="168" alt="El cuadro de Lázaro Cárdenas buscar seguir en la línea ganadora/ Cortesía"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte-amateur/" title="Ver mas noticias en Deporte Amateur" class="news__section">Deporte Amateur</a>
			<h2 class="news__title">
			<a href="/deporteamateur/Lazaro-Cardenas-se-impone-en-la-Superveteranos-20210531-0260.html" title="Lázaro Cárdenas se impone en la Superveteranos" target="_self">Lázaro Cárdenas se impone en la Superveteranos</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/adrian.simental" title="Adrián Simental">
										Adrián Simental</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-31T16:58" data-timeago="2021-05-31T16:58">Ayer a las 16:58 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deporteamateur/Perla-Negra-no-da-tregua-a-los-rivales-en-el-baloncesto-de-Casa-Hogar-20210531-0250.html" title="Perla Negra no da tregua a los rivales en el baloncesto de Casa Hogar" target="_self">
				<div>	
				<img src="/__export/1622501767467/sites/debate/img/2021/05/31/212d7f27-5448-4536-8a00-0f9e227eb58a_6_crop1622501508852.jpg_1908519281.jpg" width="300" height="168" alt="Perla Negra obtiene doble triunfo en el Torneo Casa Hogar"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte-amateur/" title="Ver mas noticias en Deporte Amateur" class="news__section">Deporte Amateur</a>
			<h2 class="news__title">
			<a href="/deporteamateur/Perla-Negra-no-da-tregua-a-los-rivales-en-el-baloncesto-de-Casa-Hogar-20210531-0250.html" title="Perla Negra no da tregua a los rivales en el baloncesto de Casa Hogar" target="_self">Perla Negra no da tregua a los rivales en el baloncesto de Casa Hogar</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/alexis.garcia" title="Alexis García">
										Alexis García</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-31T16:55" data-timeago="2021-05-31T16:55">Ayer a las 16:55 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deporteamateur/Se-juegan-los-cuartos-de-final-de-vuelta-en-la-Primera-Fuerza-20210531-0254.html" title="Se juegan los cuartos de final de vuelta en la Primera Fuerza" target="_self">
				<div>	
				<img src="/__export/1622503241966/sites/debate/img/2021/05/31/jumapamx_2021.jpeg_1908519281.jpeg" width="300" height="168" alt="Jumapam busca completar el trámite de su llave ante Delgadillo/ cortesía"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte-amateur/" title="Ver mas noticias en Deporte Amateur" class="news__section">Deporte Amateur</a>
			<h2 class="news__title">
			<a href="/deporteamateur/Se-juegan-los-cuartos-de-final-de-vuelta-en-la-Primera-Fuerza-20210531-0254.html" title="Se juegan los cuartos de final de vuelta en la Primera Fuerza" target="_self">Se juegan los cuartos de final de vuelta en la Primera Fuerza</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/adrian.simental" title="Adrián Simental">
										Adrián Simental</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-31T16:50" data-timeago="2021-05-31T16:50">Ayer a las 16:50 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deporteamateur/Beisbol-Molinos-Mochis-supera-a-Deportivo-MS-en-la-Liga-Sabatina--20210531-0233.html" title="Beisbol: Molinos Mochis supera a Deportivo MS en la Liga Sabatina " target="_self">
				<div>	
				<img src="/__export/1622499062814/sites/debate/img/2021/05/31/212d7f27-5448-4536-8a00-0f9e227eb58a_4_crop1622498895280.jpg_1908519281.jpg" width="300" height="168" alt="Molinos Mochis apabulló al Deportivo MS-Kankyo"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte-amateur/" title="Ver mas noticias en Deporte Amateur" class="news__section">Deporte Amateur</a>
			<h2 class="news__title">
			<a href="/deporteamateur/Beisbol-Molinos-Mochis-supera-a-Deportivo-MS-en-la-Liga-Sabatina--20210531-0233.html" title="Beisbol: Molinos Mochis supera a Deportivo MS en la Liga Sabatina " target="_self">Beisbol: Molinos Mochis supera a Deportivo MS en la Liga Sabatina </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/efren.garcia" title="Efren García">
										Efren García</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-31T16:10" data-timeago="2021-05-31T16:10">Ayer a las 16:10 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deporteamateur/Maiceros-FC-de-Juan-Jose-Rios-es-campeon-de-Copa-en-la-Segunda-Fuerza-20210531-0211.html" title="Maiceros FC de Juan Jose Ríos es campeón de Copa en la Segunda Fuerza" target="_self">
				<div>	
				<img src="/__export/1622495327898/sites/debate/img/2021/05/31/maiceros.jpg_1908519281.jpg" width="300" height="168" alt="Maiceros FC de Juan Jose Ríos es campeón de Copa en la Segunda Fuerza."/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte-amateur/" title="Ver mas noticias en Deporte Amateur" class="news__section">Deporte Amateur</a>
			<h2 class="news__title">
			<a href="/deporteamateur/Maiceros-FC-de-Juan-Jose-Rios-es-campeon-de-Copa-en-la-Segunda-Fuerza-20210531-0211.html" title="Maiceros FC de Juan Jose Ríos es campeón de Copa en la Segunda Fuerza" target="_self">Maiceros FC de Juan Jose Ríos es campeón de Copa en la Segunda Fuerza</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/roberto.rojas" title="Roberto Rojas">
										Roberto Rojas</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-31T15:02" data-timeago="2021-05-31T15:02">Ayer a las 15:02 hs</time>
			</div>
		</div>
</article></div>
	<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="deporteamateur" data-path="/contenidos/2021/06/01/noticia_0349.html" data-publication="8">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu e-mail</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
				
					<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				<li>
						<a href="https://tiendaeldebate.com/" title="Tienda">Tienda</a>
					</li>
				</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<div class="footer__sites container">
				<div class="footer__logo--media">
					<a href="https://www.debate.com.mx/mediakit/" title="Debate" target="_blank" rel="nofollow"><amp-img src="/__export/1606246766216/sites/debate/arte/el-debate/logo_debatemedia.svg" width="132" height="17" layout="fixed"></amp-img></a>
				</div>
				<ul class="menu__links--footer">	
						<li>
									<a href="https://www.albat.com/" title="Al Bat" target="_blank">Al Bat</a>
								</li>
							<li>
									<a href="https://www.bigfish.mx/" title="Big Fish" target="_blank">Big Fish</a>
								</li>
							<li>
									<a href="https://www.bunko.pet/" title="Bunko" target="_blank">Bunko</a>
								</li>
							<li>
									<a href="https://www.cardamomo.news/" title="Cardamomo" target="_blank">Cardamomo</a>
								</li>
							<li>
									<a href="https://www.chispa.tv/" title="Chispa" target="_blank">Chispa</a>
								</li>
							<li>
									<a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a>
								</li>
							<li>
									<a href="https://www.egames.news/" title="eGames" target="_blank">eGames</a>
								</li>
							<li>
									<a href="https://www.enpareja.com/" title="En Pareja" target="_blank">En Pareja</a>
								</li>
							<li>
									<a href="https://explica.me/" title="Explica" target="_blank">Explica</a>
								</li>
							<li>
									<a href="https://www.fitguru.training/" title="Fit Guru" target="_blank">Fit Guru</a>
								</li>
							<li>
									<a href="https://www.geekmi.news/" title="Geekmi" target="_blank">Geekmi</a>
								</li>
							<li>
									<a href="https://www.glamstar.news/" title="Glamstar" target="_blank">Glamstar</a>
								</li>
							<li>
									<a href="https://www.guapa.style/" title="Guapa!" target="_blank">Guapa!</a>
								</li>
							<li>
									<a href="https://www.lasirena.la/" title="La Sirena" target="_blank">La Sirena</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.com/" title="Mi Bolsillo" target="_blank">Mi Bolsillo</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.co/" title="Mi Bolsillo Co" target="_blank">Mi Bolsillo Co</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.us/" title="Mi Bolsillo Us" target="_blank">Mi Bolsillo Us</a>
								</li>
							<li>
									<a href="https://www.mitrabajo.news/" title="Mi Trabajo" target="_blank">Mi Trabajo</a>
								</li>
							<li>
									<a href="https://www.nacionflix.com/" title="Nación Flix" target="_blank">Nación Flix</a>
								</li>
							<li>
									<a href="https://www.nacionrex.com/" title="Nación Rex" target="_blank">Nación Rex</a>
								</li>
							<li>
									<a href="https://www.random.news/" title="Random" target="_blank">Random</a>
								</li>
							<li>
									<a href="https://www.robotina.us/" title="Robotina" target="_blank">Robotina</a>
								</li>
							<li>
									<a href="https://www.show.news/" title="Show" target="_blank">Show</a>
								</li>
							<li>
									<a href="https://www.shownews.today/" title="Show News" target="_blank">Show News</a>
								</li>
							<li>
									<a href="https://www.soundpark.news/" title="Sound Park" target="_blank">Sound Park</a>
								</li>
							<li>
									<a href="https://www.soyaire.com/" title="Soy Aire" target="_blank">Soy Aire</a>
								</li>
							<li>
									<a href="https://www.soycarmin.com/" title="Soy Carmín" target="_blank">Soy Carmín</a>
								</li>
							<li>
									<a href="https://www.soyfutbol.com/" title="Soy Futbol" target="_blank">Soy Futbol</a>
								</li>
							<li>
									<a href="https://www.soynomada.news/" title="Soy Nómada" target="_blank">Soy Nómada</a>
								</li>
							<li>
									<a href="https://www.soyvida.com/" title="Soy Vida" target="_blank">Soy Vida</a>
								</li>
							<li>
									<a href="https://www.tonica.la/" title="Tónica" target="_blank">Tónica</a>
								</li>
							<li>
									<a href="https://www.ultimominuto.news/" title="Último Minuto" target="_blank">Último Minuto</a>
								</li>
							</ul>		
					</div>
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright <span class="footer__copy__site"></span>. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
				<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="row__container">
			
			
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">lugares</h4>
				</div>
				<ul class="menu ">	
					<li class="menu__item ">
						<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
					</li>
					<li class="menu__item ">
						<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
					</li>
					<li class="menu__item ">
						<a href="/america/" data-edition="america" title="América" target="_self">América</a>
					</li>
					<li class="menu__item ">
						<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
					</li>
					<li class="menu__item ">
						<a href="/" data-edition="mexico" title="México" target="_self">México</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="menu__top">
					<h4 class="menu__title">secciones</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
					</li>
					<li class="menu__item ">
                        			<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
                    			</li>
 
					<li class="menu__item ">
						<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/recetas/" data-edition="mexico" title="Recetas" target="_self">Recetas</a>
					</li>
				</ul>
			
				<ul class="menu ">
					
					<li class="menu__item ">
						<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/agro/" data-edition="mexico" title="AGRO" target="_self">Agro</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/consejos/" data-edition="mexico" title="Consejos" target="_self">Consejos</a>
					</li>
				</ul>
			</div>
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">servicios</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
					</li>
					<li class="menu__item ">
						<a href="https://eldebate.pressreader.com/"  title="Edición Impresa" target="_blank">Edición Impresa</a>
					</li>
					<li class="menu__item ">
						<a href="https://clasificados.debate.com.mx/"  title="Clasificados" target="_blank">Clasificados</a>
					</li>
					<li class="menu__item ">
						<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5"  title="Facturación" target="_blank">Facturación</a>
					</li>
					<li class="menu__item ">
						<a href="https://tiendaeldebate.com/"  title="Tienda el debate" target="_blank">Tienda el debate</a>
					</li>
				</ul>
				<div class="menu__top menu__top--social">
					<h4 class="menu__title">Síguenos </h4>
				</div>
				<ul class="navigation__social">
					<li>
						<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					</ul>	
			</div>						
		
		</div>
			
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				</ul>			
		</div>
	</div>
</nav>
<div class="boxpush">
	<img class="boxpush__img" src="/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
	<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
	<div class="boxpush__footer">
		<button type="button" class="boxpush__suscribe click__push">Suscribirme</button>
		<button type="button" class="boxpush__cancel">No, gracias</button>
	</div>
</div></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1615471820827/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1615485543292/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.min.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="https://assets.debate.com.mx/__export/1598388280593/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo"
data-multi-size="728x90"
data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"seccion":["deporteamateur","news"]}}'
 rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417148"}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMS8wNi8wMS9ub3RpY2lhXzAzNDkuaHRtbA==" /></body>
	</html>