<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="https://assets.debate.com.mx/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Sergio Ramos regresa pero Hazard se lesiona en entrenamiento</title>
<meta name="description" content="El Real Madrid tuvo una buena y mala noticia en el entrenamiento de este miércoles, pues Sergio Ramos volvió a entrenar con el grupo pero Hazard salió lesionado" />
<meta name="news_keywords" content="Real Madrid, Sergio Ramos, Eden Hazard">
	<meta name="keywords" content="Real Madrid, Sergio Ramos, Eden Hazard">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Real Madrid: Sergio Ramos vuelve a entrenarse, pero Hazard se lesiona" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/deportes/Real-Madrid-Sergio-Ramos-vuelve-a-entrenarse-pero-Hazard-se-lesiona-20210203-0068.html" />
<meta property="og:description" content="El Real Madrid tuvo una buena y mala noticia en el entrenamiento de este miércoles, pues Sergio Ramos volvió a entrenar con el grupo pero Hazard salió lesionado" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="DEBATE" />
<meta property="og:image" content="https://assets.debate.com.mx/__export/1612369846446/sites/debate/img/2021/02/03/sergio_ramos_vuelve_a_entrenarse_con_el_real_madridx_pero_hazard_se_lesiona_crop1612369782124.jpg_242310155.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Real Madrid: Sergio Ramos vuelve a entrenarse, pero Hazard se lesiona" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="El Real Madrid tuvo una buena y mala noticia en el entrenamiento de este miércoles, pues Sergio Ramos volvió a entrenar con el grupo pero Hazard salió lesionado" />
	<meta name="twitter:image" content="https://assets.debate.com.mx/__export/1612369846446/sites/debate/img/2021/02/03/sergio_ramos_vuelve_a_entrenarse_con_el_real_madridx_pero_hazard_se_lesiona_crop1612369782124.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.debate.com.mx/deportes/Real-Madrid-Sergio-Ramos-vuelve-a-entrenarse-pero-Hazard-se-lesiona-20210203-0068.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="DEBATE" />
<link rel="icon" sizes="192x192" href="https://assets.debate.com.mx/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="DEBATE">
<link rel="apple-touch-icon" href="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'deportes','dimension2':'cornelio.figueroa','dimension3': 'cornelio.figueroa','dimension4':'news','dimension6': 'Real Madrid, Sergio Ramos, Eden Hazard'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1611327537308/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.min.css" rel="stylesheet" />	
			<link href="/__export/1611321355922/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/deportes/Real-Madrid-Sergio-Ramos-vuelve-a-entrenarse-pero-Hazard-se-lesiona-20210203-0068.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/deportes/Real-Madrid-Sergio-Ramos-vuelve-a-entrenarse-pero-Hazard-se-lesiona-20210203-0068.html"},"headline":"Real Madrid: Sergio Ramos vuelve a entrenarse, pero Hazard se lesiona","alternativeHeadline":"Real Madrid: Sergio Ramos vuelve a entrenarse, pero Hazard se lesiona","image":["https://assets.debate.com.mx/__export/1612369846446/sites/debate/img/2021/02/03/sergio_ramos_vuelve_a_entrenarse_con_el_real_madridx_pero_hazard_se_lesiona_crop1612369782124.jpg_554688468.jpg","https://www.debate.com.mx/__export/1612369846446/sites/debate/img/2021/02/03/sergio_ramos_vuelve_a_entrenarse_con_el_real_madridx_pero_hazard_se_lesiona_crop1612369782124.jpg_1902800913.jpg","https://www.debate.com.mx/__export/1612369846446/sites/debate/img/2021/02/03/sergio_ramos_vuelve_a_entrenarse_con_el_real_madridx_pero_hazard_se_lesiona_crop1612369782124.jpg_423682103.jpg"],"datePublished":"2021-02-03T09:37:01-0700","dateModified":"2021-02-03T09:37:04-0700","dateCreated":"2021-02-03T09:37:01-0700","author":{"@type":"Person","name":"CornelioFigueroa"},"publisher":{"@type":"Organization","name":"DEBATE","url":"https://www.debate.com.mx","logo":{"@type":"ImageObject","url":"https://assets.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Deporte","wordCount":466,"url":"https://www.debate.com.mx/deportes/Real-Madrid-Sergio-Ramos-vuelve-a-entrenarse-pero-Hazard-se-lesiona-20210203-0068.html","articleBody":"Madrid, España.- Sergio Ramos, capitán del Real Madrid, fue la principal novedad en el entrenamiento del equipo de este miércoles, pensando ya en el partido ante el Huesca del próximo sábado en el estadio El Alcoraz.Tras la incorporación del entrenador, Zinedine Zidane, hace 24 horas, ahora le ha tocado al turno al central, después de casi un mes de baja por unas dolencias en la rodilla que se produjo en la Supercopa.La sesión, que contó con la participación de varios jugadores de los equipos filiales, comenzó con ejercicios de activación con y sin balón mientras los porteros realizaban trabajo específico.A continuación, los jugadores practicaron la posesión y presión, trabajo táctico y llevaron a cabo situaciones de ataque y defensa. La sesión concluyó con un partido en espacios reducidos.Carvajal, Lucas Vázquez, Rodrygo y Valverde trabajaron dentro de las instalaciones y sobre el césped. Nacho permanece en su domicilio como consecuencia de su positivo por Covid-19.También se ejercitó con toda normalidad el belga Eden Hazard, que en la sesión anterior se ejercitó en el interior de las instalaciones, sin embargo al término del entrenamiento salió lesionado.Eden Hazard, centrocampista belga del Real Madrid, sufre una nueva lesión muscular, según desvelaron las pruebas a las que fue sometido tras dañarse la pierna izquierda en el entrenamiento de este miércoles, que confirmaron que tiene daño “el recto anterior izquierdo”, como reza el parte del club.“Las pruebas realizadas hoy a Eden Hazard por los Servicios Médicos del Real Madrid le ha diagnosticado una lesión muscular en el recto anterior izquierdo”, desvela el Real Madrid en un parte médico que señala que el belga está “pendiente de evolución”.Después de ausentarse de la sesión del martes en la Ciudad Real Madrid por unas molestias musculares, Hazard se probó el miércoles y cayó lesionado en la parte final del entrenamiento.Con la más que probable vuelta de Sergio Ramos, Zidane ve cómo los problemas en el eje de la defensa disminuyen, toda vez que Militao tendrá que cumplir sanción tras su expulsión ante el Levante.El Real Madrid que viene de tener un mes de enero en penumbras, quedando eliminados en la Supercopa de España y Copa del Rey además de sufrió dolorosas derrotas que lo alejaron del líder de LaLiga, el Atlético de Madrid.Leer más: Cristiano Ronaldo logra posicionarse como el máximo goleador en la historiaEl sábado pasado perdieron en casa por 1-2 ante el Levante en el último partido del mes y buscaran ante el Huesca regresar a la senda de la victoria en la jornada 22 de LaLiga Española.El capitán Sergio Ramos, ha jugado 14 partidos con el Real Madrid en LaLiga, además de que ha marcado dos goles y como siempre es una pieza fundamental en la defensa del club Merengue.","description":"El Real Madrid tuvo una buena y mala noticia en el entrenamiento de este miércoles, pues Sergio Ramos volvió a entrenar con el grupo pero Hazard salió lesionado","keywords":"Real Madrid, Sergio Ramos, Eden Hazard"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>

		<body class="page-news deportes">
			<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
	<div class="header__alerts"></div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			<button type="button" title="Notificaciones" class="header__notification_config icono icono--notification-outline"></button>
			
			<div class="boxpush--config">
	<div class="cardbox">
		<div class="cardbox__news">
					<ul>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/salud/Alertan-sobre-venta-de-vacunas-apocrifas-de-Pfizer-en-Mexico-20210114-0137.html" title="Alertan sobre venta de vacunas apócrifas de Pfizer en México" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1610652949345/sites/debate/img/2021/01/14/vacuna-pfizer-cuartoscuro_crop1610652948768.jpeg_1159206503.jpeg" width="85" height="85" alt="Alertan por venta de vacunas Covid-19 Pfizer falsas en México"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/mexico-t640787" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/salud/Alertan-sobre-venta-de-vacunas-apocrifas-de-Pfizer-en-Mexico-20210114-0137.html" title="Alertan sobre venta de vacunas apócrifas de Pfizer en México" target="_self">Alertan sobre venta de vacunas apócrifas de Pfizer en México</a>
		</h2>
		
		</div>
</article></li>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/politica/AMLO-anuncia-ampliacion-de-convenio-con-hospitales-privados-por-pandemia---20201117-0018.html" title="AMLO anuncia ampliación de convenio con hospitales privados por pandemia  " target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1605621934474/sites/debate/img/2020/11/17/amlo_convenio_hopsitales_privados_crop1605621934095.jpg_1159206503.jpg" width="85" height="85" alt="AMLO anuncia ampliación de convenio con hospitales privados por pandemia"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/la-mananera-t658426" title="Ver mas noticias en La Mañanera" class="news__section">La Mañanera</a>
			<h2 class="news__title">
			<a href="/politica/AMLO-anuncia-ampliacion-de-convenio-con-hospitales-privados-por-pandemia---20201117-0018.html" title="AMLO anuncia ampliación de convenio con hospitales privados por pandemia  " target="_self">AMLO anuncia ampliación de convenio con hospitales privados por pandemia  </a>
		</h2>
		
		</div>
</article></li>
			</ul>	
				</div>
			<div class="cardbox__action">
			<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
			<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
			<div class="boxpush__footer">
				<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
			</div>
		</div>
	</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/deporte/" title="Ir a la sección Deporte">Deporte</a>
							</li>
							<li>
											<a href="https://www.debate.com.mx/andres-manuel-lopez-obrador-p186" title="AMLO" target="_self">AMLO</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/coronavirus-mexico-t709652" title="Coronavirus México" target="_self">Coronavirus México</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/joe-biden-p257" title="Joe Biden " target="_self">Joe Biden </a>
										</li>
									</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header><main class="site-main">
				<article class="newsfull deportes" data-path="/contenidos/2021/02/03/noticia_0068.html" data-url="/deportes/Real-Madrid-Sergio-Ramos-vuelve-a-entrenarse-pero-Hazard-se-lesiona-20210203-0068.html" data-title="Real Madrid: Sergio Ramos vuelve a entrenarse, pero Hazard se lesiona" data-section="deportes" data-author="cornelio.figueroa" data-creator="cornelio.figueroa" data-newstype="news" >
		<div class="banner banner--container banner--margin"><amp-ad width=970 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_LB1"  data-loading-strategy="1" data-multi-size="728x250" json='{"targeting":{"seccion":["deportes","news"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "20869379"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/deporte/" title="Ir a la sección Deporte">Deporte</a>
					<h1 class="newsfull__title">Real Madrid: Sergio Ramos vuelve a entrenarse, pero Hazard se lesiona</h1>
				
				<div class="newsfull__excerpt">
						


<p>El Real Madrid tuvo una buena y mala noticia en el entrenamiento de este mi&eacute;rcoles, pues Sergio Ramos volvi&oacute; a entrenar con el grupo pero Hazard sali&oacute; lesionado</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">Por&nbsp;
									<a href="/staff/cornelio.figueroa" title="Cornelio Figueroa">
													Cornelio Figueroa</a>	
											</p>
									<time class="newsfull__time" datetime="2021-02-03T09:32">03 de Febrero de 2021</time>
						</div>
					
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">			
					<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["deportes","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417141"}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Deporte</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Chivas-Entrenadores-comienzan-a-ofrecer-sus-servicios-para-sustituir-a-Vucetich-20210203-0070.html" title="Chivas: Entrenadores comienzan a ofrecer sus servicios para sustituir a Vucetich" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1612369287231/sites/debate/img/2021/02/03/entrenadores_piden_trabajo_en_chivas_ante_mal_inicio_del_torneo_crop1612369286171.jpg_1159206503.jpg" width="85" height="85" alt="Entrenadores piden trabajo en Chivas ante mal inicio del torneo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/liga-mx-t642756" title="Ver mas noticias en Liga MX" class="news__section">Liga MX</a>
			<h2 class="news__title">
			<a href="/deportes/Chivas-Entrenadores-comienzan-a-ofrecer-sus-servicios-para-sustituir-a-Vucetich-20210203-0070.html" title="Chivas: Entrenadores comienzan a ofrecer sus servicios para sustituir a Vucetich" target="_self">Chivas: Entrenadores comienzan a ofrecer sus servicios para sustituir a Vucetich</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/alan.quevedo" title="Alan Caña">
										Alan Caña</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-02-03T09:23" data-timeago="2021-02-03T09:23">Hace 15 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Partidos-para-hoy-3-de-febrero-de-Premier-League-Copa-del-Rey-Copa-Italia-y-mas-donde-y-a-que-hora-verlos-20210203-0052.html" title="Partidos para hoy 3 de febrero de Premier League, Copa del Rey, Copa Italia y más: dónde y a qué hora verlos" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1612366383773/sites/debate/img/2021/02/03/partidos_para_hoy_3_de_febrero_de_futbol_internacional_crop1612366382749.jpg_1159206503.jpg" width="85" height="85" alt="Partidos para hoy 3 de febrero de futbol internacional"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/futbol-internacional-t640930" title="Ver mas noticias en Fútbol Internacional" class="news__section">Fútbol Internacional</a>
			<h2 class="news__title">
			<a href="/deportes/Partidos-para-hoy-3-de-febrero-de-Premier-League-Copa-del-Rey-Copa-Italia-y-mas-donde-y-a-que-hora-verlos-20210203-0052.html" title="Partidos para hoy 3 de febrero de Premier League, Copa del Rey, Copa Italia y más: dónde y a qué hora verlos" target="_self">Partidos para hoy 3 de febrero de Premier League, Copa del Rey, Copa Italia y más: dónde y a qué hora verlos</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/alan.quevedo" title="Alan Caña">
										Alan Caña</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-02-03T08:35" data-timeago="2021-02-03T08:35">Hace 1 hora</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Mexico-vuelve-a-perder-y-se-pone-con-saldo-negativo-en-la-Serie-del-Caribe-2021-20210203-0002.html" title="México vuelve a perder y se pone con saldo negativo en la Serie del Caribe 2021" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1612337412315/sites/debate/img/2021/02/03/mxxico_vuelve_a_perder_y_se_pone_con_saldo_negativo_en_la_serie_del_caribe_2021_.jpg_1159206503.jpg" width="85" height="85" alt="México vuelve a perder y se pone con saldo negativo en la Serie del Caribe 2021"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/serie-del-caribe-t664156" title="Ver mas noticias en Serie del Caribe" class="news__section">Serie del Caribe</a>
			<h2 class="news__title">
			<a href="/deportes/Mexico-vuelve-a-perder-y-se-pone-con-saldo-negativo-en-la-Serie-del-Caribe-2021-20210203-0002.html" title="México vuelve a perder y se pone con saldo negativo en la Serie del Caribe 2021" target="_self">México vuelve a perder y se pone con saldo negativo en la Serie del Caribe 2021</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<span> Josué Medina</span>
				    		</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-02-03T00:30" data-timeago="2021-02-03T00:30">Hace 9 horas</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div data-fixabox="bannera">							
					<div class="banner banner--margin"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["deportes","news"]}}'  data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417144"}}, "timeoutMillis": 950}'></amp-ad></div></div>				
			</aside>
			
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<meta original="/img/2021/02/03/sergio_ramos_vuelve_a_entrenarse_con_el_real_madridx_pero_hazard_se_lesiona.jpg" size="w:1197,h:673"/>
					<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-imagesize="w:1197,h:673" data-width="1197.0" data-height="673.0">
							<img data-index="" src="https://assets.debate.com.mx/__export/1612369846446/sites/debate/img/2021/02/03/sergio_ramos_vuelve_a_entrenarse_con_el_real_madridx_pero_hazard_se_lesiona_crop1612369782124.jpg_2134087089.jpg" width="1200" height="740" alt="Real Madrid: Sergio Ramos vuelve a entrenarse, pero Hazard se lesiona.(@realmadrid)" data-full="/__export/1612369846446/sites/debate/img/2021/02/03/sergio_ramos_vuelve_a_entrenarse_con_el_real_madridx_pero_hazard_se_lesiona_crop1612369782124.jpg_554688467.jpg" data-size="w:1197,h:673" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Real Madrid: Sergio Ramos vuelve a entrenarse, pero Hazard se lesiona.<span> | @realmadrid</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/deportes/Real-Madrid-Sergio-Ramos-vuelve-a-entrenarse-pero-Hazard-se-lesiona-20210203-0068.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/deportes/Real-Madrid-Sergio-Ramos-vuelve-a-entrenarse-pero-Hazard-se-lesiona-20210203-0068.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/deportes/Real-Madrid-Sergio-Ramos-vuelve-a-entrenarse-pero-Hazard-se-lesiona-20210203-0068.html" data-title="Real Madrid: Sergio Ramos vuelve a entrenarse, pero Hazard se lesiona"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/deportes/Real-Madrid-Sergio-Ramos-vuelve-a-entrenarse-pero-Hazard-se-lesiona-20210203-0068.html&subjet=Te comparto esta noticia " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/deportes/Real-Madrid-Sergio-Ramos-vuelve-a-entrenarse-pero-Hazard-se-lesiona-20210203-0068.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p>Madrid, España.- <strong>Sergio Ramos</strong>, capitán del <a href="https://www.debate.com.mx/real-madrid-t640649" target="_blank">Real Madrid</a>, fue la principal novedad en el entrenamiento del equipo de este miércoles, pensando ya en el partido ante el Huesca del próximo sábado en el estadio El Alcoraz.</p><p>Tras la incorporación del entrenador, <strong>Zinedine Zidane</strong>, hace 24 horas, ahora le ha tocado al turno al central, después de casi un mes de baja por unas dolencias en la rodilla que se produjo en la Supercopa.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"    data-multi-size="300x250" json='{"targeting":{"seccion":["deportes","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417142"}}, "timeoutMillis": 950}'></amp-ad></div><form class="subscribe subscribe_article " method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Mantente informado sobre lo que más te importa</h2>
	
	<p class="subscribe__subtitle">Recibe las noticias más relevantes del día en tu e-mail</p>
	
	<h2 class="subscribe__success--title">¡Gracias por suscribirte!</h2>
	<p class="subscribe__success">Revisa tu bandeja de entrada para confirmar tu e-mail y empezar a recibir las últimas noticias</p>
	
	<h2 class="subscribe__success--title-notification">Aprovecha y da el siguiente paso</h2>
	<p class="subscribe__success--notification">Recibe nuestras alertas de noticias para no perderte de nada</p>
	<button type="button" class="subpush__suscribe">Recibir notificaciones</button>
	
	<h2 class="subscribe__success--title-configuration config-article">¡Bien! Te has suscrito a notificaciones</h2>
	<p  class="subscribe__success--configuration config-article">Configura y elige tus preferencias</p>
	<a  href="https://www.debate.com.mx/site/notificaciones/" target="_blank" class="button_configuration config-article">Configurar notificaciones</a>
	
	
	<fieldset class="subscribe__field">
	
		<input type="text" name="email" id="suscribe_email" />
		
		<label for="suscribe_email">Ingresa tu e-mail</label>
		
		<button type="submit" class="subscribe__submit">Suscribirme</button>
		
		<div class="loading_subscribe">
			<span></span>
			<span></span>
			<span></span>
		</div>
		
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
	
</form>


<div class="boxpush_suscripcion_news_notification">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">¡Bien! Te has suscrito a notificaciones</h3>
	<p class="boxpush__desc">Configura y elige tus preferencias</p>
	<div class="boxpush__footer">
		<a class="boxpush__suscribe--config" href="https://www.debate.com.mx/site/notificaciones/" target="_blank">Configurar</a>
		<button type="button" class="boxpush__cancel--config">No, gracias</button>
	</div>
</div>
<p>La sesión, que contó con la participación de varios jugadores de los equipos filiales, comenzó con ejercicios de activación con y sin balón mientras los porteros realizaban trabajo específico.</p><p> </p> 
<div class="ck-related-news"> 
 <span data-src="/contenidos/2021/02/02/noticia_0373.html" data-type="news"></span> 
 <div id="relatedNews-80">
   &nbsp; 
 </div> 
</div> 
<p>A continuación, los jugadores practicaron la posesión y presión, trabajo táctico y llevaron a cabo situaciones de ataque y defensa. La sesión concluyó con un partido en espacios reducidos.</p><p>Carvajal, Lucas Vázquez, Rodrygo y Valverde trabajaron dentro de las instalaciones y sobre el césped. Nacho permanece en su domicilio como consecuencia de su positivo por Covid-19.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["deportes","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417143"}}, "timeoutMillis": 950}'></amp-ad></div><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="518" data-size="w:900,h:641" data-width="728" hspace="5" src="https://assets.debate.com.mx/export/sites/debate/img/2021/02/03/sergio-ramos-celebrando-una-anotacion-con-el-real-madrid.jpg_833759722.jpg" title="" vspace="5"> 
  <figcaption>
    Sergio Ramos celebrando una anotación con el Real Madrid/EFE 
  </figcaption> 
 </figure> 
</div> 
<p>También se ejercitó con toda normalidad el belga <strong>Eden Hazard</strong>, que en la sesión anterior se ejercitó en el interior de las instalaciones, sin embargo al término del entrenamiento salió lesionado.</p><p><a href="https://www.debate.com.mx/seccion/deporte/" target="_blank">Eden Hazard</a>, centrocampista belga del <strong>Real Madrid</strong>, sufre una nueva lesión muscular, según desvelaron las pruebas a las que fue sometido tras dañarse la pierna izquierda en el entrenamiento de este miércoles, que confirmaron que tiene daño “el recto anterior izquierdo”, como reza el parte del club.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR4" json='{"targeting":{"seccion":["deportes","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215464"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417146"}}, "timeoutMillis": 950}'></amp-ad></div><p><em>“Las pruebas realizadas hoy a Eden Hazard por los Servicios Médicos del Real Madrid le ha diagnosticado una lesión muscular en el recto anterior izquierdo”</em>, desvela el <strong>Real Madrid</strong> en un parte médico que señala que el belga está “pendiente de evolución”.</p><div style="text-align:center"> 
 <div class="ck-twitter" id="twitter-48" style="display: inline-block;"> 
  <blockquote class="twitter-tweet"> 
   <p dir="ltr" lang="es">Parte médico de Hazard.<a href="https://twitter.com/hashtag/RealMadrid?src=hash&amp;ref_src=twsrc%5Etfw">#RealMadrid</a></p> — Real Madrid C.F. (@realmadrid) 
   <a href="https://twitter.com/realmadrid/status/1356984404615323653?ref_src=twsrc%5Etfw">February 3, 2021</a> 
  </blockquote> 
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<p>Después de ausentarse de la sesión del martes en la Ciudad Real Madrid por unas molestias musculares, <strong>Hazard</strong> se probó el miércoles y cayó lesionado en la parte final del entrenamiento.</p><p>Con la más que probable vuelta de <strong>Sergio Ramos</strong>, Zidane ve cómo los problemas en el eje de la defensa disminuyen, toda vez que Militao tendrá que cumplir sanción tras su expulsión ante el Levante.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["deportes","news"]}}' data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div><p>El <strong>Real Madrid</strong> que viene de tener un mes de enero en penumbras, quedando eliminados en la Supercopa de España y Copa del Rey además de sufrió dolorosas derrotas que lo alejaron del líder de LaLiga, el Atlético de Madrid.</p><p><strong>Leer más:</strong>&nbsp;<a href="https://www.debate.com.mx/deportes/Cristiano-Ronaldo-logra-posicionarse-como-el-maximo-goleador-en-la-historia--20210202-0299.html" target="_blank">Cristiano Ronaldo logra posicionarse como el máximo goleador en la historia</a></p><p>El sábado pasado perdieron en casa por 1-2 ante el Levante en el último partido del mes y buscaran ante el Huesca regresar a la senda de la victoria en la jornada 22 de LaLiga Española.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["deportes","news"]}}' data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div><p>El capitán <strong>Sergio Ramos</strong>, ha jugado 14 partidos con el <strong>Real Madrid</strong> en LaLiga, además de que ha marcado dos goles y como siempre es una pieza fundamental en la defensa del club Merengue.</p><p> </p> 
<div class="ck-video-player" style="display: inline-block;"> 
 <span data-src="/videos/video-flash/2019/05/22/zizou_z.mp4" data-type="video" video-type="link" data-img="/img/2019/05/22/jam_m_234830.jpg" descripcion="Zidane no solo mostró su talento dentro de la cancha, también lo hace hoy día desde el banquillo en el Real Madrid" mute="false" autoplay="false"></span> 
 <span data-src="https://assets.debate.com.mx/export/sites/debate/img/2019/05/22/jam_m_234830.jpg" data-type="img"></span> 
 <div id="video-40815">
   &nbsp; 
 </div> 
 <span class="video__title">Zinedine Zidane, el grande de Francia y del Real Madrid </span> 
</div><ul class="tags">
			<li><a href="/real-madrid-t640649" title="Ver noticias sobre Real Madrid">Real Madrid</a></li>
					<li><a href="/sergio-ramos-t643308" title="Ver noticias sobre Sergio Ramos">Sergio Ramos</a></li>
					<li><a href="/eden-hazard-t655454" title="Ver noticias sobre Eden Hazard">Eden Hazard</a></li>
					</ul>
	</div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod--morenews">
					<div class="mod__header">
						<h5 class="mod__title">más sobre este tema </h3>
					</div>
					<div class="mod__content">
						
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Champions-League-Real-Madrid-pierde-a-Eden-Hazard-por-tiempo-indefinido---20201130-0139.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Champions League: Real Madrid pierde a Eden Hazard por tiempo indefinido  " target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1606766735689/sites/debate/img/2020/11/30/eden_hazard_causa_baja_en_madrid_en_tiempo_indefinido_crop1606766734517.jpg_1159206503.jpg" width="85" height="85" alt="Eden Hazard causa baja en Madrid en tiempo indefinido"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Champions-League-Real-Madrid-pierde-a-Eden-Hazard-por-tiempo-indefinido---20201130-0139.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Champions League: Real Madrid pierde a Eden Hazard por tiempo indefinido  " target="_self">Champions League: Real Madrid pierde a Eden Hazard por tiempo indefinido  </a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Se-cumple-un-ano-del-unico-gol-de-Eden-Hazard-con-el-Real-Madrid-quien-costo-160-mde-20201005-0232.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Se cumple un año del único gol de Eden Hazard con el Real Madrid quien costó 160 mde" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1601940637865/sites/debate/img/2020/10/05/eden_hazard_crop1601940502014.jpg_576569134.jpg" width="85" height="85" alt="El Real Madrid y Eden Hazard celebran un año de relación"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Se-cumple-un-ano-del-unico-gol-de-Eden-Hazard-con-el-Real-Madrid-quien-costo-160-mde-20201005-0232.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Se cumple un año del único gol de Eden Hazard con el Real Madrid quien costó 160 mde" target="_self">Se cumple un año del único gol de Eden Hazard con el Real Madrid quien costó 160 mde</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Eden-Hazard-vuelve-a-marcar-en-la-goleada-del-Real-Madrid-al-Huesca-20201031-0034.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Eden Hazard vuelve a marcar en la goleada del Real Madrid al Huesca" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1604159397421/sites/debate/img/2020/10/31/eden-hazard-vuelve-a-marcar-en-la-goleada-del-real-madrid-al--huesca-2_crop1604159252267.jpg_1159206503.jpg" width="85" height="85" alt="Eden Hazard vuelve a marcar en la goleada del Real Madrid al Huesca."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Eden-Hazard-vuelve-a-marcar-en-la-goleada-del-Real-Madrid-al-Huesca-20201031-0034.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Eden Hazard vuelve a marcar en la goleada del Real Madrid al Huesca" target="_self">Eden Hazard vuelve a marcar en la goleada del Real Madrid al Huesca</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/El-ansiado-Eden-Hazard-ya-es-jugador-del-Real-Madrid-20190607-0164.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="El ansiado Eden Hazard ya es jugador del Real Madrid" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1559945183335/sites/debate/img/2019/06/07/el-ansiado-eden-hazard-ya-es-jugador-del-real-madrid_crop1559945137155.jpg_1159206503.jpg" width="85" height="85" alt="El ansiado Eden Hazard ya es jugador del Real Madrid."/>
					<span class="news__label"> Real Madrid</span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/El-ansiado-Eden-Hazard-ya-es-jugador-del-Real-Madrid-20190607-0164.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="El ansiado Eden Hazard ya es jugador del Real Madrid" target="_self">El ansiado Eden Hazard ya es jugador del Real Madrid</a>
		</h2>
		
		</div>
</article></div>
	
			</div>
				</div>
			<div class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/deportes/Real-Madrid-Sergio-Ramos-vuelve-a-entrenarse-pero-Hazard-se-lesiona-20210203-0068.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						</div>
						<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
			</div>
			<div class="row">
				<amp-embed width=100 height=100
					type=taboola
					layout=responsive
					heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
					data-publisher="debate"
					data-mode="thumbnails-d"
					data-placement="Below Article Thumbnails Desktop" 
					data-target_type="mix"
					data-article="auto"
					data-url="https://www.debate.com.mx/deportes/Real-Madrid-Sergio-Ramos-vuelve-a-entrenarse-pero-Hazard-se-lesiona-20210203-0068.html">
				</amp-embed>
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div data-fixabox="bannerb">
						<div class="banner banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["deportes","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div></div>
				</div>
				
				<div class="col__main">
					
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de deportes</h3>
						</div>
						<div class="row__container mod__content">
							<div class="col col_8 ">
			<article class="news--box news--56-62 news--featured" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deportes/Chivas-Entrenadores-comienzan-a-ofrecer-sus-servicios-para-sustituir-a-Vucetich-20210203-0070.html" title="Chivas: Entrenadores comienzan a ofrecer sus servicios para sustituir a Vucetich" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1612369287231/sites/debate/img/2021/02/03/entrenadores_piden_trabajo_en_chivas_ante_mal_inicio_del_torneo_crop1612369286171.jpg_433855529.jpg" width="680" height="385" alt="Entrenadores piden trabajo en Chivas ante mal inicio del torneo"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Chivas-Entrenadores-comienzan-a-ofrecer-sus-servicios-para-sustituir-a-Vucetich-20210203-0070.html" title="Chivas: Entrenadores comienzan a ofrecer sus servicios para sustituir a Vucetich" target="_self">Chivas: Entrenadores comienzan a ofrecer sus servicios para sustituir a Vucetich</a>
		</h2>
		
		<div class="news__excerpt">
				


<p>El mal arranque de torneo en Chivas no puede ocultarse y los entrenadores sin empleo han comenzado a gestionar su llegada al equipo.</p>
</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/alan.quevedo" title="Alan Caña">
										Alan Caña</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-02-03T09:23" data-timeago="2021-02-03T09:23">Hace 15 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deportes/Partidos-para-hoy-3-de-febrero-de-Premier-League-Copa-del-Rey-Copa-Italia-y-mas-donde-y-a-que-hora-verlos-20210203-0052.html" title="Partidos para hoy 3 de febrero de Premier League, Copa del Rey, Copa Italia y más: dónde y a qué hora verlos" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1612366383773/sites/debate/img/2021/02/03/partidos_para_hoy_3_de_febrero_de_futbol_internacional_crop1612366382749.jpg_1908519281.jpg" width="300" height="168" alt="Partidos para hoy 3 de febrero de futbol internacional"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Partidos-para-hoy-3-de-febrero-de-Premier-League-Copa-del-Rey-Copa-Italia-y-mas-donde-y-a-que-hora-verlos-20210203-0052.html" title="Partidos para hoy 3 de febrero de Premier League, Copa del Rey, Copa Italia y más: dónde y a qué hora verlos" target="_self">Partidos para hoy 3 de febrero de Premier League, Copa del Rey, Copa Italia y más: dónde y a qué hora verlos</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/alan.quevedo" title="Alan Caña">
										Alan Caña</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-02-03T08:35" data-timeago="2021-02-03T08:35">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deportes/Mexico-vuelve-a-perder-y-se-pone-con-saldo-negativo-en-la-Serie-del-Caribe-2021-20210203-0002.html" title="México vuelve a perder y se pone con saldo negativo en la Serie del Caribe 2021" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1612337412315/sites/debate/img/2021/02/03/mxxico_vuelve_a_perder_y_se_pone_con_saldo_negativo_en_la_serie_del_caribe_2021_.jpg_1908519281.jpg" width="300" height="168" alt="México vuelve a perder y se pone con saldo negativo en la Serie del Caribe 2021"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Mexico-vuelve-a-perder-y-se-pone-con-saldo-negativo-en-la-Serie-del-Caribe-2021-20210203-0002.html" title="México vuelve a perder y se pone con saldo negativo en la Serie del Caribe 2021" target="_self">México vuelve a perder y se pone con saldo negativo en la Serie del Caribe 2021</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<span> Josué Medina</span>
				    		</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-02-03T00:30" data-timeago="2021-02-03T00:30">Hace 9 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deportes/Liga-Mx-Asi-se-encuentra-la-tabla-despues-de-4-jornadas-en-el-Guard1anes-2021--20210202-0386.html" title="Liga Mx: Así se encuentra la tabla después de 4 jornadas en el Guard1anes 2021 " target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1612334937078/sites/debate/img/2021/02/02/jam_m_138579_crop1612334935986.jpg_1908519281.jpg" width="300" height="168" alt="La redonda Bliss del Guard1anes Clausura 2021"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Liga-Mx-Asi-se-encuentra-la-tabla-despues-de-4-jornadas-en-el-Guard1anes-2021--20210202-0386.html" title="Liga Mx: Así se encuentra la tabla después de 4 jornadas en el Guard1anes 2021 " target="_self">Liga Mx: Así se encuentra la tabla después de 4 jornadas en el Guard1anes 2021 </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/nestor.hernandez" title="Nestor Hernandez">
										Nestor Hernandez</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-02-03T00:00" data-timeago="2021-02-03T00:00">Hace 9 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deportes/Serie-del-Caribe-Panama-sigue-firme-buscando-las-campanadas-en-Mazatlan-2021-20210202-0380.html" title="Serie del Caribe: Panamá sigue firme buscando las campanadas en Mazatlán 2021" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1612332894730/sites/debate/img/2021/02/02/135043730_153563159607502_2943565865791977394_n_6_crop1612332373548.jpg_1908519281.jpg" width="300" height="168" alt="Alfonso Urquiola durante la rueda de prensa posterior al juego de Panamá"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Serie-del-Caribe-Panama-sigue-firme-buscando-las-campanadas-en-Mazatlan-2021-20210202-0380.html" title="Serie del Caribe: Panamá sigue firme buscando las campanadas en Mazatlán 2021" target="_self">Serie del Caribe: Panamá sigue firme buscando las campanadas en Mazatlán 2021</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/adrian.simental" title="Adrián Simental">
										Adrián Simental</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-02-02T23:14" data-timeago="2021-02-02T23:14">Hace 10 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deportes/Cuanto-gana-el-campeon-del-Mundial-de-Clubes-20210202-0373.html" title="¿Cuánto gana el campeón del Mundial de Clubes?" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1612330292687/sites/debate/img/2021/02/02/tigres_crop1612330146720.jpg_1908519281.jpg" width="300" height="168" alt="Tigres va en busca del Mundial de Clubes esta semana."/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Cuanto-gana-el-campeon-del-Mundial-de-Clubes-20210202-0373.html" title="¿Cuánto gana el campeón del Mundial de Clubes?" target="_self">¿Cuánto gana el campeón del Mundial de Clubes?</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/luis.sanchez" title="Luis Sánchez">
										Luis Sánchez</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-02-02T22:57" data-timeago="2021-02-02T22:57">Hace 10 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deportes/Liga-Mx-Se-jugara-sin-publico-partido-Necaxa-vs-Cruz-Azul-a-puerta-cerrada--20210202-0370.html" title="Liga Mx: ¡Se jugará sin público! partido Necaxa vs Cruz Azul a puerta cerrada " target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1612331160327/sites/debate/img/2021/02/02/jam_m_127503_crop1612331158517.jpg_1908519281.jpg" width="300" height="168" alt="Vista de la esquina sur del Estadio Victoria"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Liga-Mx-Se-jugara-sin-publico-partido-Necaxa-vs-Cruz-Azul-a-puerta-cerrada--20210202-0370.html" title="Liga Mx: ¡Se jugará sin público! partido Necaxa vs Cruz Azul a puerta cerrada " target="_self">Liga Mx: ¡Se jugará sin público! partido Necaxa vs Cruz Azul a puerta cerrada </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/nestor.hernandez" title="Nestor Hernandez">
										Nestor Hernandez</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-02-02T22:51" data-timeago="2021-02-02T22:51">Hace 10 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deportes/Fermin-y-Dominicana-quieren-seguir-enfocados-en-el-triunfo-20210202-0365.html" title="Fermín y Dominicana quieren seguir enfocados en el triunfo" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1612329750711/sites/debate/img/2021/02/02/fermin_crop1612329684815.jpg_1908519281.jpg" width="300" height="168" alt="Félix Fermín, mánager de Dominicana, sabe que su equipo no puede confiarse."/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Fermin-y-Dominicana-quieren-seguir-enfocados-en-el-triunfo-20210202-0365.html" title="Fermín y Dominicana quieren seguir enfocados en el triunfo" target="_self">Fermín y Dominicana quieren seguir enfocados en el triunfo</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/adrian.simental" title="Adrián Simental">
										Adrián Simental</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-02-02T22:35" data-timeago="2021-02-02T22:35">Hace 11 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deportes/Puebla-vs-Monterrey--Jornada-4--Liga-MX--Minuto-a-Minuto-20210202-0323.html" title="Puebla vs Monterrey | Jornada 4 | Liga MX | Minuto a Minuto" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1612320707201/sites/debate/img/2021/02/02/rayados_crop1612320639784.jpg_1908519281.jpg" width="300" height="168" alt="Puebla recibe hoy en la jornada 4 a los Rayados de Aguirre."/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Puebla-vs-Monterrey--Jornada-4--Liga-MX--Minuto-a-Minuto-20210202-0323.html" title="Puebla vs Monterrey | Jornada 4 | Liga MX | Minuto a Minuto" target="_self">Puebla vs Monterrey | Jornada 4 | Liga MX | Minuto a Minuto</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/luis.sanchez" title="Luis Sánchez">
										Luis Sánchez</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-02-02T21:56" data-timeago="2021-02-02T21:56">Hace 11 horas</time>
			</div>
		</div>
</article></div>
	<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="deportes" data-path="/contenidos/2021/02/03/noticia_0068.html" data-publication="8">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
				
					<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				<li>
						<a href="https://tiendaeldebate.com/" title="Tienda">Tienda</a>
					</li>
				</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<div class="footer__sites container">
				<div class="footer__logo--media">
					<a href="https://www.debate.com.mx/mediakit/" title="Debate" target="_blank" rel="nofollow"><amp-img src="https://assets.debate.com.mx/__export/1606246766216/sites/debate/arte/el-debate/logo_debatemedia.svg" width="132" height="17" layout="fixed"></amp-img></a>
				</div>
				<ul class="menu__links--footer">	
						<li>
									<a href="https://www.albat.com/" title="Al Bat" target="_blank">Al Bat</a>
								</li>
							<li>
									<a href="https://www.bigfish.mx/" title="Big Fish" target="_blank">Big Fish</a>
								</li>
							<li>
									<a href="https://www.bunko.pet/" title="Bunko" target="_blank">Bunko</a>
								</li>
							<li>
									<a href="https://www.cardamomo.news/" title="Cardamomo" target="_blank">Cardamomo</a>
								</li>
							<li>
									<a href="https://www.chispa.tv/" title="Chispa" target="_blank">Chispa</a>
								</li>
							<li>
									<a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a>
								</li>
							<li>
									<a href="https://www.egames.news/" title="eGames" target="_blank">eGames</a>
								</li>
							<li>
									<a href="https://www.enpareja.com/" title="En Pareja" target="_blank">En Pareja</a>
								</li>
							<li>
									<a href="https://explica.me/" title="Explica" target="_blank">Explica</a>
								</li>
							<li>
									<a href="https://www.fitguru.training/" title="Fit Guru" target="_blank">Fit Guru</a>
								</li>
							<li>
									<a href="https://www.geekmi.news/" title="Geekmi" target="_blank">Geekmi</a>
								</li>
							<li>
									<a href="https://www.glamstar.news/" title="Glamstar" target="_blank">Glamstar</a>
								</li>
							<li>
									<a href="https://www.guapa.style/" title="Guapa!" target="_blank">Guapa!</a>
								</li>
							<li>
									<a href="https://www.lasirena.la/" title="La Sirena" target="_blank">La Sirena</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.com/" title="Mi Bolsillo" target="_blank">Mi Bolsillo</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.co/" title="Mi Bolsillo Co" target="_blank">Mi Bolsillo Co</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.us/" title="Mi Bolsillo Us" target="_blank">Mi Bolsillo Us</a>
								</li>
							<li>
									<a href="https://www.mitrabajo.news/" title="Mi Trabajo" target="_blank">Mi Trabajo</a>
								</li>
							<li>
									<a href="https://www.nacionflix.com/" title="Nación Flix" target="_blank">Nación Flix</a>
								</li>
							<li>
									<a href="https://www.nacionrex.com/" title="Nación Rex" target="_blank">Nación Rex</a>
								</li>
							<li>
									<a href="https://www.random.news/" title="Random" target="_blank">Random</a>
								</li>
							<li>
									<a href="https://www.robotina.us/" title="Robotina" target="_blank">Robotina</a>
								</li>
							<li>
									<a href="https://www.show.news/" title="Show" target="_blank">Show</a>
								</li>
							<li>
									<a href="https://www.shownews.today/" title="Show News" target="_blank">Show News</a>
								</li>
							<li>
									<a href="https://www.soundpark.news/" title="Sound Park" target="_blank">Sound Park</a>
								</li>
							<li>
									<a href="https://www.soyaire.com/" title="Soy Aire" target="_blank">Soy Aire</a>
								</li>
							<li>
									<a href="https://www.soycarmin.com/" title="Soy Carmín" target="_blank">Soy Carmín</a>
								</li>
							<li>
									<a href="https://www.soyfutbol.com/" title="Soy Futbol" target="_blank">Soy Futbol</a>
								</li>
							<li>
									<a href="https://www.soynomada.news/" title="Soy Nómada" target="_blank">Soy Nómada</a>
								</li>
							<li>
									<a href="https://www.soyvida.com/" title="Soy Vida" target="_blank">Soy Vida</a>
								</li>
							<li>
									<a href="https://www.tonica.la/" title="Tónica" target="_blank">Tónica</a>
								</li>
							<li>
									<a href="https://www.ultimominuto.news/" title="Último Minuto" target="_blank">Último Minuto</a>
								</li>
							</ul>		
					</div>
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright <span class="footer__copy__site"></span>. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
				<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="row__container">
			
			
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">lugares</h4>
				</div>
				<ul class="menu ">	
					<li class="menu__item ">
						<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
					</li>
					<li class="menu__item ">
						<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
					</li>
					<li class="menu__item ">
						<a href="/america/" data-edition="america" title="América" target="_self">América</a>
					</li>
					<li class="menu__item ">
						<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
					</li>
					<li class="menu__item ">
						<a href="/" data-edition="mexico" title="México" target="_self">México</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="menu__top">
					<h4 class="menu__title">secciones</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
					</li>
					<li class="menu__item ">
                        			<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
                    			</li>
 
					<li class="menu__item ">
						<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/recetas/" data-edition="mexico" title="Recetas" target="_self">Recetas</a>
					</li>
				</ul>
			
				<ul class="menu ">
					
					<li class="menu__item ">
						<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/agro/" data-edition="mexico" title="AGRO" target="_self">Agro</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/consejos/" data-edition="mexico" title="Consejos" target="_self">Consejos</a>
					</li>
				</ul>
			</div>
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">servicios</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
					</li>
					<li class="menu__item ">
						<a href="https://eldebate.pressreader.com/"  title="Edición Impresa" target="_blank">Edición Impresa</a>
					</li>
					<li class="menu__item ">
						<a href="https://clasificados.debate.com.mx/"  title="Clasificados" target="_blank">Clasificados</a>
					</li>
					<li class="menu__item ">
						<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5"  title="Facturación" target="_blank">Facturación</a>
					</li>
					<li class="menu__item ">
						<a href="https://tiendaeldebate.com/"  title="Tienda el debate" target="_blank">Tienda el debate</a>
					</li>
				</ul>
				<div class="menu__top menu__top--social">
					<h4 class="menu__title">Síguenos </h4>
				</div>
				<ul class="navigation__social">
					<li>
						<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					</ul>	
			</div>						
		
		</div>
			
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				</ul>			
		</div>
	</div>
</nav>
<div class="boxpush">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
	<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
	<div class="boxpush__footer">
		<button type="button" class="boxpush__suscribe click__push">Suscribirme</button>
		<button type="button" class="boxpush__cancel">No, gracias</button>
	</div>
</div></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1583860802597/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1611063963634/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.min.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="https://assets.debate.com.mx/__export/1598388280593/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://0zat0hdbc9.execute-api.us-east-1.amazonaws.com/ProdStage</a>	
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo"
data-multi-size="728x90"
data-multi-size-validation="false" data-loading-strategy="1" 
 rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417148"}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMS8wMi8wMy9ub3RpY2lhXzAwNjguaHRtbA==" /></body>
	</html>