<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Estado de México registra 5,418 casos de coronavirus | EL DEBATE</title>
<meta name="description" content="Alertan sobre el aumento de casos de coronavirus en el Estado de México" />
<meta name="news_keywords" content="Estado de México, Sector Salud, Pandemia, Coronavirus, Covid-19, Alfredo del Mazo Maza, Día de las Madres">
	<meta name="keywords" content="Estado de México, Sector Salud, Pandemia, Coronavirus, Covid-19, Alfredo del Mazo Maza, Día de las Madres">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Estado de México registra 5,418 casos de coronavirus" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-registra-5418-casos-de-coronavirus-20200509-0140.html" />
<meta property="og:description" content="Alertan sobre el aumento de casos de coronavirus en el Estado de México" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://assets.debate.com.mx/__export/1589052996870/sites/debate/img/2020/05/09/estado_de_mxxico_registra_5x418_casos_de_coronavirus_crop1589052633331.png_673822677.png" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Estado de México registra 5,418 casos de coronavirus" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="Alertan sobre el aumento de casos de coronavirus en el Estado de México" />
	<meta name="twitter:image" content="https://assets.debate.com.mx/__export/1589052996870/sites/debate/img/2020/05/09/estado_de_mxxico_registra_5x418_casos_de_coronavirus_crop1589052633331.png_759710130.png" />
		<link rel="canonical" href="https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-registra-5418-casos-de-coronavirus-20200509-0140.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="https://assets.debate.com.mx/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'estadodemexico','dimension2':'carlos.narvaes','dimension3': 'carlos.narvaes','dimension4':'news','dimension5':'México'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1588010237669/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			<link href="/__export/1580487047905/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/estadodemexico/Estado-de-Mexico-registra-5418-casos-de-coronavirus-20200509-0140.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-registra-5418-casos-de-coronavirus-20200509-0140.html"},"headline":"Estado de México registra 5,418 casos de coronavirus","alternativeHeadline":"Estado de México registra 5,418 casos de coronavirus","image":["https://www.debate.com.mx/__export/1589052996870/sites/debate/img/2020/05/09/estado_de_mxxico_registra_5x418_casos_de_coronavirus_crop1589052633331.png_554688468.png","https://www.debate.com.mx/__export/1589052996870/sites/debate/img/2020/05/09/estado_de_mxxico_registra_5x418_casos_de_coronavirus_crop1589052633331.png_1902800913.png","https://www.debate.com.mx/__export/1589052996870/sites/debate/img/2020/05/09/estado_de_mxxico_registra_5x418_casos_de_coronavirus_crop1589052633331.png_423682103.png"],"datePublished":"2020-05-09T13:36:38-0600","dateModified":"2020-05-09T13:56:31-0600","dateCreated":"2020-05-09T13:36:38-0600","author":{"@type":"Person","name":"CarlosNarvaes"},"publisher":{"@type":"Organization","name":"EL DEBATE","url":"https://www.debate.com.mx","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Estado de México","wordCount":213,"url":"https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-registra-5418-casos-de-coronavirus-20200509-0140.html","articleBody":"Estado de México.- La Secretaría de Salud del Estado de México informó que hasta el momento se han registrado 5,418 casos de coronavirus (Covid-19).Con 5,418 casos de Covid-19, 300 fallecimientos en la entidad y 141 en otros estados, se llamó a mantener las medidas preventivas. De acuerdo con el informe de ayer, la dependencia detalló que 1,231 pacientes se encuentran hospitalizados en el territorio y 550 en otras entidades.1,270 pacientes se encuentra bajo resguardo domiciliario con el fin de reducir los brotes de coronavirus.Además que se encuentran en análisis 6,340 casos sospechosos y 6,758 personas descartadas de padecer Covid-19, cabe mencionar que se han dado 1,926 altas sanitarias, ya que los pacientes han mostrado mejoría de su salud.El Secretario de Salud, Gabriel O'Shea Cuevas, recalcó a mantener las medidas preventivas de la Sana Distancia y evitar reuniones familiares con motivo del 10 de mayo, ya que esta semana es una etapa de ascenso rápido de contagios.  El gobernador del Estado de México, Alfredo del Mazo Maza, recomendó a la población a permanecer en casa este fin de semana con las medidas para celebrar este Día de las Madres.También puedes leer: Impiden sanitización y queman patrullas en Edomex}Niegan falta de especialistas en IMSS de Edomex","contentLocation":[{"@type":"Place","name":"México"}],"description":"Alertan sobre el aumento de casos de coronavirus en el Estado de México","keywords":"Estado de México, Sector Salud, Pandemia, Coronavirus, Covid-19, Alfredo del Mazo Maza, Día de las Madres"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"SpecialAnnouncement","name":"Estado de México registra 5,418 casos de coronavirus","text":"Alertan sobre el aumento de casos de coronavirus en el Estado de México","datePosted":"2020-05-09T13:36:38-0600","category":"https://www.wikidata.org/wiki/Q81068910","newsUpdatesAndGuidelines":"https://www.debate.com.mx/covid-19-t706898","diseaseSpreadStatistics":"https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-registra-5418-casos-de-coronavirus-20200509-0140.html","spatialCoverage":[{"type":"Place","name":"México"}]}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>

		<body class="page-news estadodemexico">
			<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
	<div class="alerts__wrapper">
		</div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			<button type="button" title="Notificaciones del Debate" class="header__notification_config icono icono--notification-outline"></button>
			
			<div class="boxpush--config">
	<div class="cardbox">
		<div class="cardbox__news">
					<ul>
			<li>
							<article class="news--summary news--85x85 news--nophoto " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Se-exhibe-El-Quimico-los-restaurantes-operaran-con-entregas-sin-comensales-20200509-0154.html" title="Se exhibe “El Químico”, los restaurantes operarán con entregas sin comensales" target="_self">
				
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Se-exhibe-El-Quimico-los-restaurantes-operaran-con-entregas-sin-comensales-20200509-0154.html" title="Se exhibe “El Químico”, los restaurantes operarán con entregas sin comensales" target="_self">Se exhibe “El Químico”, los restaurantes operarán con entregas sin comensales</a>
		</h2>
		
		</div>
</article></li>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mazatlan/Recuperados-de-Covid-19-en-Mazatlan-hacen-su-vida-normal--20200509-0150.html" title="Recuperados de Covid-19 en Mazatlán hacen su vida normal " target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1589053830552/sites/debate/img/2020/05/09/recuperada_crop1589053557411.jpg_1159206503.jpg" width="85" height="85" alt="Recuperados de Covid-19 en Mazatlán hacen su vida normal"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/mazatlan-t640672" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Recuperados-de-Covid-19-en-Mazatlan-hacen-su-vida-normal--20200509-0150.html" title="Recuperados de Covid-19 en Mazatlán hacen su vida normal " target="_self">Recuperados de Covid-19 en Mazatlán hacen su vida normal </a>
		</h2>
		
		</div>
</article></li>
			</ul>	
				</div>
			<div class="cardbox__action">
			<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
			<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
			<div class="boxpush__footer">
				<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
			</div>
		</div>
	</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo EL DEBATE" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/estado-de-mexico/" title="Ir a la sección Estado de México">Estado de México</a>
							</li>
							<li>
											<a href="https://www.debate.com.mx/coronavirus-mexico-t709652" title="Coronavirus México" target="_self">Coronavirus México</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/covid-19-t706898" title=" Covid-19" target="_self"> Covid-19</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/coronavirus-sinaloa-t709654" title="Coronavirus Sinaloa " target="_self">Coronavirus Sinaloa </a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/coronavirus-jalisco-t711198" title="Coronavirus Jalisco " target="_self">Coronavirus Jalisco </a>
										</li>
									</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header><main class="site-main">
				<article class="newsfull estadodemexico" data-path="/contenidos/2020/05/09/noticia_0140.html" data-url="/estadodemexico/Estado-de-Mexico-registra-5418-casos-de-coronavirus-20200509-0140.html" data-title="Estado de México registra 5,418 casos de coronavirus" data-section="estadodemexico" data-author="carlos.narvaes" data-creator="carlos.narvaes" data-newstype="news" data-categories="México">
		<div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/estado-de-mexico/" title="Ir a la sección Estado de México">Estado de México</a>
					<h1 class="newsfull__title">Estado de México registra 5,418 casos de coronavirus</h1>
				
				<div class="newsfull__excerpt">
						<p>Alertan sobre el aumento de casos de coronavirus en el Estado de M&eacute;xico</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">Por&nbsp;
									<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
													Carlos Narvaes</a>	
											</p>
									<time class="newsfull__time" datetime="2020-05-09T13:37">09 de Mayo de 2020</time>
						</div>
					
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["estadodemexico","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Estado de México</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estadodemexico/Impiden-sanitizacion-y-queman-patrullas-en-Edomex--20200509-0126.html" title="Impiden sanitización y queman patrullas en Edomex " target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1589051731667/sites/debate/img/2020/05/09/impiden_sanitizacixn_y_queman_patrullas_en_edomex_crop1589051473973.jpg_1159206503.jpg" width="85" height="85" alt="Impiden sanitización y queman patrullas en Edomex"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/estado-de-mexico-t641025" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Impiden-sanitizacion-y-queman-patrullas-en-Edomex--20200509-0126.html" title="Impiden sanitización y queman patrullas en Edomex " target="_self">Impiden sanitización y queman patrullas en Edomex </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/agencia.reforma" title="Agencia Reforma">
										Agencia Reforma</a>	
								y<span>Abimael Chimal</span>
				    		</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-05-09T13:15">Hace 42 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estadodemexico/Niegan-falta-de-especialistas-en-IMSS-de-Edomex--20200509-0100.html" title="Niegan falta de especialistas en IMSS de Edomex " target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1589045987581/sites/debate/img/2020/05/09/niegan_falta_de_especialistas_en_imss_de_edomex_crop1589045987160.jpeg_1159206503.jpeg" width="85" height="85" alt="Niegan falta de especialistas en IMSS de Edomex"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/estado-de-mexico-t641025" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Niegan-falta-de-especialistas-en-IMSS-de-Edomex--20200509-0100.html" title="Niegan falta de especialistas en IMSS de Edomex " target="_self">Niegan falta de especialistas en IMSS de Edomex </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/agencia.reforma" title="Agencia Reforma">
										Agencia Reforma</a>	
								y<span>Iris Velázquez</span>
				    		</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-05-09T11:45">Hace 2 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estadodemexico/Suma-Edomex-5077-contagios-y-275-muertes-por-coronavirus-20200507-0296.html" title="Suma Edomex 5,077 contagios y 275 muertes por coronavirus" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1588906656008/sites/debate/img/2020/05/07/suma_edomex_5x077_contagios_y_275_muertes_por_coronavirus_crop1588906353003.jpg_1159206503.jpg" width="85" height="85" alt="Suma Edomex 5,077 contagios y 275 muertes por coronavirus"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/coronavirus-en-edomex-t712551" title="Ver mas noticias en Coronavirus en Edomex" class="news__section">Coronavirus en Edomex</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Suma-Edomex-5077-contagios-y-275-muertes-por-coronavirus-20200507-0296.html" title="Suma Edomex 5,077 contagios y 275 muertes por coronavirus" target="_self">Suma Edomex 5,077 contagios y 275 muertes por coronavirus</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/maria.haro" title="Lupita Haro">
										Lupita Haro</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-05-07T20:57">Anteayer a las 20:57 hs</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div data-fixabox="bannera">							
					<div class="banner banner--margin"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["estadodemexico","news"]}}'  data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<meta original="/img/2020/05/09/estado_de_mxxico_registra_5x418_casos_de_coronavirus.png" size="w:1197,h:675"/>
					<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-imagesize="w:1197,h:675" data-width="1197.0" data-height="675.0">
							<img data-index="" src="https://assets.debate.com.mx/__export/1589052996870/sites/debate/img/2020/05/09/estado_de_mxxico_registra_5x418_casos_de_coronavirus_crop1589052633331.png_219914347.png" width="960" height="540" alt="Aumentan los números de casos de Covid-19 en el Estado de México(Foto temática: CUARTOSCURO)" data-full="/__export/1589052996870/sites/debate/img/2020/05/09/estado_de_mxxico_registra_5x418_casos_de_coronavirus_crop1589052633331.png_552841425.png" data-size="w:1197,h:675" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Aumentan los números de casos de Covid-19 en el Estado de México<span> | Foto temática: CUARTOSCURO</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-registra-5418-casos-de-coronavirus-20200509-0140.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-registra-5418-casos-de-coronavirus-20200509-0140.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-registra-5418-casos-de-coronavirus-20200509-0140.html" data-title="Estado de México registra 5,418 casos de coronavirus"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-registra-5418-casos-de-coronavirus-20200509-0140.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-registra-5418-casos-de-coronavirus-20200509-0140.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p><strong>Estado de México</strong>.- La Secretaría de Salud del Estado de México informó que hasta el momento se han registrado 5,418 casos de coronavirus (<a href="https://www.debate.com.mx/covid-19-t706898" target="_self">Covid-19</a>).</p><p>Con 5,418 casos de Covid-19, 300 fallecimientos en la entidad y 141 en otros estados, se llamó a mantener las medidas preventivas.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"    data-multi-size="300x250" json='{"targeting":{"seccion":["estadodemexico","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div class="ck-related-news">
 <span data-src="/contenidos/2020/05/09/noticia_0126.html" data-type="news"></span>
 <span data-src="/contenidos/2020/05/09/noticia_0100.html" data-type="news"></span>
 <div id="relatedNews-55">
  &nbsp;
 </div>
</div>
<p>De acuerdo con el informe de ayer, la dependencia detalló que 1,231 pacientes se encuentran hospitalizados en el territorio y 550 en otras entidades.</p><p>1,270 pacientes se encuentra bajo resguardo domiciliario con el fin de reducir los brotes de coronavirus.</p><div style="text-align:center">
 <div class="ck-twitter" id="twitter-4" style="display: inline-block;">
  <blockquote class="twitter-tweet">
   <p dir="ltr" lang="es">Reporte <a href="https://twitter.com/hashtag/Covid_19mx?src=hash&amp;ref_src=twsrc%5Etfw">#Covid_19mx</a> en el Edoméx. <a href="https://t.co/S0292kzBcA">pic.twitter.com/S0292kzBcA</a></p>— Alfredo Del Mazo (@alfredodelmazo) 
   <a href="https://twitter.com/alfredodelmazo/status/1258945781291266049?ref_src=twsrc%5Etfw">May 9, 2020</a>
  </blockquote>
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div>
</div>
<p>Además que se encuentran en análisis 6,340 casos sospechosos y 6,758 personas descartadas de padecer <a href="https://www.debate.com.mx/covid-19-t706898" target="_self">Covid-19</a>, cabe mencionar que se han dado 1,926 altas sanitarias, ya que los pacientes han mostrado mejoría de su salud.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["estadodemexico","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><p>El Secretario de Salud, Gabriel O'Shea Cuevas, recalcó a mantener las medidas preventivas de la Sana Distancia y evitar reuniones familiares con motivo del 10 de mayo, ya que esta semana es una etapa de ascenso rápido de contagios.</p><div class="ckeditor-poll" data-path="/encuestas/Encuesta1589052835488" id="ckePolls_1589052921922" style="text-align:left">
 <span data-src="/encuestas/Encuesta1589052835488"></span>
</div>
<p>El gobernador del Estado de México, Alfredo del Mazo Maza, recomendó a la población a permanecer en casa este fin de semana con las medidas para celebrar este Día de las Madres.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR4" json='{"targeting":{"seccion":["estadodemexico","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215464"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div style="text-align:center">
 <div class="ck-twitter" id="twitter-95" style="display: inline-block;">
  <blockquote class="twitter-tweet">
   <p dir="ltr" lang="es">La mejor manera de festejar el Día de la Madre es <a href="https://twitter.com/hashtag/DesdeCasaConMam%C3%A1?src=hash&amp;ref_src=twsrc%5Etfw">#DesdeCasaConMamá</a>. <a href="https://t.co/hoBj1c88RB">pic.twitter.com/hoBj1c88RB</a></p>— Alfredo Del Mazo (@alfredodelmazo) 
   <a href="https://twitter.com/alfredodelmazo/status/1259166789381980161?ref_src=twsrc%5Etfw">May 9, 2020</a>
  </blockquote>
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div>
</div>
<p><strong>También puedes leer:&nbsp;</strong></p><p><a href="https://www.debate.com.mx/estadodemexico/Impiden-sanitizacion-y-queman-patrullas-en-Edomex--20200509-0126.html" target="_self">Impiden sanitización y queman patrullas en Edomex</a>}</p><p><a href="https://www.debate.com.mx/estadodemexico/Niegan-falta-de-especialistas-en-IMSS-de-Edomex--20200509-0100.html" target="_self">Niegan falta de especialistas en IMSS de Edomex</a></p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["estadodemexico","news"]}}' data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><ul class="tags">
			<li><a href="/estado-de-mexico-t641025" title="Ver noticias sobre Estado de México">Estado de México</a></li>
					<li><a href="/sector-salud-t646764" title="Ver noticias sobre Sector Salud">Sector Salud</a></li>
					<li><a href="/pandemia-t712345" title="Ver noticias sobre Pandemia">Pandemia</a></li>
					<li><a href="/coronavirus-t704503" title="Ver noticias sobre Coronavirus">Coronavirus</a></li>
					<li><a href="/covid-19-t706898" title="Ver noticias sobre Covid-19">Covid-19</a></li>
					<li><a href="/alfredo-del-mazo-maza-t662667" title="Ver noticias sobre Alfredo del Mazo Maza">Alfredo del Mazo Maza</a></li>
					<li><a href="/dia-de-las-madres-t672310" title="Ver noticias sobre Día de las Madres">Día de las Madres</a></li>
					</ul>
	</div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod--morenews">
					<div class="mod__header">
						<h5 class="mod__title">más sobre este tema </h3>
					</div>
					<div class="mod__content">
						
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estiloyvida/Las-mejores-tarjetas-para-es-Dia-de-las-Madres-20200509-0123.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Las mejores tarjetas para es Día de las Madres" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1589050390627/sites/debate/img/2020/05/09/las_mejores_tarjetas_para_es_dxa_de_las_madres_1_crop1589049946353.jpg_1159206503.jpg" width="85" height="85" alt="Las mejores tarjetas para es Día de las Madres"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estiloyvida/" title="Ver mas noticias en Estilo y vida" class="news__section">Estilo y vida</a>
			<h2 class="news__title">
			<a href="/estiloyvida/Las-mejores-tarjetas-para-es-Dia-de-las-Madres-20200509-0123.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Las mejores tarjetas para es Día de las Madres" target="_self">Las mejores tarjetas para es Día de las Madres</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estados/85-personas-del-sector-salud-tienen-Covid-19-en-Aguascalientes-20200427-0133.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="85 personas del sector salud tienen Covid-19 en Aguascalientes" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1588010414303/sites/debate/img/2020/04/27/person-professional-profession-arm-cook-hospital-647862-pxhere_com_crop1588010352850.jpg_1159206503.jpg" width="85" height="85" alt="85 personas del sector salud tienen Covid-19 en Aguascalientes"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
			<h2 class="news__title">
			<a href="/estados/85-personas-del-sector-salud-tienen-Covid-19-en-Aguascalientes-20200427-0133.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="85 personas del sector salud tienen Covid-19 en Aguascalientes" target="_self">85 personas del sector salud tienen Covid-19 en Aguascalientes</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estadodemexico/Medidas-del-Edomex-ante-la-fase-3-del-covid-19-20200422-0003.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Medidas del Edomex ante la fase 3 del covid-19" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1587541723801/sites/debate/img/2020/04/22/medidas_del_edomex_ante_la_fase_3_del_covid19_crop1587541653734.png_1159206503.png" width="85" height="85" alt="Medidas del Edomex ante la fase 3 del covid-19"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Medidas-del-Edomex-ante-la-fase-3-del-covid-19-20200422-0003.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Medidas del Edomex ante la fase 3 del covid-19" target="_self">Medidas del Edomex ante la fase 3 del covid-19</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/cdmx/Conferencia-de-la-Secretaria-de-Salud-domingo-19-de-abril-20200419-0223.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Conferencia de la Secretaría de Salud, domingo 19 de abril" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1586476875846/sites/debate/img/2020/04/09/conferencia_crop1586476844359.jpg_1159206503.jpg" width="85" height="85" alt="Conferencia de la Secretaría de Salud, domingo 19 de abril"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/cdmx/" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
			<h2 class="news__title">
			<a href="/cdmx/Conferencia-de-la-Secretaria-de-Salud-domingo-19-de-abril-20200419-0223.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Conferencia de la Secretaría de Salud, domingo 19 de abril" target="_self">Conferencia de la Secretaría de Salud, domingo 19 de abril</a>
		</h2>
		
		</div>
</article></div>
	
			</div>
				</div>
			<div class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-registra-5418-casos-de-coronavirus-20200509-0140.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						</div>
						<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
			</div>
			<div class="row">
				<amp-embed width=100 height=100
					type=taboola
					layout=responsive
					heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
					data-publisher="debate"
					data-mode="thumbnails-d"
					data-placement="Below Article Thumbnails Desktop" 
					data-target_type="mix"
					data-article="auto"
					data-url="https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-registra-5418-casos-de-coronavirus-20200509-0140.html">
				</amp-embed>
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div data-fixabox="bannerb">
						<div class="banner banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["estadodemexico","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div></div>
					</div>
				
				<div class="col__main">
					
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de estadodemexico</h3>
						</div>
						<div class="row__container mod__content">
							<div class="col col_8 ">
			<article class="news--box news--56-62 news--featured" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Impiden-sanitizacion-y-queman-patrullas-en-Edomex--20200509-0126.html" title="Impiden sanitización y queman patrullas en Edomex " target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1589051731667/sites/debate/img/2020/05/09/impiden_sanitizacixn_y_queman_patrullas_en_edomex_crop1589051473973.jpg_433855529.jpg" width="680" height="385" alt="Impiden sanitización y queman patrullas en Edomex"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Impiden-sanitizacion-y-queman-patrullas-en-Edomex--20200509-0126.html" title="Impiden sanitización y queman patrullas en Edomex " target="_self">Impiden sanitización y queman patrullas en Edomex </a>
		</h2>
		
		<div class="news__excerpt">
				<p>Pobladores queman patrullas para evitar sanitizaci&oacute;n, se&ntilde;alan que &quot;se riega el Covid-19&quot; en Otzolotepec</p>
</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/agencia.reforma" title="Agencia Reforma">
										Agencia Reforma</a>	
								y<span>Abimael Chimal</span>
				    		</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-05-09T13:15">Hace 42 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Niegan-falta-de-especialistas-en-IMSS-de-Edomex--20200509-0100.html" title="Niegan falta de especialistas en IMSS de Edomex " target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1589045987581/sites/debate/img/2020/05/09/niegan_falta_de_especialistas_en_imss_de_edomex_crop1589045987160.jpeg_1908519281.jpeg" width="300" height="168" alt="Niegan falta de especialistas en IMSS de Edomex"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Niegan-falta-de-especialistas-en-IMSS-de-Edomex--20200509-0100.html" title="Niegan falta de especialistas en IMSS de Edomex " target="_self">Niegan falta de especialistas en IMSS de Edomex </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/agencia.reforma" title="Agencia Reforma">
										Agencia Reforma</a>	
								y<span>Iris Velázquez</span>
				    		</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-05-09T11:45">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Suma-Edomex-5077-contagios-y-275-muertes-por-coronavirus-20200507-0296.html" title="Suma Edomex 5,077 contagios y 275 muertes por coronavirus" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1588906656008/sites/debate/img/2020/05/07/suma_edomex_5x077_contagios_y_275_muertes_por_coronavirus_crop1588906353003.jpg_1908519281.jpg" width="300" height="168" alt="Suma Edomex 5,077 contagios y 275 muertes por coronavirus"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Suma-Edomex-5077-contagios-y-275-muertes-por-coronavirus-20200507-0296.html" title="Suma Edomex 5,077 contagios y 275 muertes por coronavirus" target="_self">Suma Edomex 5,077 contagios y 275 muertes por coronavirus</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/maria.haro" title="Lupita Haro">
										Lupita Haro</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-05-07T20:57">Anteayer a las 20:57 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Claman-ayuda-para-localizar-a-Carol-Romina-tiene-2-anos-de-edad-20200507-0293.html" title="Claman ayuda para localizar a Carol Romina, tiene 2 años de edad" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1588904833882/sites/debate/img/2020/05/07/exaeyndwoaattec_crop1588904729086.jpg_1908519281.jpg" width="300" height="168" alt="Claman ayuda para localizar a Carol Romina, tiene 2 años de edad"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Claman-ayuda-para-localizar-a-Carol-Romina-tiene-2-anos-de-edad-20200507-0293.html" title="Claman ayuda para localizar a Carol Romina, tiene 2 años de edad" target="_self">Claman ayuda para localizar a Carol Romina, tiene 2 años de edad</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/sandra.audelo" title="Sandra Audelo Leyva">
										Sandra Audelo Leyva</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-05-07T20:28">Anteayer a las 20:28 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Muere-medico-por-Covid-19-en-Hospital-Las-Americas-en-Ecatepec-20200507-0251.html" title="Muere médico por Covid-19 en Hospital &#034;Las Américas&#034; en Ecatepec" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1588895401340/sites/debate/img/2020/05/07/muere_mxdico_por_covid-19_en_hospital_las_amxricas_en_ecatepec_crop1588895313803.jpg_1908519281.jpg" width="300" height="168" alt="Muere médico por Covid-19 en hospital "Las Américas" en Ecatepec"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Muere-medico-por-Covid-19-en-Hospital-Las-Americas-en-Ecatepec-20200507-0251.html" title="Muere médico por Covid-19 en Hospital &#034;Las Américas&#034; en Ecatepec" target="_self">Muere médico por Covid-19 en Hospital "Las Américas" en Ecatepec</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/maria.haro" title="Lupita Haro">
										Lupita Haro</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-05-07T18:01">Anteayer a las 18:01 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Aumentan-el-numero-de-contagios-de-coronavirus-en-Edomex-van-4661-20200507-0182.html" title="Aumentan el número de contagios de coronavirus en Edomex, van 4,661" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1588886046139/sites/debate/img/2020/05/07/aumentan_el_nxmero_de_contagios_de_coronavirus_en_edomexx_van_4x661_crop1588885643711.png_1908519281.png" width="300" height="168" alt="Aumentan el número de contagios de coronavirus en Edomex, van 4,661"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Aumentan-el-numero-de-contagios-de-coronavirus-en-Edomex-van-4661-20200507-0182.html" title="Aumentan el número de contagios de coronavirus en Edomex, van 4,661" target="_self">Aumentan el número de contagios de coronavirus en Edomex, van 4,661</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
										Carlos Narvaes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-05-07T15:15">Anteayer a las 15:15 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Nicolas-de-13-anos-ayudaba-a-su-familia-y-fue-asesinado-en-Ecatepec-20200507-0141.html" title="Nicolás de 13 años ayudaba a su familia y fue asesinado en Ecatepec" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1588878509601/sites/debate/img/2020/05/07/nicolxs_de_13_axos_ayudaba_a_su_familia_y_fue_asesinado_en_ecatepec_crop1588878127687.jpg_1908519281.jpg" width="300" height="168" alt="Nicolás de 13 años ayudaba a su familia y fue asesinado en Ecatepec"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Nicolas-de-13-anos-ayudaba-a-su-familia-y-fue-asesinado-en-Ecatepec-20200507-0141.html" title="Nicolás de 13 años ayudaba a su familia y fue asesinado en Ecatepec" target="_self">Nicolás de 13 años ayudaba a su familia y fue asesinado en Ecatepec</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
										Carlos Narvaes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-05-07T13:09">Anteayer a las 13:09 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Asaltantes-matan-a-pasajero-de-camion-en-la-Mexico-Toluca-20200507-0042.html" title="Asaltantes matan a pasajero de camión en la México-Toluca" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1588862431874/sites/debate/img/2020/05/07/asaltantes_matan_a_pasajero_de_camixn_en_la_mxxico-toluca_crop1588862222484.jpg_1908519281.jpg" width="300" height="168" alt="Asaltantes matan a pasajero de camión en la México-Toluca"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Asaltantes-matan-a-pasajero-de-camion-en-la-Mexico-Toluca-20200507-0042.html" title="Asaltantes matan a pasajero de camión en la México-Toluca" target="_self">Asaltantes matan a pasajero de camión en la México-Toluca</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
										Carlos Narvaes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-05-07T08:41">Anteayer a las 08:41 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Cae-en-ropa-interior-agente-de-la-FGR-por-robo-en-Valle-Escondido-20200506-0103.html" title="Cae en ropa interior agente de la FGR por robo en Valle Escondido" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1588782933229/sites/debate/img/2020/05/06/cae_en_ropa_interior_agente_de_la_fgr_por_robo_en_valle_escondido_crop1588782723713.png_1908519281.png" width="300" height="168" alt="Cae en ropa interior agente de la FGR por robo en Valle Escondido"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Cae-en-ropa-interior-agente-de-la-FGR-por-robo-en-Valle-Escondido-20200506-0103.html" title="Cae en ropa interior agente de la FGR por robo en Valle Escondido" target="_self">Cae en ropa interior agente de la FGR por robo en Valle Escondido</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
										Carlos Narvaes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-05-06T10:35">Hace 3 días</time>
			</div>
		</div>
</article></div>
	<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="estadodemexico" data-path="/contenidos/2020/05/09/noticia_0140.html" data-publication="8">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
				
					<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo EL DEBATE"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__sites">
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Carmín">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín"/>
					</a>
				</li>
				<li>
					<a href="https://www.albat.com/" title="Al Bat">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat"/>
					</a>
				</li>
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja"/>
					</a>
				</li>
				<li>
					<a href="https://www.chispa.tv/" title="Chispa">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa"/>
					</a>
				</li>
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish"/>
					</a>
				</li>
				<li>
					<a href="https://www.nacionrex.com/" title="Nación Rex">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex"/>
					</a>
				</li>
				<li>
					<a href="https://www.lasirena.la/" title="La Sirena">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena"/>
					</a>
				</li>
				<li>
					<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados El Debate"/>
					</a>
				</li>
				<li>
					<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo"/>
					</a>
				</li>
				<li>
					<a href="https://www.show.news/" title="Show">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_show-20190401.png" width="auto" height="28" alt="Logo Show"/>
					</a>
				</li>
				<li>
					<a href="https://tonica.la/" title="Tónica">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica"/>
					</a>
				</li>
				<li>
					<a href="https://www.soyfutbol.com/" title="Soy Futbol">
						<img data-lazyload="https://assets.debate.com.mx/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol"/>
					</a>
				</li>
				</ul>
			
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright EL DEBATE. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
				<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="row__container">
			
			
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">lugares</h4>
				</div>
				<ul class="menu ">	
					<li class="menu__item ">
						<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
					</li>
					<li class="menu__item ">
						<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
					</li>
					<li class="menu__item ">
						<a href="/america/" data-edition="america" title="América" target="_self">América</a>
					</li>
					<li class="menu__item ">
						<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
					</li>
					<li class="menu__item ">
						<a href="/" data-edition="mexico" title="México" target="_self">México</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="menu__top">
					<h4 class="menu__title">secciones</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
					</li>
					<li class="menu__item ">
                        			<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
                    			</li>
 
					<li class="menu__item ">
						<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
					</li>
				</ul>
			
				<ul class="menu ">
					
					<li class="menu__item ">
						<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
					</li>
				</ul>
			</div>
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">servicios</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
					</li>
					<li class="menu__item ">
						<a href="https://eldebate.pressreader.com/"  title="Edición Impresa" target="_blank">Edición Impresa</a>
					</li>
					<li class="menu__item ">
						<a href="https://clasificados.debate.com.mx/"  title="Clasificados" target="_blank">Clasificados</a>
					</li>
					<li class="menu__item ">
						<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5"  title="Facturación" target="_blank">Facturación</a>
					</li>
				</ul>
				<div class="menu__top menu__top--social">
					<h4 class="menu__title">Síguenos </h4>
				</div>
				<ul class="navigation__social">
					<li>
						<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					</ul>	
			</div>						
		
		</div>
			
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				</ul>			
		</div>
	</div>
</nav>
<div class="boxpush">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1572372232765/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
	<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
	<div class="boxpush__footer">
		<button type="button" class="boxpush__suscribe">Suscribirme</button>
		<button type="button" class="boxpush__cancel">No, gracias</button>
	</div>
</div></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1588282294253/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/ArticleVideoJs-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1588282294338/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/ArticleVideoJs.min.js"></script>
			<script type="text/javascript" src="/__export/1583860802597/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1588282293547/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.min.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="https://assets.debate.com.mx/__export/1584015675360/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://0zat0hdbc9.execute-api.us-east-1.amazonaws.com/ProdStage</a>	
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo"
data-multi-size="728x90"
data-multi-size-validation="false" data-loading-strategy="1" 
 rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMC8wNS8wOS9ub3RpY2lhXzAxNDAuaHRtbA==" /></body>
	</html>