<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="https://assets.debate.com.mx/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Se encuentra Estado de México saturado en hospitalizaciones</title>
<meta name="description" content="Llegó el Estado de México a los 2 mil 399 personas hospitalizadas por Covid-19, la cifra más alta registrada desde el inicio de la pandemia" />
<meta name="news_keywords" content="Estado de México, Covid-19">
	<meta name="keywords" content="Estado de México, Covid-19">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Estado de México rompe récord con el número de hospitalizaciones por Covid-19" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-rompe-record-con-el-numero-de-hospitalizaciones-por-Covid-19-20201215-0168.html" />
<meta property="og:description" content="Llegó el Estado de México a los 2 mil 399 personas hospitalizadas por Covid-19, la cifra más alta registrada desde el inicio de la pandemia" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="DEBATE" />
<meta property="og:image" content="https://assets.debate.com.mx/__export/1608068350744/sites/debate/img/2020/12/15/se_encuentra_estado_de_mxxico_saturado_en_hospitalizaciones_crop1608068312075.jpg_242310155.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Estado de México rompe récord con el número de hospitalizaciones por Covid-19" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="Llegó el Estado de México a los 2 mil 399 personas hospitalizadas por Covid-19, la cifra más alta registrada desde el inicio de la pandemia" />
	<meta name="twitter:image" content="https://assets.debate.com.mx/__export/1608068350744/sites/debate/img/2020/12/15/se_encuentra_estado_de_mxxico_saturado_en_hospitalizaciones_crop1608068312075.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-rompe-record-con-el-numero-de-hospitalizaciones-por-Covid-19-20201215-0168.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="DEBATE" />
<link rel="icon" sizes="192x192" href="https://assets.debate.com.mx/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="DEBATE">
<link rel="apple-touch-icon" href="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'estadodemexico','dimension2':'carlos.narvaes','dimension3': 'carlos.narvaes','dimension4':'news','dimension5':'México','dimension6': 'Estado de México, Covid-19'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1607950003189/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.min.css" rel="stylesheet" />	
			<link href="/__export/1607950003977/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/estadodemexico/Estado-de-Mexico-rompe-record-con-el-numero-de-hospitalizaciones-por-Covid-19-20201215-0168.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-rompe-record-con-el-numero-de-hospitalizaciones-por-Covid-19-20201215-0168.html"},"headline":"Estado de México rompe récord con el número de hospitalizaciones por Covid-19","alternativeHeadline":"Estado de México rompe récord con el número de hospitalizaciones por Covid-19","image":["https://assets.debate.com.mx/__export/1608068350744/sites/debate/img/2020/12/15/se_encuentra_estado_de_mxxico_saturado_en_hospitalizaciones_crop1608068312075.jpg_554688468.jpg","https://www.debate.com.mx/__export/1608068350744/sites/debate/img/2020/12/15/se_encuentra_estado_de_mxxico_saturado_en_hospitalizaciones_crop1608068312075.jpg_1902800913.jpg","https://www.debate.com.mx/__export/1608068350744/sites/debate/img/2020/12/15/se_encuentra_estado_de_mxxico_saturado_en_hospitalizaciones_crop1608068312075.jpg_423682103.jpg"],"datePublished":"2020-12-15T14:44:29-0700","dateModified":"2020-12-15T14:44:32-0700","dateCreated":"2020-12-15T14:44:29-0700","author":{"@type":"Person","name":"CarlosNarvaes"},"publisher":{"@type":"Organization","name":"DEBATE","url":"https://www.debate.com.mx","logo":{"@type":"ImageObject","url":"https://assets.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Estado de México","wordCount":469,"url":"https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-rompe-record-con-el-numero-de-hospitalizaciones-por-Covid-19-20201215-0168.html","articleBody":"Estado de México.- El Estado de México llegó a los 2 mil 399 personas hospitalizadas por Covid-19, lo que representa la mayor cifra registrada desde el inicio de la epidemia, informó la Secretaría de Salud.El número de máximo de hospitalizados era de 2 mil 284, correspondiente al pasado 3 de junio y de continuar así, la tendencia de contagios de las últimas semanas, advirtió la dependencia, se podría alcanzar el escenario de saturación de en camas de hospitalización general y volver al semáforo rojo.Informó la Secretaría de Salud del Estado de México.\"Los más significativos del Instituto de Salud del Estado de México (ISEM) muestran cifras de ocupación por arriba del 90 por ciento, por lo que el riesgo de que la entidad regrese a semáforo rojo es inminente si la población insiste en no usar cubrebocas, realizar reuniones sociales y salir de casa\".La Secretaría de Salud del Estado de México, advirtió que de continuar con la tendencia de contagios de las últimas semanas se podrá tener un escenario de saturación general en la atención de Covid-19 en la entidad, por lo que se exigió a la población responsabilidad y fortalecer las medidas preventivas como son la sana distancia, uso correcto de cubrebocas, el lavado frecuente de manos y de ser posible, quedarse en casa.El titular de Salud, Doctor Gabriel O'Shea Cuevas, demando solidaridad con el personal de salud que a casi 10 meses de la contingencia sanitaria, se encuentra agotado pero laborando en la primera línea de atención ante el nuevo coronavirus, e insistió que solo el respaldo de la ciudadanía es que se podrá salir de la emergencia sanitaria.Mencionó que la tendencia ascendente que se observa en los casos de Covid-19, tienen su origen en la falta de unidad, responsabilidad y solidaridad de la población con el personal médico, quienes incluso han dado su vida por salvar a aquellos que siguen haciendo fiestas, carnes asadas con los amigos y saliendo de casa sin necesidad.Refirió que en algunos hospitales que brindan servicio en la entidad, ya se encuentran saturados, es decir, que operan al 100% de sus capacidad y los más significativos del Instituto de Salud del Estado de México (ISEM), muestran cifras ocupación por arriba del 90%, por lo que el riesgo de que la entidad regrese a semáforo rojo es inminente si la población insiste en no usar cubrebocas, realizar reuniones sociales y salir de casa.El Gobernador del Estado de México, Alfredo del Mazo, señaló que ante el repunte que experimente el territorio estatal en el ritmo de contagios y hospitalizaciones por Covid-19, se han tomado medidas para disminuir la movilidad y saturación de espacios, sin embargo, enfatizó que es tiempo de ser responsables y solidarios para cuidar lo más valioso: La salud y la de los seres queridos.","contentLocation":[{"@type":"Place","name":"México"}],"description":"Llegó el Estado de México a los 2 mil 399 personas hospitalizadas por Covid-19, la cifra más alta registrada desde el inicio de la pandemia","keywords":"Estado de México, Covid-19"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>

		<body class="page-news estadodemexico">
			<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
	<div class="header__alerts"></div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			<button type="button" title="Notificaciones" class="header__notification_config icono icono--notification-outline"></button>
			
			<div class="boxpush--config">
	<div class="cardbox">
		<div class="cardbox__news">
					<ul>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/politica/AMLO-anuncia-ampliacion-de-convenio-con-hospitales-privados-por-pandemia---20201117-0018.html" title="AMLO anuncia ampliación de convenio con hospitales privados por pandemia  " target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1605621934474/sites/debate/img/2020/11/17/amlo_convenio_hopsitales_privados_crop1605621934095.jpg_1159206503.jpg" width="85" height="85" alt="AMLO anuncia ampliación de convenio con hospitales privados por pandemia"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/la-mananera-t658426" title="Ver mas noticias en La Mañanera" class="news__section">La Mañanera</a>
			<h2 class="news__title">
			<a href="/politica/AMLO-anuncia-ampliacion-de-convenio-con-hospitales-privados-por-pandemia---20201117-0018.html" title="AMLO anuncia ampliación de convenio con hospitales privados por pandemia  " target="_self">AMLO anuncia ampliación de convenio con hospitales privados por pandemia  </a>
		</h2>
		
		</div>
</article></li>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Enfermera-describe-La-Fosa-donde-los-pacientes-con-COVID-19-son-enviados-a-morir-20201117-0009.html" title="Enfermera describe &#034;La Fosa&#034; donde los pacientes con COVID-19 son enviados a morir" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1605612299026/sites/debate/img/2020/11/17/una_enfermera_de_texas_describe_the_pitx_una_habitacixn_donde_los_pacientes_con_covid-19_son_enviados_a_morir_.jpg_1159206503.jpg" width="85" height="85" alt="Enfermera describe "La Fosa" donde los pacientes con COVID-19 son enviados a morir"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/texas-t641717" title="Ver mas noticias en Texas" class="news__section">Texas</a>
			<h2 class="news__title">
			<a href="/mundo/Enfermera-describe-La-Fosa-donde-los-pacientes-con-COVID-19-son-enviados-a-morir-20201117-0009.html" title="Enfermera describe &#034;La Fosa&#034; donde los pacientes con COVID-19 son enviados a morir" target="_self">Enfermera describe "La Fosa" donde los pacientes con COVID-19 son enviados a morir</a>
		</h2>
		
		</div>
</article></li>
			</ul>	
				</div>
			<div class="cardbox__action">
			<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
			<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
			<div class="boxpush__footer">
				<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
			</div>
		</div>
	</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/estado-de-mexico/" title="Ir a la sección Estado de México">Estado de México</a>
							</li>
							<li>
											<a href="https://www.debate.com.mx/andres-manuel-lopez-obrador-p186" title="AMLO" target="_self">AMLO</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/coronavirus-mexico-t709652" title="Coronavirus México" target="_self">Coronavirus México</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/joe-biden-p257" title="Joe Biden " target="_self">Joe Biden </a>
										</li>
									</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header><main class="site-main">
				<article class="newsfull estadodemexico" data-path="/contenidos/2020/12/15/noticia_0168.html" data-url="/estadodemexico/Estado-de-Mexico-rompe-record-con-el-numero-de-hospitalizaciones-por-Covid-19-20201215-0168.html" data-title="Estado de México rompe récord con el número de hospitalizaciones por Covid-19" data-section="estadodemexico" data-author="carlos.narvaes" data-creator="carlos.narvaes" data-newstype="news" data-categories="México">
		<div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/estado-de-mexico/" title="Ir a la sección Estado de México">Estado de México</a>
					<h1 class="newsfull__title">Estado de México rompe récord con el número de hospitalizaciones por Covid-19</h1>
				
				<div class="newsfull__excerpt">
						


<p>Lleg&oacute; el Estado de M&eacute;xico a los 2 mil 399 personas hospitalizadas por Covid-19, la cifra m&aacute;s alta registrada desde el inicio de la pandemia</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">Por&nbsp;
									<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
													Carlos Narvaes</a>	
											</p>
									<time class="newsfull__time" datetime="2020-12-15T14:43">15 de Diciembre de 2020</time>
						</div>
					
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["estadodemexico","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417141"}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Estado de México</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estadodemexico/Alfredo-del-Mazo-exige-a-alcaldes-cumplir-las-medidas-Edomex-cerca-de-saturacion-hospitalaria-20201215-0099.html" title="Alfredo del Mazo exige a alcaldes cumplir las medidas; Edomex cerca de saturación hospitalaria" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1608056381282/sites/debate/img/2020/12/15/alfredo_del_mazo_exige_a_cumplir_medidas_ante_saturacixn_crop1608056201684.jpg_1159206503.jpg" width="85" height="85" alt="Alfredo del Mazo exige a cumplir medidas ante saturación"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/estado-de-mexico-t641025" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Alfredo-del-Mazo-exige-a-alcaldes-cumplir-las-medidas-Edomex-cerca-de-saturacion-hospitalaria-20201215-0099.html" title="Alfredo del Mazo exige a alcaldes cumplir las medidas; Edomex cerca de saturación hospitalaria" target="_self">Alfredo del Mazo exige a alcaldes cumplir las medidas; Edomex cerca de saturación hospitalaria</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
										Carlos Narvaes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-12-15T11:19">Hace 3 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estadodemexico/Matan-a-chofer-en-presunto-asalto-en-Chalco-Estado-de-Mexico-20201215-0077.html" title="Matan a chófer en presunto asalto en Chalco, Estado de México" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1608052325120/sites/debate/img/2020/12/15/asesinan_a_chxfer_en_presunto_asalto_en_chalcox_edomex_crop1608052166995.jpeg_1159206503.jpeg" width="85" height="85" alt="Asesinan a chófer en presunto asalto en Chalco, Edomex"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/estado-de-mexico-t641025" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Matan-a-chofer-en-presunto-asalto-en-Chalco-Estado-de-Mexico-20201215-0077.html" title="Matan a chófer en presunto asalto en Chalco, Estado de México" target="_self">Matan a chófer en presunto asalto en Chalco, Estado de México</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
										Carlos Narvaes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-12-15T10:12">Hace 4 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estadodemexico/Derrapa-motociclista-y-muere-en-la-Autopista-Mexico-Pachuca-20201214-0136.html" title="Derrapa motociclista y muere en la Autopista México-Pachuca" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1607973546539/sites/debate/img/2020/12/14/muere_motociclista_al_derrapar_en_la_mxxico-pachucax_ecatepec_crop1607973509700.jpeg_1159206503.jpeg" width="85" height="85" alt="Muere motociclista al derrapar en la México-Pachuca, Ecatepec"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/estado-de-mexico-t641025" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Derrapa-motociclista-y-muere-en-la-Autopista-Mexico-Pachuca-20201214-0136.html" title="Derrapa motociclista y muere en la Autopista México-Pachuca" target="_self">Derrapa motociclista y muere en la Autopista México-Pachuca</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
										Carlos Narvaes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-12-14T12:24">Ayer a las 12:24 hs</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div data-fixabox="bannera">							
					<div class="banner banner--margin"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["estadodemexico","news"]}}'  data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417144"}}, "timeoutMillis": 950}'></amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<meta original="/img/2020/12/15/se_encuentra_estado_de_mxxico_saturado_en_hospitalizaciones.jpg" size="w:1496,h:842"/>
					<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-imagesize="w:1496,h:842" data-width="1496.0" data-height="842.0">
							<img data-index="" src="https://assets.debate.com.mx/__export/1608068350744/sites/debate/img/2020/12/15/se_encuentra_estado_de_mxxico_saturado_en_hospitalizaciones_crop1608068312075.jpg_2134087089.jpg" width="1200" height="740" alt="Reporta Estado de México cifra record encuentra a las cifras de hospitalizaciones por Covid-19(Foto: Reforma)" data-full="/__export/1608068350744/sites/debate/img/2020/12/15/se_encuentra_estado_de_mxxico_saturado_en_hospitalizaciones_crop1608068312075.jpg_554688467.jpg" data-size="w:1496,h:842" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Reporta Estado de México cifra record encuentra a las cifras de hospitalizaciones por Covid-19<span> | Foto: Reforma</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-rompe-record-con-el-numero-de-hospitalizaciones-por-Covid-19-20201215-0168.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-rompe-record-con-el-numero-de-hospitalizaciones-por-Covid-19-20201215-0168.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-rompe-record-con-el-numero-de-hospitalizaciones-por-Covid-19-20201215-0168.html" data-title="Estado de México rompe récord con el número de hospitalizaciones por Covid-19"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-rompe-record-con-el-numero-de-hospitalizaciones-por-Covid-19-20201215-0168.html&subjet=Te comparto esta noticia " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-rompe-record-con-el-numero-de-hospitalizaciones-por-Covid-19-20201215-0168.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p>Estado de México.- El <a href="https://www.debate.com.mx/seccion/estado-de-mexico/" target="_self">Estado de México</a> llegó a los 2 mil 399 <strong>personas hospitalizadas</strong> por <strong>Covid-19</strong>, lo que representa la mayor cifra registrada desde el inicio de la epidemia, informó la Secretaría de Salud.</p><p>El número de máximo de hospitalizados era de 2 mil 284, correspondiente al pasado 3 de junio y de continuar así, la tendencia de contagios de las últimas semanas, advirtió la dependencia, se podría alcanzar el escenario de saturación de en <strong>camas de hospitalización</strong> general y volver al semáforo rojo.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"    data-multi-size="300x250" json='{"targeting":{"seccion":["estadodemexico","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417142"}}, "timeoutMillis": 950}'></amp-ad></div><form class="subscribe subscribe_article " method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Mantente informado sobre lo que más te importa</h2>
	
	<p class="subscribe__subtitle">Recibe las noticias más relevantes del día en tu e-mail</p>
	
	<h2 class="subscribe__success--title">¡Gracias por suscribirte!</h2>
	<p class="subscribe__success">Revisa tu bandeja de entrada para confirmar tu e-mail y empezar a recibir las últimas noticias</p>
	
	<h2 class="subscribe__success--title-notification">Aprovecha y da el siguiente paso</h2>
	<p class="subscribe__success--notification">Recibe nuestras alertas de noticias para no perderte de nada</p>
	<button type="button" class="subpush__suscribe">Recibir notificaciones</button>
	
	<h2 class="subscribe__success--title-configuration config-article">¡Bien! Te has suscrito a notificaciones</h2>
	<p  class="subscribe__success--configuration config-article">Configura y elige tus preferencias</p>
	<a  href="https://www.debate.com.mx/site/notificaciones/" target="_blank" class="button_configuration config-article">Configurar notificaciones</a>
	
	
	<fieldset class="subscribe__field">
	
		<input type="text" name="email" id="suscribe_email" />
		
		<label for="suscribe_email">Ingresa tu e-mail</label>
		
		<button type="submit" class="subscribe__submit">Suscribirme</button>
		
		<div class="loading_subscribe">
			<span></span>
			<span></span>
			<span></span>
		</div>
		
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
	
</form>


<div class="boxpush_suscripcion_news_notification">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">¡Bien! Te has suscrito a notificaciones</h3>
	<p class="boxpush__desc">Configura y elige tus preferencias</p>
	<div class="boxpush__footer">
		<a class="boxpush__suscribe--config" href="https://www.debate.com.mx/site/notificaciones/" target="_blank">Configurar</a>
		<button type="button" class="boxpush__cancel--config">No, gracias</button>
	</div>
</div>
<blockquote> 
 <p>Algunos de los hospitales que brindan servicio en la entidad ya se encuentran saturados, es decir, operan al 100 por ciento de su capacidad</p> 
</blockquote> 
<p> </p> 
<div class="ck-related-news"> 
 <span data-src="/contenidos/2020/12/15/noticia_0099.html" data-type="news"></span> 
 <span data-src="/contenidos/2020/12/15/noticia_0077.html" data-type="news"></span> 
 <div id="relatedNews-39">
   &nbsp; 
 </div> 
</div> 
<p>Informó la Secretaría de Salud del Estado de México.</p><p>"Los más significativos del Instituto de Salud del Estado de México (ISEM) muestran cifras de ocupación por arriba del 90 por ciento, por lo que el riesgo de que la entidad regrese a semáforo rojo es inminente si la población insiste en no usar cubrebocas, realizar reuniones sociales y salir de casa".</p><p>La Secretaría de Salud del Estado de México, advirtió que de continuar con la tendencia de contagios de las últimas semanas se podrá tener un escenario de saturación general en la atención de <strong>Covid-19</strong> en la entidad, por lo que se exigió a la población responsabilidad y fortalecer las medidas preventivas como son la sana distancia, uso correcto de cubrebocas, el lavado frecuente de manos y de ser posible, quedarse en casa.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["estadodemexico","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417143"}}, "timeoutMillis": 950}'></amp-ad></div><p>El titular de Salud, Doctor Gabriel O'Shea Cuevas, demando solidaridad con el personal de salud que a casi 10 meses de la contingencia sanitaria, se encuentra agotado pero laborando en la primera línea de atención ante el nuevo coronavirus, e insistió que solo el respaldo de la ciudadanía es que se podrá salir de la emergencia sanitaria.</p><p>Mencionó que la tendencia ascendente que se observa en los casos de <strong>Covid-19</strong>, tienen su origen en la falta de unidad, responsabilidad y solidaridad de la población con el personal médico, quienes incluso han dado su vida por salvar a aquellos que siguen haciendo fiestas, carnes asadas con los amigos y saliendo de casa sin necesidad.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR4" json='{"targeting":{"seccion":["estadodemexico","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215464"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417146"}}, "timeoutMillis": 950}'></amp-ad></div><p>Refirió que en algunos hospitales que brindan servicio en la entidad, ya se encuentran saturados, es decir, que operan al 100% de sus capacidad y los más significativos del Instituto de Salud del Estado de México (ISEM), muestran cifras ocupación por arriba del 90%, por lo que el riesgo de que la entidad regrese a semáforo rojo es inminente si la población insiste en no usar cubrebocas, realizar reuniones sociales y salir de casa.</p><p>El Gobernador del Estado de México, <strong>Alfredo del Mazo</strong>, señaló que ante el repunte que experimente el territorio estatal en el ritmo de contagios y hospitalizaciones por Covid-19, se han tomado medidas para disminuir la movilidad y saturación de espacios, sin embargo, enfatizó que es tiempo de ser responsables y solidarios para cuidar lo más valioso: La salud y la de los seres queridos.</p><ul class="tags">
			<li><a href="/estado-de-mexico-t641025" title="Ver noticias sobre Estado de México">Estado de México</a></li>
					<li><a href="/covid-19-t706898" title="Ver noticias sobre Covid-19">Covid-19</a></li>
					</ul>
	</div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod--morenews">
					<div class="mod__header">
						<h5 class="mod__title">más sobre este tema </h3>
					</div>
					<div class="mod__content">
						
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/cdmx/OCESA-cancela-sus-eventos-en-Mexico--por-Covid-19-20200316-0207.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="OCESA cancela sus eventos en México  por Covid-19" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1584398117976/sites/debate/img/2020/03/16/ocesa_cancela_sus_eventos_en_mxxico_por_covid-19.jpg_1159206503.jpg" width="85" height="85" alt="OCESA cancela sus eventos en México  por Covid-19"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/cdmx/" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
			<h2 class="news__title">
			<a href="/cdmx/OCESA-cancela-sus-eventos-en-Mexico--por-Covid-19-20200316-0207.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="OCESA cancela sus eventos en México  por Covid-19" target="_self">OCESA cancela sus eventos en México  por Covid-19</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/salud/Mexico-tiene-mas-muertes-de-Covid-19.--WSJ-20200508-0229.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="México tiene más muertes de Covid-19.- WSJ" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1588974253489/sites/debate/img/2020/05/08/covid-19-5070656_1920_x1x_crop1588974253036.jpg_1159206503.jpg" width="85" height="85" alt="México tiene más muertes de Covid-19.- WSJ"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/salud/" title="Ver mas noticias en Salud" class="news__section">Salud</a>
			<h2 class="news__title">
			<a href="/salud/Mexico-tiene-mas-muertes-de-Covid-19.--WSJ-20200508-0229.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="México tiene más muertes de Covid-19.- WSJ" target="_self">México tiene más muertes de Covid-19.- WSJ</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estadodemexico/Aumentan-el-numero-de-personas-intubadas-por-Covid-19-en-el-Estado-de-Mexico-20201118-0074.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Aumenta el número de personas intubadas por Covid-19 en el Estado de México" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1605719057307/sites/debate/img/2020/11/18/aumentan_personas_intubadas_por_covid_en_estado_de_mxxico_crop1605719056826.jpeg_1159206503.jpeg" width="85" height="85" alt="Aumentan personas intubadas por Covid en Estado de México"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Aumentan-el-numero-de-personas-intubadas-por-Covid-19-en-el-Estado-de-Mexico-20201118-0074.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Aumenta el número de personas intubadas por Covid-19 en el Estado de México" target="_self">Aumenta el número de personas intubadas por Covid-19 en el Estado de México</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estados/En-vivo-Conferencia-Covid-19-hoy-sabado-07-de-noviembre-20201107-0221.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="En vivo: Conferencia Covid-19, hoy sábado 07 de noviembre" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1604798479942/sites/debate/img/2020/11/07/coronavirus-mexico.png_1159206503.png" width="85" height="85" alt="Conferencia en vivo sobre casos de Covid-19 en México 1"/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
			<h2 class="news__title">
			<a href="/estados/En-vivo-Conferencia-Covid-19-hoy-sabado-07-de-noviembre-20201107-0221.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="En vivo: Conferencia Covid-19, hoy sábado 07 de noviembre" target="_self">En vivo: Conferencia Covid-19, hoy sábado 07 de noviembre</a>
		</h2>
		
		</div>
</article></div>
	
			</div>
				</div>
			<div class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-rompe-record-con-el-numero-de-hospitalizaciones-por-Covid-19-20201215-0168.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						</div>
						<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
			</div>
			<div class="row">
				<amp-embed width=100 height=100
					type=taboola
					layout=responsive
					heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
					data-publisher="debate"
					data-mode="thumbnails-d"
					data-placement="Below Article Thumbnails Desktop" 
					data-target_type="mix"
					data-article="auto"
					data-url="https://www.debate.com.mx/estadodemexico/Estado-de-Mexico-rompe-record-con-el-numero-de-hospitalizaciones-por-Covid-19-20201215-0168.html">
				</amp-embed>
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div data-fixabox="bannerb">
						<div class="banner banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["estadodemexico","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div></div>
					</div>
				
				<div class="col__main">
					
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de estadodemexico</h3>
						</div>
						<div class="row__container mod__content">
							<div class="col col_8 ">
			<article class="news--box news--56-62 news--featured" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Alfredo-del-Mazo-exige-a-alcaldes-cumplir-las-medidas-Edomex-cerca-de-saturacion-hospitalaria-20201215-0099.html" title="Alfredo del Mazo exige a alcaldes cumplir las medidas; Edomex cerca de saturación hospitalaria" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1608056381282/sites/debate/img/2020/12/15/alfredo_del_mazo_exige_a_cumplir_medidas_ante_saturacixn_crop1608056201684.jpg_433855529.jpg" width="680" height="385" alt="Alfredo del Mazo exige a cumplir medidas ante saturación"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Alfredo-del-Mazo-exige-a-alcaldes-cumplir-las-medidas-Edomex-cerca-de-saturacion-hospitalaria-20201215-0099.html" title="Alfredo del Mazo exige a alcaldes cumplir las medidas; Edomex cerca de saturación hospitalaria" target="_self">Alfredo del Mazo exige a alcaldes cumplir las medidas; Edomex cerca de saturación hospitalaria</a>
		</h2>
		
		<div class="news__excerpt">
				


<p>El Estado de M&eacute;xico cada vez se encuentra m&aacute;s cerca a la saturaci&oacute;n hospitalaria por paciente con Covid-19, por lo que el Gobernador Alfredo del Mazo exige a los alcaldes a cumplir con las medidas</p>
</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
										Carlos Narvaes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-12-15T11:19">Hace 3 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Matan-a-chofer-en-presunto-asalto-en-Chalco-Estado-de-Mexico-20201215-0077.html" title="Matan a chófer en presunto asalto en Chalco, Estado de México" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1608052325120/sites/debate/img/2020/12/15/asesinan_a_chxfer_en_presunto_asalto_en_chalcox_edomex_crop1608052166995.jpeg_1908519281.jpeg" width="300" height="168" alt="Asesinan a chófer en presunto asalto en Chalco, Edomex"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Matan-a-chofer-en-presunto-asalto-en-Chalco-Estado-de-Mexico-20201215-0077.html" title="Matan a chófer en presunto asalto en Chalco, Estado de México" target="_self">Matan a chófer en presunto asalto en Chalco, Estado de México</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
										Carlos Narvaes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-12-15T10:12">Hace 4 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Derrapa-motociclista-y-muere-en-la-Autopista-Mexico-Pachuca-20201214-0136.html" title="Derrapa motociclista y muere en la Autopista México-Pachuca" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1607973546539/sites/debate/img/2020/12/14/muere_motociclista_al_derrapar_en_la_mxxico-pachucax_ecatepec_crop1607973509700.jpeg_1908519281.jpeg" width="300" height="168" alt="Muere motociclista al derrapar en la México-Pachuca, Ecatepec"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Derrapa-motociclista-y-muere-en-la-Autopista-Mexico-Pachuca-20201214-0136.html" title="Derrapa motociclista y muere en la Autopista México-Pachuca" target="_self">Derrapa motociclista y muere en la Autopista México-Pachuca</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
										Carlos Narvaes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-12-14T12:24">Ayer a las 12:24 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Habitantes-del-Estado-de-Mexico-ignoran-la-suplica-de-Alfredo-del-Mazo-para-quedarse-en-casa-20201214-0125.html" title="Habitantes del Estado de México ignoran la suplica de Alfredo del Mazo para quedarse en casa" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1607972117153/sites/debate/img/2020/12/14/ignoran_al_gobernador_alfredo_del_mazo_y_hacen_fiestas_en_edomex_crop1607971885772.jpg_1908519281.jpg" width="300" height="168" alt="Ignoran al gobernador Alfredo del Mazo y hacen fiestas en Edomex"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Habitantes-del-Estado-de-Mexico-ignoran-la-suplica-de-Alfredo-del-Mazo-para-quedarse-en-casa-20201214-0125.html" title="Habitantes del Estado de México ignoran la suplica de Alfredo del Mazo para quedarse en casa" target="_self">Habitantes del Estado de México ignoran la suplica de Alfredo del Mazo para quedarse en casa</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
										Carlos Narvaes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-12-14T11:54">Ayer a las 11:54 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Edomex-en-alerta-por-Covid-19-y-habientes-de-Naucalpan-hacen-fiestas-20201214-0051.html" title="Edomex en alerta por Covid-19 y habitantes de Naucalpan hacen fiestas" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1607961258227/sites/debate/img/2020/12/14/realizan_cinco_fiestas_y_pelea_de_box_en_naucalpanx_edomex_crop1607961219496.png_1908519281.png" width="300" height="168" alt="Realizan cinco fiestas y pelea de box en Naucalpan, Edomex"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Edomex-en-alerta-por-Covid-19-y-habientes-de-Naucalpan-hacen-fiestas-20201214-0051.html" title="Edomex en alerta por Covid-19 y habitantes de Naucalpan hacen fiestas" target="_self">Edomex en alerta por Covid-19 y habitantes de Naucalpan hacen fiestas</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
										Carlos Narvaes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-12-14T08:58">Ayer a las 08:58 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Matan-a-Kimberly-de-26-anos-en-el-municipio-de-Ecatepec-Estado-de-Mexico-20201213-0129.html" title="Matan a Kimberly de 26 años en el municipio de Ecatepec, Estado de México" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1607900072139/sites/debate/img/2020/12/13/matan_a_una_mujer_a_balazos_en_ecatepecx_estado_de_mxxico_crop1607899965283.jpg_1908519281.jpg" width="300" height="168" alt="Matan a una mujer a balazos en Ecatepec, Estado de México"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Matan-a-Kimberly-de-26-anos-en-el-municipio-de-Ecatepec-Estado-de-Mexico-20201213-0129.html" title="Matan a Kimberly de 26 años en el municipio de Ecatepec, Estado de México" target="_self">Matan a Kimberly de 26 años en el municipio de Ecatepec, Estado de México</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
										Carlos Narvaes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-12-13T15:54">Anteayer a las 15:54 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Urge-localizar-al-bebe-Christopher-que-fue-arrebatado-de-su-madre-en-Edomex-20201213-0122.html" title="Urge localizar al bebé Christopher que fue arrebatado de su madre en Edomex" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1607898314248/sites/debate/img/2020/12/13/alerta_amber_ecatepec_para_localizar_a_al_bebx_christopher_crop1607898114522.jpg_1908519281.jpg" width="300" height="168" alt="Alerta Amber Ecatepec para localizar a al bebé Christopher"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Urge-localizar-al-bebe-Christopher-que-fue-arrebatado-de-su-madre-en-Edomex-20201213-0122.html" title="Urge localizar al bebé Christopher que fue arrebatado de su madre en Edomex" target="_self">Urge localizar al bebé Christopher que fue arrebatado de su madre en Edomex</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
										Carlos Narvaes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-12-13T15:25">Anteayer a las 15:25 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Gobierno-del-Edomex-a-Alcaldes-aplicar-cierre-de-negocios-no-esenciales-20201213-0112.html" title="Ordena Gobierno de Edomex a Alcaldes aplicar cierre de negocios no esenciales" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1607896053204/sites/debate/img/2020/12/13/gobierno_de_edomex_pide_a_alcaldes_cerrar_negocios_a_las_5_crop1607895922368.jpg_1908519281.jpg" width="300" height="168" alt="Gobierno de Edomex pide a Alcaldes cerrar negocios a las 5"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Gobierno-del-Edomex-a-Alcaldes-aplicar-cierre-de-negocios-no-esenciales-20201213-0112.html" title="Ordena Gobierno de Edomex a Alcaldes aplicar cierre de negocios no esenciales" target="_self">Ordena Gobierno de Edomex a Alcaldes aplicar cierre de negocios no esenciales</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
										Carlos Narvaes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-12-13T14:46">Anteayer a las 14:46 hs</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estadodemexico/Alfredo-del-Mazo-recomienda-actividades-recreativas-para-mantenerse-en-casa-20201213-0037.html" title="Alfredo del Mazo recomienda actividades recreativas para mantenerse en casa" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1607877730084/sites/debate/img/2020/12/13/alfredo_del_mazo_crop1607877729228.jpg_1908519281.jpg" width="300" height="168" alt="Alfredo del Mazo recomienda actividades recreativas para mantenerse en casa"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/Alfredo-del-Mazo-recomienda-actividades-recreativas-para-mantenerse-en-casa-20201213-0037.html" title="Alfredo del Mazo recomienda actividades recreativas para mantenerse en casa" target="_self">Alfredo del Mazo recomienda actividades recreativas para mantenerse en casa</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/oscar.barron" title="Óscar Barrón">
										Óscar Barrón</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-12-13T09:46">Anteayer a las 09:46 hs</time>
			</div>
		</div>
</article></div>
	<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="estadodemexico" data-path="/contenidos/2020/12/15/noticia_0168.html" data-publication="8">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
				
					<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				<li>
						<a href="https://tiendaeldebate.com/" title="Tienda">Tienda</a>
					</li>
				</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__sites">
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Carmín">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín"/>
					</a>
				</li>
				<li>
					<a href="https://www.albat.com/" title="Al Bat">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat"/>
					</a>
				</li>
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja"/>
					</a>
				</li>
				<li>
					<a href="https://www.chispa.tv/" title="Chispa">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa"/>
					</a>
				</li>
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish"/>
					</a>
				</li>
				<li>
					<a href="https://www.nacionrex.com/" title="Nación Rex">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex"/>
					</a>
				</li>
				<li>
					<a href="https://www.lasirena.la/" title="La Sirena">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena"/>
					</a>
				</li>
				<li>
					<a href="https://clasificados.debate.com.mx/" title="Clasificados">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados"/>
					</a>
				</li>
				<li>
					<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo"/>
					</a>
				</li>
				<li>
					<a href="https://www.show.news/" title="Show">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_show-20190401.png" width="auto" height="28" alt="Logo Show"/>
					</a>
				</li>
				<li>
					<a href="https://tonica.la/" title="Tónica">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica"/>
					</a>
				</li>
				<li>
					<a href="https://www.soyfutbol.com/" title="Soy Futbol">
						<img data-lazyload="https://assets.debate.com.mx/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol"/>
					</a>
				</li>
				</ul>
			
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright <span class="footer__copy__site"></span>. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
				<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="row__container">
			
			
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">lugares</h4>
				</div>
				<ul class="menu ">	
					<li class="menu__item ">
						<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
					</li>
					<li class="menu__item ">
						<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
					</li>
					<li class="menu__item ">
						<a href="/america/" data-edition="america" title="América" target="_self">América</a>
					</li>
					<li class="menu__item ">
						<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
					</li>
					<li class="menu__item ">
						<a href="/" data-edition="mexico" title="México" target="_self">México</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="menu__top">
					<h4 class="menu__title">secciones</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
					</li>
					<li class="menu__item ">
                        			<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
                    			</li>
 
					<li class="menu__item ">
						<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/recetas/" data-edition="mexico" title="Recetas" target="_self">Recetas</a>
					</li>
				</ul>
			
				<ul class="menu ">
					
					<li class="menu__item ">
						<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/agro/" data-edition="mexico" title="AGRO" target="_self">Agro</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/consejos/" data-edition="mexico" title="Consejos" target="_self">Consejos</a>
					</li>
				</ul>
			</div>
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">servicios</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
					</li>
					<li class="menu__item ">
						<a href="https://eldebate.pressreader.com/"  title="Edición Impresa" target="_blank">Edición Impresa</a>
					</li>
					<li class="menu__item ">
						<a href="https://clasificados.debate.com.mx/"  title="Clasificados" target="_blank">Clasificados</a>
					</li>
					<li class="menu__item ">
						<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5"  title="Facturación" target="_blank">Facturación</a>
					</li>
					<li class="menu__item ">
						<a href="https://tiendaeldebate.com/"  title="Tienda el debate" target="_blank">Tienda el debate</a>
					</li>
				</ul>
				<div class="menu__top menu__top--social">
					<h4 class="menu__title">Síguenos </h4>
				</div>
				<ul class="navigation__social">
					<li>
						<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					</ul>	
			</div>						
		
		</div>
			
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				</ul>			
		</div>
	</div>
</nav>
<div class="boxpush">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
	<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
	<div class="boxpush__footer">
		<button type="button" class="boxpush__suscribe click__push">Suscribirme</button>
		<button type="button" class="boxpush__cancel">No, gracias</button>
	</div>
</div></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1583860802597/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1607953916702/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.min.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="https://assets.debate.com.mx/__export/1598388280593/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://0zat0hdbc9.execute-api.us-east-1.amazonaws.com/ProdStage</a>	
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo"
data-multi-size="728x90"
data-multi-size-validation="false" data-loading-strategy="1" 
 rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417148"}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMC8xMi8xNS9ub3RpY2lhXzAxNjguaHRtbA==" /></body>
	</html>