<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Bomberos de Cabo San Lucas diseñan cápsula para pacientes con coronavirus | EL DEBATE</title>
<meta name="description" content="Los voluntarios se dicen listos para atender las emergencias que se presenten por Covid-19" />
<meta name="news_keywords" content="Baja California Sur, Los Cabos, Coronavirus, Covid-19, Pandemia, Bomberos">
	<meta name="keywords" content="Baja California Sur, Los Cabos, Coronavirus, Covid-19, Pandemia, Bomberos">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Bomberos de Cabo San Lucas diseñan cápsula para pacientes con coronavirus" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/estados/Bomberos-de-Cabo-San-Lucas-disenan-capsula-para-pacientes-con-coronavirus-20200330-0219.html" />
<meta property="og:description" content="Los voluntarios se dicen listos para atender las emergencias que se presenten por Covid-19" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://assets.debate.com.mx/__export/1585601120300/sites/debate/img/2020/03/30/bomberos_de_cabo_san_lucas_crean_capsula_para_traslado_de_pacientes_con_coronavirus_crop1585601021593.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bomberos de Cabo San Lucas diseñan cápsula para pacientes con coronavirus" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="Los voluntarios se dicen listos para atender las emergencias que se presenten por Covid-19" />
	<meta name="twitter:image" content="https://assets.debate.com.mx/__export/1585601120300/sites/debate/img/2020/03/30/bomberos_de_cabo_san_lucas_crean_capsula_para_traslado_de_pacientes_con_coronavirus_crop1585601021593.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.debate.com.mx/estados/Bomberos-de-Cabo-San-Lucas-disenan-capsula-para-pacientes-con-coronavirus-20200330-0219.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="https://assets.debate.com.mx/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'estados','dimension2':'eldebate','dimension3': 'laura.gerardo','dimension4':'news'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1575996883204/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			<link href="/__export/1580487047905/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/estados/Bomberos-de-Cabo-San-Lucas-disenan-capsula-para-pacientes-con-coronavirus-20200330-0219.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/estados/Bomberos-de-Cabo-San-Lucas-disenan-capsula-para-pacientes-con-coronavirus-20200330-0219.html"},"headline":"Bomberos de Cabo San Lucas diseñan cápsula para pacientes con coronavirus","image":["https://www.debate.com.mx/__export/1585601120300/sites/debate/img/2020/03/30/bomberos_de_cabo_san_lucas_crean_capsula_para_traslado_de_pacientes_con_coronavirus_crop1585601021593.jpg_554688468.jpg","https://www.debate.com.mx/__export/1585601120300/sites/debate/img/2020/03/30/bomberos_de_cabo_san_lucas_crean_capsula_para_traslado_de_pacientes_con_coronavirus_crop1585601021593.jpg_1902800913.jpg","https://www.debate.com.mx/__export/1585601120300/sites/debate/img/2020/03/30/bomberos_de_cabo_san_lucas_crean_capsula_para_traslado_de_pacientes_con_coronavirus_crop1585601021593.jpg_423682103.jpg"],"datePublished":"2020-03-30T13:45:22-0700","dateModified":"2020-03-30T13:45:24-0700","dateCreated":"2020-03-30T13:45:22-0700","author":{"@type":"Person","name":"ElDebate"},"publisher":{"@type":"Organization","name":"EL DEBATE","url":"https://www.debate.com.mx","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Estados","articleBody":"Los Cabos, Baja California Sur.- Elementos del Cuerpo de Bomberos de Cabo San Lucas diseñaron una cásula protectora para utilizarla en el traslado de pacientes sospechosos o confirmados de coronavirus.\n\nEl comandante de Bomberos Voluntarios de Cabo San Lucas, Juan Antonio Carbajal Figueroa, señaló que la cápsula ya está lista para ser utilizada y atender los casos de emergencia que se presenten en la región.\n\n\n\n \n\n\n\n\nLa necesidad es la madre de la invención, y más cuando somos mexicanos. Capsula para traslado de emergencia lista\", apuntó Carbajal.\n\n\nLas imágenes del diseño fueron compartidas a través de redes sociales y en ella se observa a un voluntario dentro de la cápsula para probarla y ensayar el uso que se le dará a esta.\n\n\n\n\n\n\n\nEl comandante de Bomberos describe que la cápsula soporta 500 libras, tiene una camilla de plástico, una camilla de cartón resistente, un armazón de alambrón soldado y cinturones amarrados.\n\nEn ese sentido, el cuerpo de Bomberos de Cabo San Lucas indica que cuentan con el equipo necesario para el trato y traslado de pacientes con Covid-19.\n\nEn días recientes realizaron un simulacro de atención prehospitalaria a pacientes con probable Covid-19, siguiendo los protocolos de atención correspondientes.\n\nActualmente, Baja California Sur registra 13 casos confirmados de Covid-19, 9 de ellos en el municipio de Los Cabos y tres en La Paz.\n\n\n\n\n\nTambién te puede interesar:\n\nCuántos infectados de Coronavirus hay en Baja California Sur\n\nNúmero de teléfono para información de coronavirus en Baja California Sur\n\nDan a conocer el primer caso de Covid-19 en Baja California Sur","description":"Los voluntarios se dicen listos para atender las emergencias que se presenten por Covid-19","keywords":"Baja California Sur, Los Cabos, Coronavirus, Covid-19, Pandemia, Bomberos"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>

		<body class="page-news estados">
			<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
	<div class="alerts__wrapper">
		</div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			<button type="button" title="Notificaciones del Debate" class="header__notification_config icono icono--notification-outline"></button>
			
			<div class="boxpush--config">
	<div class="cardbox">
		<div class="cardbox__news">
					<ul>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/show/Quienes-son-los-protagonistas-de-Milagro-en-la-celda-7-20200330-0209.html" title="¿Quiénes son los protagonistas de &#034;Milagro en la celda 7&#034;?" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1585598756994/sites/debate/img/2020/03/30/protagonistas_de_milagro_en_la_celda_7_crop1585598755016.jpg_1159206503.jpg" width="85" height="85" alt="¿Quiénes son los protagonistas de "Milagro en la celda 7"?"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/peliculas-t657336" title="Ver mas noticias en Películas" class="news__section">Películas</a>
			<h2 class="news__title">
			<a href="/show/Quienes-son-los-protagonistas-de-Milagro-en-la-celda-7-20200330-0209.html" title="¿Quiénes son los protagonistas de &#034;Milagro en la celda 7&#034;?" target="_self">¿Quiénes son los protagonistas de "Milagro en la celda 7"?</a>
		</h2>
		
		</div>
</article></li>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estados/Bomberos-de-Cabo-San-Lucas-disenan-capsula-para-pacientes-con-coronavirus-20200330-0219.html" title="Bomberos de Cabo San Lucas diseñan cápsula para pacientes con coronavirus" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1585601120300/sites/debate/img/2020/03/30/bomberos_de_cabo_san_lucas_crean_capsula_para_traslado_de_pacientes_con_coronavirus_crop1585601021593.jpg_1159206503.jpg" width="85" height="85" alt="Bomberos de Cabo San Lucas diseñan cápsula para pacientes con coronavirus"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/baja-california-sur-t641039" title="Ver mas noticias en Baja California Sur" class="news__section">Baja California Sur</a>
			<h2 class="news__title">
			<a href="/estados/Bomberos-de-Cabo-San-Lucas-disenan-capsula-para-pacientes-con-coronavirus-20200330-0219.html" title="Bomberos de Cabo San Lucas diseñan cápsula para pacientes con coronavirus" target="_self">Bomberos de Cabo San Lucas diseñan cápsula para pacientes con coronavirus</a>
		</h2>
		
		</div>
</article></li>
			</ul>	
				</div>
			<div class="cardbox__action">
			<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
			<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
			<div class="boxpush__footer">
				<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
			</div>
		</div>
	</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo EL DEBATE" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/estados/" title="Ir a la sección Estados">Estados</a>
							</li>
							<li>
											<a href="https://www.debate.com.mx/buscar.html?search=coronavirus+en+mexico" title="Coronavirus México" target="_self">Coronavirus México</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/covid-19-t706898" title=" Covid-19" target="_self"> Covid-19</a>
										</li>
									</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header><main class="site-main">
				<article class="newsfull estados" data-path="/contenidos/2020/03/30/noticia_0219.html" data-url="/estados/Bomberos-de-Cabo-San-Lucas-disenan-capsula-para-pacientes-con-coronavirus-20200330-0219.html" data-title="Bomberos de Cabo San Lucas diseñan cápsula para pacientes con coronavirus" data-section="estados" data-author="eldebate" data-creator="laura.gerardo" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/estados/" title="Ir a la sección Estados">Estados</a>
				<h1 class="newsfull__title">Bomberos de Cabo San Lucas diseñan cápsula para pacientes con coronavirus</h1>
				
				<div class="newsfull__excerpt">
						<p>Los voluntarios se dicen listos para atender las emergencias que se presenten por Covid-19</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">Por&nbsp;
									<a href="/columnista/eldebate" title="El Debate">
													El Debate</a>	
											</p>
									<time class="newsfull__time" datetime="2020-03-30T13:45">30 de Marzo de 2020</time>
						</div>
					
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["estados","news"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Estados</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estados/En-que-consiste-el-toque-de-queda-20200330-0199.html" title="¿En qué consiste el toque de queda?" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1585600667041/sites/debate/img/2020/03/30/coronavirus_reuters_bolivia.jpg_1159206503.jpg" width="85" height="85" alt="¿En qué consiste el toque de queda?"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/coronavirus-t704503" title="Ver mas noticias en Coronavirus" class="news__section">Coronavirus</a>
			<h2 class="news__title">
			<a href="/estados/En-que-consiste-el-toque-de-queda-20200330-0199.html" title="¿En qué consiste el toque de queda?" target="_self">¿En qué consiste el toque de queda?</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/raul.duran" title="Raúl Durán">
										Raúl Durán</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-03-30T13:35">Hace 10 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estados/Reportan-incendio-al-norte-de-Cuernavaca--20200330-0216.html" title="Reportan incendio al norte de Cuernavaca " target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1585600098363/sites/debate/img/2020/03/30/reportan_incendio_al_norte_de__1059778x1x_crop1585599912367.jpg_1159206503.jpg" width="85" height="85" alt="Reportan incendio al norte de Cuernavaca"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/cuernavaca-t675410" title="Ver mas noticias en Cuernavaca" class="news__section">Cuernavaca</a>
			<h2 class="news__title">
			<a href="/estados/Reportan-incendio-al-norte-de-Cuernavaca--20200330-0216.html" title="Reportan incendio al norte de Cuernavaca " target="_self">Reportan incendio al norte de Cuernavaca </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/agencia.reforma" title="Agencia Reforma">
										Agencia Reforma</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-03-30T13:28">Hace 17 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estados/Cuantos-infectados-de-Coronavirus-hay-en-Aguascalientes-20200330-0200.html" title="Cuántos infectados de Coronavirus hay en Aguascalientes" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1585598870867/sites/debate/img/2020/03/30/aguascalientes_status_x2x.png_1159206503.png" width="85" height="85" alt="Foto temática"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/aguascalientes-t661505" title="Ver mas noticias en Aguascalientes" class="news__section">Aguascalientes</a>
			<h2 class="news__title">
			<a href="/estados/Cuantos-infectados-de-Coronavirus-hay-en-Aguascalientes-20200330-0200.html" title="Cuántos infectados de Coronavirus hay en Aguascalientes" target="_self">Cuántos infectados de Coronavirus hay en Aguascalientes</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/mariana.orozco" title="Mariana Orozco">
										Mariana Orozco</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-03-30T13:10">Hace 35 minutos</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div data-fixabox="bannera">							
					<div class="banner banner--margin"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["estados","news"]}}'  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<meta original="/img/2020/03/30/bomberos_de_cabo_san_lucas_crean_capsula_para_traslado_de_pacientes_con_coronavirus.jpg" size="w:720,h:405"/>
					<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-imagesize="w:720,h:405" data-width="720.0" data-height="405.0">
							<img data-index="" src="https://assets.debate.com.mx/__export/1585601120300/sites/debate/img/2020/03/30/bomberos_de_cabo_san_lucas_crean_capsula_para_traslado_de_pacientes_con_coronavirus_crop1585601021593.jpg_219914347.jpg" width="960" height="540" alt="Bomberos de Cabo San Lucas diseñan cápsula para pacientes con coronavirus(Facebook/ Bomberos de Cabo San Lucas.)" data-full="/__export/1585601120300/sites/debate/img/2020/03/30/bomberos_de_cabo_san_lucas_crean_capsula_para_traslado_de_pacientes_con_coronavirus_crop1585601021593.jpg_554688467.jpg" data-size="w:720,h:405" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Bomberos de Cabo San Lucas diseñan cápsula para pacientes con coronavirus<span> | Facebook/ Bomberos de Cabo San Lucas.</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/estados/Bomberos-de-Cabo-San-Lucas-disenan-capsula-para-pacientes-con-coronavirus-20200330-0219.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/estados/Bomberos-de-Cabo-San-Lucas-disenan-capsula-para-pacientes-con-coronavirus-20200330-0219.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/estados/Bomberos-de-Cabo-San-Lucas-disenan-capsula-para-pacientes-con-coronavirus-20200330-0219.html" data-title="Bomberos de Cabo San Lucas diseñan cápsula para pacientes con coronavirus"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/estados/Bomberos-de-Cabo-San-Lucas-disenan-capsula-para-pacientes-con-coronavirus-20200330-0219.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/estados/Bomberos-de-Cabo-San-Lucas-disenan-capsula-para-pacientes-con-coronavirus-20200330-0219.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p><strong>Los Cabos, Baja California Sur</strong>.- Elementos del Cuerpo de Bomberos de Cabo San Lucas diseñaron una cásula protectora para utilizarla en el traslado de pacientes sospechosos o confirmados de <a href="https://www.debate.com.mx/coronavirus-t704503" target="_blank">coronavirus</a>.</p><p>El comandante de Bomberos Voluntarios de Cabo San Lucas, Juan Antonio Carbajal Figueroa, señaló que la cápsula ya está lista para ser utilizada y atender los casos de emergencia que se presenten&nbsp;en la región.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"    data-multi-size="300x250" json='{"targeting":{"seccion":["estados","news"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><p> </p>
<div class="ck-related-news">
 <span data-src="/contenidos/2020/03/30/noticia_0195.html" data-type="news"></span>
 <span data-src="/contenidos/2020/03/30/noticia_0128.html" data-type="news"></span> 
 <div id="relatedNews-39">
  &nbsp;
 </div> 
</div> 
<p></p> 
<blockquote> 
 <p>La necesidad es la madre de la invención, y más cuando somos mexicanos. Capsula para traslado de emergencia lista", apuntó Carbajal.</p> 
</blockquote> 
<p>Las imágenes del diseño fueron compartidas a través de redes sociales y en ella se observa a un voluntario dentro de la cápsula para probarla y ensayar el uso que se le dará a esta.</p><div style="text-align:center"> 
 <div class="ckeditor-ifb" id="fb-100">
  <iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="554" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Falcabonoticias%2Fposts%2F3075533859153143&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe>
 </div> 
</div> 
<p>El comandante de Bomberos describe que la cápsula soporta 500 libras, tiene una camilla de plástico, una camilla de cartón resistente,&nbsp;un armazón&nbsp;de alambrón soldado&nbsp;y cinturones amarrados.</p><p>En ese sentido, el cuerpo de Bomberos de Cabo San Lucas indica que cuentan con el equipo necesario para el trato y traslado de pacientes con Covid-19.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["estados","news"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><p>En días recientes realizaron un simulacro de atención prehospitalaria a pacientes con probable Covid-19, siguiendo los protocolos de atención correspondientes.</p><p>Actualmente, <a href="https://www.debate.com.mx/estados/Cuantos-infectados-de-Coronavirus-hay-en-Baja-California-Sur-20200326-0331.html" target="_blank">Baja California Sur</a> registra 13 casos confirmados de Covid-19, 9 de ellos en el municipio de Los Cabos y tres en La Paz.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR4" json='{"targeting":{"seccion":["estados","news"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215464"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><p> </p>
<div class="ckeditor-poll" data-path="/encuestas/Encuesta1585600743516" id="ckePolls_1585600855587" style="text-align:left">
 <span data-src="/encuestas/Encuesta1585600743516"></span>
</div> 
<p></p> 
<p><strong>También te puede interesar:</strong></p><p><a href="https://www.debate.com.mx/estados/Cuantos-infectados-de-Coronavirus-hay-en-Baja-California-Sur-20200326-0331.html" target="_blank">Cuántos infectados de Coronavirus hay en Baja California Sur</a></p><p><a href="https://www.debate.com.mx/estados/Numero-de-telefono-para-informacion-de-coronavirus-en-Baja-California-Sur-20200324-0369.html" target="_blank">Número de teléfono para información de coronavirus en Baja California Sur</a></p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["estados","news"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><p><a href="https://www.debate.com.mx/estados/Dan-a-conocer-el-primer-caso-de-Covid-19-en-Baja-California-Sur-20200321-0114.html" target="_blank">Dan a conocer el primer caso de Covid-19 en Baja California Sur</a></p><ul class="tags">
			<li><a href="/baja-california-sur-t641039" title="Ver noticias sobre Baja California Sur">Baja California Sur</a></li>
					<li><a href="/los-cabos-t643013" title="Ver noticias sobre Los Cabos">Los Cabos</a></li>
					<li><a href="/coronavirus-t704503" title="Ver noticias sobre Coronavirus">Coronavirus</a></li>
					<li><a href="/covid-19-t706898" title="Ver noticias sobre Covid-19">Covid-19</a></li>
					<li><a href="/pandemia-t712345" title="Ver noticias sobre Pandemia">Pandemia</a></li>
					<li><a href="/bomberos-t657032" title="Ver noticias sobre Bomberos">Bomberos</a></li>
					</ul>
	</div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod--morenews">
					<div class="mod__header">
						<h5 class="mod__title">más sobre este tema </h3>
					</div>
					<div class="mod__content">
						
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estados/Dan-a-conocer-el-primer-caso-de-Covid-19-en-Baja-California-Sur-20200321-0114.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Dan a conocer el primer caso de Covid-19 en Baja California Sur" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1584815578473/sites/debate/img/2020/03/21/medic-563423_1920_crop1584815564252.jpg_1159206503.jpg" width="85" height="85" alt="Confirman primer caso de coronavirus en Los Cabos"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
			<h2 class="news__title">
			<a href="/estados/Dan-a-conocer-el-primer-caso-de-Covid-19-en-Baja-California-Sur-20200321-0114.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Dan a conocer el primer caso de Covid-19 en Baja California Sur" target="_self">Dan a conocer el primer caso de Covid-19 en Baja California Sur</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Corea-del-Sur-es-ejemplo-para-luchar-contra-covid-19-OMS-20200318-0120.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Corea del Sur es ejemplo para luchar contra covid-19: OMS" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1584554699699/sites/debate/img/2020/03/18/corea_del_sur_es_ejemplo_para_luchar_contra_covid-19_oms.jpg_1159206503.jpg" width="85" height="85" alt="Corea del Sur es ejemplo para luchar contra covid-19: OMS"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Corea-del-Sur-es-ejemplo-para-luchar-contra-covid-19-OMS-20200318-0120.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Corea del Sur es ejemplo para luchar contra covid-19: OMS" target="_self">Corea del Sur es ejemplo para luchar contra covid-19: OMS</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Liberan-a-78-elefantes-en-Tailandia-por-pandemia-de-Covid-19-20200327-0302.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Liberan a 78 elefantes en Tailandia por pandemia de Covid-19" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1585356575136/sites/debate/img/2020/03/27/elephant-2718497_1920_crop1585356574357.jpg_1159206503.jpg" width="85" height="85" alt="Liberan a 78 elefantes en Tailandia por pandemia de Covid-19"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Liberan-a-78-elefantes-en-Tailandia-por-pandemia-de-Covid-19-20200327-0302.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Liberan a 78 elefantes en Tailandia por pandemia de Covid-19" target="_self">Liberan a 78 elefantes en Tailandia por pandemia de Covid-19</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/show/Critican-a-Shakira-por-una-peticion-que-hizo-ante-la-pandemia-de-COVID-19-20200329-0069.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Critican a Shakira por una petición que hizo ante la pandemia de COVID-19" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1585502131532/sites/debate/img/2020/03/29/shakira_crop1585502130850.jpg_1159206503.jpg" width="85" height="85" alt="Critican a Shakira por una petición que hizo ante la pandemia de COVID-19"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/Critican-a-Shakira-por-una-peticion-que-hizo-ante-la-pandemia-de-COVID-19-20200329-0069.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Critican a Shakira por una petición que hizo ante la pandemia de COVID-19" target="_self">Critican a Shakira por una petición que hizo ante la pandemia de COVID-19</a>
		</h2>
		
		</div>
</article></div>
	
			</div>
				</div>
			<div class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/estados/Bomberos-de-Cabo-San-Lucas-disenan-capsula-para-pacientes-con-coronavirus-20200330-0219.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						</div>
						<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
			</div>
			<div class="row">
				<amp-embed width=100 height=100
					type=taboola
					layout=responsive
					heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
					data-publisher="debate"
					data-mode="thumbnails-d"
					data-placement="Below Article Thumbnails Desktop" 
					data-target_type="mix"
					data-article="auto"
					data-url="https://www.debate.com.mx/estados/Bomberos-de-Cabo-San-Lucas-disenan-capsula-para-pacientes-con-coronavirus-20200330-0219.html">
				</amp-embed>
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div data-fixabox="bannerb">
						<div class="banner banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["estados","news"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div></div>
					</div>
				
				<div class="col__main">
					
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de estados</h3>
						</div>
						<div class="row__container mod__content">
							<div class="col col_8 ">
			<article class="news--box news--56-62 news--featured" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estados/En-que-consiste-el-toque-de-queda-20200330-0199.html" title="¿En qué consiste el toque de queda?" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1585600667041/sites/debate/img/2020/03/30/coronavirus_reuters_bolivia.jpg_433855529.jpg" width="680" height="385" alt="¿En qué consiste el toque de queda?"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
			<h2 class="news__title">
			<a href="/estados/En-que-consiste-el-toque-de-queda-20200330-0199.html" title="¿En qué consiste el toque de queda?" target="_self">¿En qué consiste el toque de queda?</a>
		</h2>
		
		<div class="news__excerpt">
				<p>&iquest;Qu&eacute; es el toque de queda? &iquest;por qu&eacute; se impone durante la pandemia del coronavirus? &iquest;Puede pasar en M&eacute;xico?</p>
</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/raul.duran" title="Raúl Durán">
										Raúl Durán</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-03-30T13:35">Hace 10 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estados/Reportan-incendio-al-norte-de-Cuernavaca--20200330-0216.html" title="Reportan incendio al norte de Cuernavaca " target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1585600098363/sites/debate/img/2020/03/30/reportan_incendio_al_norte_de__1059778x1x_crop1585599912367.jpg_1908519281.jpg" width="300" height="168" alt="Reportan incendio al norte de Cuernavaca"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
			<h2 class="news__title">
			<a href="/estados/Reportan-incendio-al-norte-de-Cuernavaca--20200330-0216.html" title="Reportan incendio al norte de Cuernavaca " target="_self">Reportan incendio al norte de Cuernavaca </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/agencia.reforma" title="Agencia Reforma">
										Agencia Reforma</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-03-30T13:28">Hace 17 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estados/Cuantos-infectados-de-Coronavirus-hay-en-Aguascalientes-20200330-0200.html" title="Cuántos infectados de Coronavirus hay en Aguascalientes" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1585598870867/sites/debate/img/2020/03/30/aguascalientes_status_x2x.png_1908519281.png" width="300" height="168" alt="Foto temática"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
			<h2 class="news__title">
			<a href="/estados/Cuantos-infectados-de-Coronavirus-hay-en-Aguascalientes-20200330-0200.html" title="Cuántos infectados de Coronavirus hay en Aguascalientes" target="_self">Cuántos infectados de Coronavirus hay en Aguascalientes</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/mariana.orozco" title="Mariana Orozco">
										Mariana Orozco</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-03-30T13:10">Hace 35 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estados/Esta-es-la-carta-que-la-mama-de-El-Chapo-le-dio-a-AMLO-FOTO-20200330-0195.html" title="Esta es la carta que la mamá de El Chapo le dio a AMLO (FOTO)" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1585597736257/sites/debate/img/2020/03/30/mamx_chapo_crop1585597589760.jpeg_1908519281.jpeg" width="300" height="168" alt="Esta es la carta que la mamá de El Chapo le dio a AMLO (FOTO)"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
			<h2 class="news__title">
			<a href="/estados/Esta-es-la-carta-que-la-mama-de-El-Chapo-le-dio-a-AMLO-FOTO-20200330-0195.html" title="Esta es la carta que la mamá de El Chapo le dio a AMLO (FOTO)" target="_self">Esta es la carta que la mamá de El Chapo le dio a AMLO (FOTO)</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<span>El Debate</span>
				    		</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-03-30T12:50">Hace 55 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estados/Aguascalientes-presenta-plan-economico-ante-el-Covid-19-20200330-0116.html" title="Aguascalientes presenta plan económico ante el Covid-19" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1585597272770/sites/debate/img/2020/03/30/plan_econxmico_ags.png_1908519281.png" width="300" height="168" alt="Aguascalientes presenta plan económico ante el Covid-19"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
			<h2 class="news__title">
			<a href="/estados/Aguascalientes-presenta-plan-economico-ante-el-Covid-19-20200330-0116.html" title="Aguascalientes presenta plan económico ante el Covid-19" target="_self">Aguascalientes presenta plan económico ante el Covid-19</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/mariana.orozco" title="Mariana Orozco">
										Mariana Orozco</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-03-30T12:17">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estados/Que-pasara-con-las-clases-de-educacion-basica-20200330-0178.html" title="Qué pasará con las clases de educación básica" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1585595513911/sites/debate/img/2020/03/30/sep_crop1585595476491.jpg_1908519281.jpg" width="300" height="168" alt="Qué pasará con las clases de educación básica"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
			<h2 class="news__title">
			<a href="/estados/Que-pasara-con-las-clases-de-educacion-basica-20200330-0178.html" title="Qué pasará con las clases de educación básica" target="_self">Qué pasará con las clases de educación básica</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/ivette.vazquez" title="Ivette Vazquez">
										Ivette Vazquez</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-03-30T11:58">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estados/Recibe-en-tu-correo-las-noticias-de-El-Debate-Gratis--20200306-0148.html" title="Recibe en tu correo las noticias de El Debate ¡Gratis! " target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1583526098861/sites/debate/img/2020/03/06/portada_celular_3_crop1583526038776.jpg_1983732142.jpg" width="300" height="168" alt="Recibe en tu correo las noticias de El Debate ¡Gratis!"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
			<h2 class="news__title">
			<a href="/estados/Recibe-en-tu-correo-las-noticias-de-El-Debate-Gratis--20200306-0148.html" title="Recibe en tu correo las noticias de El Debate ¡Gratis! " target="_self">Recibe en tu correo las noticias de El Debate ¡Gratis! </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/vanessa.garcia" title="Alma Vanessa García Ortiz">
										Alma Vanessa García Ortiz</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-03-30T11:53">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estados/Quien-es-Maria-Consuelo-madre-de-El-Chapo-a-quien-AMLO-saludo-20200330-0160.html" title="¿Quién es María Consuelo, madre de &#034;El Chapo, a quien AMLO saludó?" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1585594269775/sites/debate/img/2020/03/30/collage_doxa_consuelo_y_el_chapo.jpg_1908519281.jpg" width="300" height="168" alt="¿Quién es María Consuelo, madre de "El Chapo, a quien AMLO saludó?"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
			<h2 class="news__title">
			<a href="/estados/Quien-es-Maria-Consuelo-madre-de-El-Chapo-a-quien-AMLO-saludo-20200330-0160.html" title="¿Quién es María Consuelo, madre de &#034;El Chapo, a quien AMLO saludó?" target="_self">¿Quién es María Consuelo, madre de "El Chapo, a quien AMLO saludó?</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/eldebate" title="El Debate">
										El Debate</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-03-30T11:50">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/estados/Diego-Cruz-integrante-de-Los-Porkys-es-liberado-por-falta-de-pruebas-20200330-0138.html" title="Diego Cruz, integrante de &#039;Los Porkys&#039;, es liberado por falta de pruebas" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1585591946400/sites/debate/img/2020/03/30/diego_cruz_porkys_1_crop1585591757635.jpg_1908519281.jpg" width="300" height="168" alt="Diego Cruz, integrante de 'Los Porkys', es liberado por falta de pruebas"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
			<h2 class="news__title">
			<a href="/estados/Diego-Cruz-integrante-de-Los-Porkys-es-liberado-por-falta-de-pruebas-20200330-0138.html" title="Diego Cruz, integrante de &#039;Los Porkys&#039;, es liberado por falta de pruebas" target="_self">Diego Cruz, integrante de 'Los Porkys', es liberado por falta de pruebas</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<span>El Debate</span>
				    		</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-03-30T11:13">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="estados" data-path="/contenidos/2020/03/30/noticia_0219.html" data-publication="8">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
				
					<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo EL DEBATE"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__sites">
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Carmín">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín"/>
					</a>
				</li>
				<li>
					<a href="https://www.albat.com/" title="Al Bat">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat"/>
					</a>
				</li>
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja"/>
					</a>
				</li>
				<li>
					<a href="https://www.chispa.tv/" title="Chispa">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa"/>
					</a>
				</li>
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish"/>
					</a>
				</li>
				<li>
					<a href="https://www.nacionrex.com/" title="Nación Rex">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex"/>
					</a>
				</li>
				<li>
					<a href="https://www.lasirena.la/" title="La Sirena">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena"/>
					</a>
				</li>
				<li>
					<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados El Debate"/>
					</a>
				</li>
				<li>
					<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo"/>
					</a>
				</li>
				<li>
					<a href="https://www.show.news/" title="Show">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_show-20190401.png" width="auto" height="28" alt="Logo Show"/>
					</a>
				</li>
				<li>
					<a href="https://tonica.la/" title="Tónica">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica"/>
					</a>
				</li>
				<li>
					<a href="https://www.soyfutbol.com/" title="Soy Futbol">
						<img data-lazyload="https://assets.debate.com.mx/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol"/>
					</a>
				</li>
				</ul>
			
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright EL DEBATE. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
				<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="row__container">
			
			
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">lugares</h4>
				</div>
				<ul class="menu ">	
					<li class="menu__item ">
						<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
					</li>
					<li class="menu__item ">
						<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
					</li>
					<li class="menu__item ">
						<a href="/america/" data-edition="america" title="América" target="_self">América</a>
					</li>
					<li class="menu__item ">
						<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
					</li>
					<li class="menu__item ">
						<a href="/" data-edition="mexico" title="México" target="_self">México</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="menu__top">
					<h4 class="menu__title">secciones</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
					</li>
					<li class="menu__item ">
                        			<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
                    			</li>
 
					<li class="menu__item ">
						<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
					</li>
				</ul>
			
				<ul class="menu ">
					
					<li class="menu__item ">
						<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
					</li>
				</ul>
			</div>
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">servicios</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
					</li>
					<li class="menu__item ">
						<a href="https://eldebate.pressreader.com/"  title="Edición Impresa" target="_blank">Edición Impresa</a>
					</li>
					<li class="menu__item ">
						<a href="https://clasificados.debate.com.mx/"  title="Clasificados" target="_blank">Clasificados</a>
					</li>
					<li class="menu__item ">
						<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5"  title="Facturación" target="_blank">Facturación</a>
					</li>
				</ul>
				<div class="menu__top menu__top--social">
					<h4 class="menu__title">Síguenos </h4>
				</div>
				<ul class="navigation__social">
					<li>
						<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					</ul>	
			</div>						
		
		</div>
			
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				</ul>			
		</div>
	</div>
</nav>
<div class="boxpush">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1572372232765/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
	<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
	<div class="boxpush__footer">
		<button type="button" class="boxpush__suscribe">Suscribirme</button>
		<button type="button" class="boxpush__cancel">No, gracias</button>
	</div>
</div></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1584638067034/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/ArticleVideoJs-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1584639300000/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/ArticleVideoJs.min.js"></script>
			<script type="text/javascript" src="/__export/1583860802597/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1584638653163/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.min.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="https://assets.debate.com.mx/__export/1584015675360/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://0zat0hdbc9.execute-api.us-east-1.amazonaws.com/ProdStage</a>	
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo"
data-multi-size="728x90"
data-multi-size-validation="false"
 rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMC8wMy8zMC9ub3RpY2lhXzAyMTkuaHRtbA==" /></body>
	</html>