<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />
<meta http-equiv="Refresh" content="600" />
<title>Hipotermia arrebata la vida de tres mujeres en la frontera norte | EL DEBATE</title>
<meta name="description" content="Las bajas temperaturas de las montañas en la frontera de México con California ocasionaron hipotermia en las tres mujeres originarias de Oaxaca" />
<meta name="news_keywords" content="Oaxaca, Migración, Frontera">
<meta name="keywords" content="Oaxaca, Migración, Frontera">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Hipotermia arrebata la vida de tres mujeres en la frontera norte" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/estados/Hipotermia-arrebata-la-vida-de-tres-mujeres-en-la-frontera-norte-20200217-0347.html" />
<meta property="og:description" content="Las bajas temperaturas de las montañas en la frontera de México con California ocasionaron hipotermia en las tres mujeres originarias de Oaxaca" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://www.debate.com.mx/__export/1581998536951/sites/debate/img/2020/02/17/cold-2722002_1920_x2x_crop1581998126977.jpg_673822677.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Hipotermia arrebata la vida de tres mujeres en la frontera norte" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="Las bajas temperaturas de las montañas en la frontera de México con California ocasionaron hipotermia en las tres mujeres originarias de Oaxaca" />
<meta name="twitter:image" content="https://www.debate.com.mx/__export/1581998536951/sites/debate/img/2020/02/17/cold-2722002_1920_x2x_crop1581998126977.jpg_759710130.jpg" />
<link rel="canonical" href="https://www.debate.com.mx/estados/Hipotermia-arrebata-la-vida-de-tres-mujeres-en-la-frontera-norte-20200217-0347.html">
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'estados','dimension2':'ana.castro','dimension3': 'ana.castro','dimension4':'news'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1575996883204/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.css" rel="stylesheet" />
<link href="/__export/1580487047905/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />
<link rel="amphtml" href="https://www.debate.com.mx/amp/estados/Hipotermia-arrebata-la-vida-de-tres-mujeres-en-la-frontera-norte-20200217-0347.html">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/estados/Hipotermia-arrebata-la-vida-de-tres-mujeres-en-la-frontera-norte-20200217-0347.html"},"headline":"Hipotermia arrebata la vida de tres mujeres en la frontera norte","image":["https://www.debate.com.mx/__export/1581998536951/sites/debate/img/2020/02/17/cold-2722002_1920_x2x_crop1581998126977.jpg_554688468.jpg","https://www.debate.com.mx/__export/1581998536951/sites/debate/img/2020/02/17/cold-2722002_1920_x2x_crop1581998126977.jpg_1902800913.jpg","https://www.debate.com.mx/__export/1581998536951/sites/debate/img/2020/02/17/cold-2722002_1920_x2x_crop1581998126977.jpg_423682103.jpg"],"datePublished":"2020-02-17T21:02:19-0700","dateModified":"2020-02-17T21:02:25-0700","author":{"@type":"Person","name":"AnaCastro"},"publisher":{"@type":"Organization","name":"EL DEBATE","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Estados","description":"Las bajas temperaturas de las montañas en la frontera de México con California ocasionaron hipotermia en las tres mujeres originarias de Oaxaca","keywords":"Oaxaca, Migración, Frontera"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>
<body class="page-news estados">
<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
<div class="alerts__wrapper">
</div>
<div class="header__wrapper">
<div class="row">
<button class="header__toggle" type="button">
<span class="trigger"></span>
</button>
<button type="button" title="Notificaciones del Debate" class="header__notification_config icono icono--notification-outline"></button>
<div class="boxpush--config">
<div class="cardbox">
<div class="cardbox__news">
<ul>
<li>
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/policiacas/Denuncian-levanton-de-joven-ante-la-Vicefiscalia-20200217-0366.html" title="Denuncian &#039;levantón&#039; de joven ante la Vicefiscalía" target="_self">
<img src="/__export/1582002095900/sites/debate/img/2020/02/17/denuncian_xlevantxnx_de_joven_ante_la_vicefiscalxa_crop1582001955759.jpeg_1159206503.jpeg" width="85" height="85" alt="Denuncian 'levantón' de joven ante la Vicefiscalía" />
</a>
</figure>
<div class="news__data">
<a href="/los-mochis-t640615" title="Ver mas noticias en Los Mochis" class="news__section">Los Mochis</a>
<h2 class="news__title">
<a href="/policiacas/Denuncian-levanton-de-joven-ante-la-Vicefiscalia-20200217-0366.html" title="Denuncian &#039;levantón&#039; de joven ante la Vicefiscalía" target="_self">Denuncian 'levantón' de joven ante la Vicefiscalía</a>
</h2>
</div>
</article></li>
<li>
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/show/El-actorTom-Holland-revela-cual-ha-sido-supeor-adiccion-20200217-0351.html" title="El actor Tom Holland revela cuál ha sido su peor adicción" target="_self">
<img src="/__export/1582000352656/sites/debate/img/2020/02/17/el_actorxtom_holland_revela_cuxl_ha_sido_suxpeor_adiccixn_.jpg_1159206503.jpg" width="85" height="85" alt="El actor Tom Holland revela cuál ha sido su peor adicción." />
</a>
</figure>
<div class="news__data">
<a href="/tom-holland-t643183" title="Ver mas noticias en Tom Holland" class="news__section">Tom Holland</a>
<h2 class="news__title">
<a href="/show/El-actorTom-Holland-revela-cual-ha-sido-supeor-adiccion-20200217-0351.html" title="El actor Tom Holland revela cuál ha sido su peor adicción" target="_self">El actor Tom Holland revela cuál ha sido su peor adicción</a>
</h2>
</div>
</article></li>
</ul>
</div>
<div class="cardbox__action">
<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
<div class="boxpush__footer">
<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
</div>
</div>
</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo EL DEBATE" />
</a>
<nav class="header__nav">
<ul>
<li>
<a href="/" title="Volver al inicio">Inicio</a>
</li>
<li class="active">
<a href="/seccion/estados/" title="Ir a la sección Estados">Estados</a>
</li>
<li>
<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
</li>
<li>
<a href="https://www.debate.com.mx/emilio-lozoya-t647161" title="Detención Emilio Lozoya" target="_self">Detención Emilio Lozoya</a>
</li>
<li>
<a href="https://www.debate.com.mx/coronavirus-t704503" title="Coronavirus " target="_self">Coronavirus </a>
</li>
<li>
<a href="https://www.debate.com.mx/avion-presidencial-t670882" title="Avión Presidencial" target="_self">Avión Presidencial</a>
</li>
</ul>
</nav>
<div class="header__actions">
<div class="header__search">
<button class="header__search-button icono icono--search" type="button"></button>
<form class="header__search-form" action="/buscar.html" method="GET">
<fieldset>
<button class="icono icono--search" type="submit"></button>
<input type="text" name="search" placeholder="Buscar" />
</fieldset>
</form>
</div>
<div class="header__lang">
<div class="header__langtrigger">
<span class="icono icono--lang"></span>
<span class="text"></span>
</div>
<div class="header__langlist">
<div class="header__langlist-text">Selecciona tu región</div>
<ul>
<li>
<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header><main class="site-main">
<article class="newsfull estados" data-path="/contenidos/2020/02/17/noticia_0347.html" data-url="/estados/Hipotermia-arrebata-la-vida-de-tres-mujeres-en-la-frontera-norte-20200217-0347.html" data-title="Hipotermia arrebata la vida de tres mujeres en la frontera norte" data-section="estados" data-author="ana.castro" data-creator="ana.castro" data-newstype="news">
<div class="row">
<header class="newsfull__header">
<a class="newsfull__section" href="/seccion/estados/" title="Ir a la sección Estados">Estados</a>
<h1 class="newsfull__title">Hipotermia arrebata la vida de tres mujeres en la frontera norte</h1>
<div class="newsfull__excerpt">
<p>Las bajas temperaturas de las monta&ntilde;as en la frontera de M&eacute;xico con California ocasionaron hipotermia en las tres mujeres originarias de Oaxaca</p>
</div>
<div class="newsfull__line">
<div class="newsfull__meta">
<p class="newsfull__author">Por&nbsp;
<a href="/staff/ana.castro" title="Ana Castro">
Ana Castro</a>
</p>
<time class="newsfull__time" datetime="2020-02-17T20:40">17 de Febrero de 2020</time>
</div>
</div>
</header>
</div>
<div class="row">
<aside class="col__aside">
<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["estados","news"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
<div class="listvsummary__header">
<h3 class="listvsummary__title">Más en Estados</h3>
</div>
<div class="listvsummary__content">
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/estados/Clima-17-febrero-Frio-viento-y-hasta-calor-se-preve-esta-noche-en-Mexico-20200217-0334.html" title="Clima 17 febrero: Frío, viento y hasta calor se prevé esta noche en México" target="_self">
<img src="/__export/1581995856805/sites/debate/img/2020/02/17/frio_989598_crop1581995712810.jpg_1159206503.jpg" width="85" height="85" alt="El martes amanecerá con ambiente frío y heladas en las montañas del norte de México" />
</a>
</figure>
<div class="news__data">
<a href="/clima-t641022" title="Ver mas noticias en Clima" class="news__section">Clima</a>
<h2 class="news__title">
<a href="/estados/Clima-17-febrero-Frio-viento-y-hasta-calor-se-preve-esta-noche-en-Mexico-20200217-0334.html" title="Clima 17 febrero: Frío, viento y hasta calor se prevé esta noche en México" target="_self">Clima 17 febrero: Frío, viento y hasta calor se prevé esta noche en México</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/columnista/eldebate" title="El Debate">
El Debate</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-02-17T20:17">Hace 1 hora</time>
</div>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/estados/Vinculan-a-proceso-a-exalcalde-de-Jiutepec-Morelos-20200217-0330.html" title="Vinculan a proceso a exalcalde de Jiutepec, Morelos" target="_self">
<img src="/__export/1581995019943/sites/debate/img/2020/02/17/prision_pixabay_crop1581994888380.png_1159206503.png" width="85" height="85" alt="Foto: Temática/Pixabay" />
</a>
</figure>
<div class="news__data">
<a href="/morelos-t642223" title="Ver mas noticias en Morelos" class="news__section">Morelos</a>
<h2 class="news__title">
<a href="/estados/Vinculan-a-proceso-a-exalcalde-de-Jiutepec-Morelos-20200217-0330.html" title="Vinculan a proceso a exalcalde de Jiutepec, Morelos" target="_self">Vinculan a proceso a exalcalde de Jiutepec, Morelos</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/carmen.villegas" title="Carmen Villegas">
Carmen Villegas</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-02-17T20:03">Hace 2 horas</time>
</div>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/estados/Secuestran-y-matan-a-mujer-en-Acapulco-Guerrero--------------20200217-0316.html" title="Secuestran y matan a mujer en Acapulco, Guerrero                         " target="_self">
<img src="/__export/1581991377924/sites/debate/img/2020/02/17/feminicidio_reforma_crop1581991277042.jpg_1159206503.jpg" width="85" height="85" alt="Foto: Reforma" />
</a>
</figure>
<div class="news__data">
<a href="/guerrero-t641996" title="Ver mas noticias en Guerrero" class="news__section">Guerrero</a>
<h2 class="news__title">
<a href="/estados/Secuestran-y-matan-a-mujer-en-Acapulco-Guerrero--------------20200217-0316.html" title="Secuestran y matan a mujer en Acapulco, Guerrero                         " target="_self">Secuestran y matan a mujer en Acapulco, Guerrero                         </a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-02-17T19:06">Hace 3 horas</time>
</div>
</div>
</article></div>
</div>
</div>
<div data-fixabox="bannera">
<div class="banner banner--margin"><amp-ad width=300 height=600 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["estados","news"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div></div>
</aside>
<div class="col__main">
<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
<div class="swiper-container">
<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
<div class="swiper-wrapper">
<meta original="/img/2020/02/17/cold-2722002_1920_x2x_1.jpg" size="w:1920,h:1083" />
<figure class="swiper-slide">
<div class="newsphotogallery__image" data-width="1920.0" data-height="1083.0">
<img data-index="" src="/__export/1581998536755/sites/debate/img/2020/02/17/cold-2722002_1920_x2x_1_crop1581998151468.jpg_219914347.jpg" width="960" height="540" alt="Foto temática: Hipotermia arrebata la vida de tres mujeres en la frontera norte(Pixabay)" data-full="/__export/1581998536755/sites/debate/img/2020/02/17/cold-2722002_1920_x2x_1_crop1581998151468.jpg_1797634786.jpg" data-size="w:1920,h:1083" />
</div>
<figcaption class="newsphotogallery__description">
<p>Foto temática: Hipotermia arrebata la vida de tres mujeres en la frontera norte<span> | Pixabay</span>
</p>
</figcaption>
</figure>
</div>
<div class="swiper-pagination"></div>
</div>
</div>
<div class="newsfull__content">
<div class="newsfull__share" data-fixabox="share">
<div class="newsfull__share-buttons">
<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/estados/Hipotermia-arrebata-la-vida-de-tres-mujeres-en-la-frontera-norte-20200217-0347.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/estados/Hipotermia-arrebata-la-vida-de-tres-mujeres-en-la-frontera-norte-20200217-0347.html"></a>
<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/estados/Hipotermia-arrebata-la-vida-de-tres-mujeres-en-la-frontera-norte-20200217-0347.html" data-title="Hipotermia arrebata la vida de tres mujeres en la frontera norte"></a>
<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/estados/Hipotermia-arrebata-la-vida-de-tres-mujeres-en-la-frontera-norte-20200217-0347.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/estados/Hipotermia-arrebata-la-vida-de-tres-mujeres-en-la-frontera-norte-20200217-0347.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check"></a>
</div>
</div>
<div class="newsfull__body">
<p><strong>México</strong>.- Tres mujeres originarias de la región mixteca de Oaxaca pidieron la vida a causa de la hipotermia durante el 10 de febrero; mientras intentaban cruzar la frontera por Mount Laguna, Condado de San Diego, California.</p><p>Las víctimas fueron identificadas como Juana, Paula y Margarita de 35, 29 y 33 años de edad, respectivamente; hermanas de bajos recursos pertenecientes a de la localidad El Jicaral, del municipio de Coicoyán de las Flores, región mixteca de Oaxaca.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR2" data-multi-size="300x250" json='{"targeting":{"seccion":["estados","news"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><p> </p>
<div class="ck-related-news">
<span data-src="/contenidos/2020/02/17/noticia_0334.html" data-type="news"></span>
<span data-src="/contenidos/2020/02/17/noticia_0330.html" data-type="news"></span>
<span data-src="/contenidos/2020/02/17/noticia_0316.html" data-type="news"></span>
<span data-src="/contenidos/2020/02/17/noticia_0289.html" data-type="news"></span>
<div id="relatedNews-9">
&nbsp;
</div>
</div>
<p></p>
<p>Debido a las carencias económicas de la familia, las hermanas emprendieron camino a la nación vecina en busca del sueño americano. Sin embargo, este mismo motivo impide que sus cuerpos sean trasladados al lugar de origen</p><p>Modesto Nájera Sánchez, presidente municipal de Coicoyán de las Flores, escuchó sobre los problemas monetarios para trasladarlas. Por ello, acompañó a uno de sus familiares a las instalaciones de Instituto Oaxaqueño de Atención al Migrante (IOAM) para que se dé inicio a los trámites correspondientes.</p><p>En lo que va de año cinco persona originaria de Oaxaca han perdido la vida intentando cruzar la frontera norte, de acuerdo a información del IOAM. Mientras que en 2019, 184 migrantes de este estado fallecieron en Estados Unidos.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["estados","news"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><p> </p>
<div class="ck-related-news">
<span data-src="/contenidos/2020/02/16/noticia_0180.html" data-type="news"></span>
<span data-src="/contenidos/2020/02/12/noticia_0231.html" data-type="news"></span>
<span data-src="/contenidos/2020/02/17/noticia_0245.html" data-type="news"></span>
<span data-src="/contenidos/2020/02/15/noticia_0254.html" data-type="news"></span>
<div id="relatedNews-57">
&nbsp;
</div>
</div>
<p></p><ul class="tags">
<li><a href="/oaxaca-t641241" title="Ver noticias sobre Oaxaca">Oaxaca</a></li>
<li><a href="/migracion-t658208" title="Ver noticias sobre Migración">Migración</a></li>
<li><a href="/frontera-t641446" title="Ver noticias sobre Frontera">Frontera</a></li>
</ul>
</div>
</div>
</div>
</div>
<div data-fixaboxend="bannera"></div>
<div data-fixaboxend="share"></div>
<div class="newsfull__footer">
<div class="row">
<div class="col__aside">
<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
<fieldset class="subscribe__field">
<input type="text" name="email" id="suscribe_email" />
<label for="suscribe_email">Ingresa tu email</label>
<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
</fieldset>
<span class="subscribe__hint"></span>
<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
</form></div>
<div class="col__main">
<div class="mod mod--morenews">
<div class="mod__header">
<h5 class="mod__title">más sobre este tema </h3>
</div>
<div class="mod__content">
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/estados/Donde-esta-el-rio-Suchiate-20200121-0031.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Dónde está el río Suchiate" target="_self">
<img src="/__export/1579621527862/sites/debate/img/2020/01/21/afp_rxo_suchiate_3.jpg_1111717692.jpg" width="85" height="85" alt="Dónde está el río Suchiate" />
<span class="icono icono--picture"></span>
</a>
</figure>
<div class="news__data">
<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
<h2 class="news__title">
<a href="/estados/Donde-esta-el-rio-Suchiate-20200121-0031.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Dónde está el río Suchiate" target="_self">Dónde está el río Suchiate</a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/estados/Oaxaca-descarta-caso-sospechoso-de-Coronavirus-20200215-0254.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Oaxaca descarta caso sospechoso de Coronavirus" target="_self">
<img src="/__export/1581821275202/sites/debate/img/2020/02/15/oaxaca_descarta_caso_sospechoso_de_coronavirus_crop1581820976351.jpg_1159206503.jpg" width="85" height="85" alt="Oaxaca descarta caso sospechoso de Coronavirus" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
<h2 class="news__title">
<a href="/estados/Oaxaca-descarta-caso-sospechoso-de-Coronavirus-20200215-0254.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Oaxaca descarta caso sospechoso de Coronavirus" target="_self">Oaxaca descarta caso sospechoso de Coronavirus</a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/politica/Critica-AMLO-a-instituto-de-migracion-por-negar-acceso-a-ONGs-20200129-0130.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Critica AMLO a instituto de migración por negar acceso a ONG&#039;s" target="_self">
<img src="/__export/1580322285162/sites/debate/img/2020/01/29/amlo_20_de_enero.jpg_1244528593.jpg" width="85" height="85" alt="Critica AMLO a instituto de migración por negar acceso a ONG's" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/Critica-AMLO-a-instituto-de-migracion-por-negar-acceso-a-ONGs-20200129-0130.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Critica AMLO a instituto de migración por negar acceso a ONG&#039;s" target="_self">Critica AMLO a instituto de migración por negar acceso a ONG's</a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/estados/Sismo-de-5.2-sacude-Oaxaca-durante-la-madrugada-20200124-0018.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Sismo de 5.2 sacude Oaxaca durante la madrugada" target="_self">
<img src="/__export/1579874427442/sites/debate/img/2020/01/24/sismo_oaxaca_ref.jpeg_1159206503.jpeg" width="85" height="85" alt="Sismo de 5.2 sacude Oaxaca durante la madrugada" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
<h2 class="news__title">
<a href="/estados/Sismo-de-5.2-sacude-Oaxaca-durante-la-madrugada-20200124-0018.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Sismo de 5.2 sacude Oaxaca durante la madrugada" target="_self">Sismo de 5.2 sacude Oaxaca durante la madrugada</a>
</h2>
</div>
</article></div>
</div>
</div>
<div class="mod mod__comments">
<div class="mod__header">
<h3 class="mod__title">Comentarios</h3>
</div>
<div class="mod__content">
<div class="fb-comments" data-href="https://www.debate.com.mx/estados/Hipotermia-arrebata-la-vida-de-tres-mujeres-en-la-frontera-norte-20200217-0347.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</div>
<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
</div>
</div>
<div class="row">
<amp-embed width=100 height=100 type=taboola layout=responsive heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%" data-publisher="debate" data-mode="thumbnails-d" data-placement="Below Article Thumbnails Desktop" data-target_type="mix" data-article="auto" data-url="https://www.debate.com.mx/estados/Hipotermia-arrebata-la-vida-de-tres-mujeres-en-la-frontera-norte-20200217-0347.html">
</amp-embed>
</div>
<div class="row mod__bordertop">
<div class="col__aside">
<div data-fixabox="bannerb">
<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["estados","news"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div></div>
</div>
<div class="col__main">
<div class="mod mod__moresection">
<div class="mod__header">
<h3 class="mod__title">Más de estados</h3>
</div>
<div class="row__container mod__content">
<div class="col col_8 ">
<article class="news--box news--56-62 news--featured" data-viewmorelast="false">
<figure class="news__media">
<a href="/estados/Clima-17-febrero-Frio-viento-y-hasta-calor-se-preve-esta-noche-en-Mexico-20200217-0334.html" title="Clima 17 febrero: Frío, viento y hasta calor se prevé esta noche en México" target="_self">
<div>
<img src="/__export/1581995856805/sites/debate/img/2020/02/17/frio_989598_crop1581995712810.jpg_433855529.jpg" width="680" height="385" alt="El martes amanecerá con ambiente frío y heladas en las montañas del norte de México" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
<h2 class="news__title">
<a href="/estados/Clima-17-febrero-Frio-viento-y-hasta-calor-se-preve-esta-noche-en-Mexico-20200217-0334.html" title="Clima 17 febrero: Frío, viento y hasta calor se prevé esta noche en México" target="_self">Clima 17 febrero: Frío, viento y hasta calor se prevé esta noche en México</a>
</h2>
<div class="news__excerpt">
<p>Un sistema de alta presi&oacute;n&nbsp;ocasionar&aacute; condiciones de tiempo estable con cielo despejado y escaso potencial de lluvia en la mayor parte de la Rep&uacute;blica Mexicana</p>
</div>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/columnista/eldebate" title="El Debate">
El Debate</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-02-17T20:17">Hace 1 hora</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/estados/Vinculan-a-proceso-a-exalcalde-de-Jiutepec-Morelos-20200217-0330.html" title="Vinculan a proceso a exalcalde de Jiutepec, Morelos" target="_self">
<div>
<img src="/__export/1581995019943/sites/debate/img/2020/02/17/prision_pixabay_crop1581994888380.png_1908519281.png" width="300" height="168" alt="Foto: Temática/Pixabay" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
<h2 class="news__title">
<a href="/estados/Vinculan-a-proceso-a-exalcalde-de-Jiutepec-Morelos-20200217-0330.html" title="Vinculan a proceso a exalcalde de Jiutepec, Morelos" target="_self">Vinculan a proceso a exalcalde de Jiutepec, Morelos</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/carmen.villegas" title="Carmen Villegas">
Carmen Villegas</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-02-17T20:03">Hace 2 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/estados/Secuestran-y-matan-a-mujer-en-Acapulco-Guerrero--------------20200217-0316.html" title="Secuestran y matan a mujer en Acapulco, Guerrero                         " target="_self">
<div>
<img src="/__export/1581991377924/sites/debate/img/2020/02/17/feminicidio_reforma_crop1581991277042.jpg_1908519281.jpg" width="300" height="168" alt="Foto: Reforma" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
<h2 class="news__title">
<a href="/estados/Secuestran-y-matan-a-mujer-en-Acapulco-Guerrero--------------20200217-0316.html" title="Secuestran y matan a mujer en Acapulco, Guerrero                         " target="_self">Secuestran y matan a mujer en Acapulco, Guerrero                         </a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-02-17T19:06">Hace 3 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/estados/Gobierno-de-Michoacan-defiende-acuerdo-educativo-de-criticas-20200217-0289.html" title="Gobierno de Michoacán defiende acuerdo educativo de críticas" target="_self">
<div>
<img src="/__export/1581988120211/sites/debate/img/2020/02/17/michoacxn.jpg_1507614798.jpg" width="300" height="168" alt="Los secretarios de hacienda y educación de Gobierno Federal firmaron el acuerdo con el gobernador de Michoacán, Silvano Aureoles." />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
<h2 class="news__title">
<a href="/estados/Gobierno-de-Michoacan-defiende-acuerdo-educativo-de-criticas-20200217-0289.html" title="Gobierno de Michoacán defiende acuerdo educativo de críticas" target="_self">Gobierno de Michoacán defiende acuerdo educativo de críticas</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/carolina.solis" title="Carolina Solís">
Carolina Solís</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-02-17T18:10">Hace 3 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/estados/Hay-86.5-millones-de-usuarios-de-telefonos-celulares-en-Mexico-20200217-0279.html" title="Hay 86.5 millones de usuarios de teléfonos celulares en México" target="_self">
<div>
<img src="/__export/1581987225487/sites/debate/img/2020/02/17/celulares_pxhere_crop1581987184543.png_1908519281.png" width="300" height="168" alt="Foto: Temática/Pxhere" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
<h2 class="news__title">
<a href="/estados/Hay-86.5-millones-de-usuarios-de-telefonos-celulares-en-Mexico-20200217-0279.html" title="Hay 86.5 millones de usuarios de teléfonos celulares en México" target="_self">Hay 86.5 millones de usuarios de teléfonos celulares en México</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/carmen.villegas" title="Carmen Villegas">
Carmen Villegas</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-02-17T17:49">Hace 4 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/estados/Policias-municipales-son-blanco-de-asesinatos-en-Mexico-20200217-0242.html" title="Policías municipales son blanco de asesinatos en México" target="_self">
<div>
<img src="/__export/1581977847132/sites/debate/img/2020/02/17/policxas_municipales_son_blanco_de_asesinatos_en_mxxico.jpeg_1908519281.jpeg" width="300" height="168" alt="Policías municipales son blanco de asesinatos en México" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
<h2 class="news__title">
<a href="/estados/Policias-municipales-son-blanco-de-asesinatos-en-Mexico-20200217-0242.html" title="Policías municipales son blanco de asesinatos en México" target="_self">Policías municipales son blanco de asesinatos en México</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/lorena.caro" title="Lorena Caro">
Lorena Caro</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-02-17T17:01">Hace 5 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/estados/Buscan-a-Pedro-de-9-anos-temen-que-sea-victima-de-un-delito-20200217-0246.html" title="Buscan a Pedro de 9 años, temen que sea víctima de un delito" target="_self">
<div>
<img src="/__export/1581977548576/sites/debate/img/2020/02/17/pedro_jesus_colima_desaparecido_1_crop1581977420738.jpg_1908519281.jpg" width="300" height="168" alt="Pedro es buscado por sus familiares y autoridades" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
<h2 class="news__title">
<a href="/estados/Buscan-a-Pedro-de-9-anos-temen-que-sea-victima-de-un-delito-20200217-0246.html" title="Buscan a Pedro de 9 años, temen que sea víctima de un delito" target="_self">Buscan a Pedro de 9 años, temen que sea víctima de un delito</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/sandra.audelo" title="Sandra Audelo Leyva">
Sandra Audelo Leyva</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-02-17T15:13">Hace 6 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/estados/Caen-marinos-junto-a-miembros-del-Cartel-de-Santa-Rosa-de-Lima-20200217-0207.html" title="Caen marinos junto a miembros del Cártel de Santa Rosa de Lima" target="_self">
<div>
<img src="/__export/1581973612686/sites/debate/img/2020/02/17/semar_elementos_cuartoscuro.jpg_1908519281.jpg" width="300" height="168" alt="Caen marinos junto a miembros del Cártel de Santa Rosa de Lima" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
<h2 class="news__title">
<a href="/estados/Caen-marinos-junto-a-miembros-del-Cartel-de-Santa-Rosa-de-Lima-20200217-0207.html" title="Caen marinos junto a miembros del Cártel de Santa Rosa de Lima" target="_self">Caen marinos junto a miembros del Cártel de Santa Rosa de Lima</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/columnista/eldebate" title="El Debate">
El Debate</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-02-17T15:05">Hace 7 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/estados/Estrangulan-a-madre-e-hija-dentro-de-su-casa-en-Merida-Yucatan-20200217-0220.html" title="Estrangulan a madre e hija dentro de su casa en Mérida, Yucatán" target="_self">
<div>
<img src="/__export/1581975061405/sites/debate/img/2020/02/17/policiaca_ilustrativa_2.jpg_1908519281.jpg" width="300" height="168" alt="Estrangulan a madre e hija dentro de su casa en Mérida, Yucatán" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
<h2 class="news__title">
<a href="/estados/Estrangulan-a-madre-e-hija-dentro-de-su-casa-en-Merida-Yucatan-20200217-0220.html" title="Estrangulan a madre e hija dentro de su casa en Mérida, Yucatán" target="_self">Estrangulan a madre e hija dentro de su casa en Mérida, Yucatán</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/columnista/eldebate" title="El Debate">
El Debate</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2020-02-17T14:31">Hace 7 horas</time>
</div>
</div>
</article></div>
<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="estados" data-path="/contenidos/2020/02/17/noticia_0347.html" data-publication="8">
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
</div>
<div data-fixaboxend="bannerb"></div>
</div>
</div>
</article>
<footer class="footer">
<div class="footer__top">
<div class="row">
<div class="footer__right">
<div class="footer__suscribe">
<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
<fieldset class="subscribe__field">
<input type="text" name="email" id="suscribe_email" />
<label for="suscribe_email">Ingresa tu email</label>
<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
</fieldset>
<span class="subscribe__hint"></span>
<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
</form></div>
</div>
<div class="footer__left">
<a class="footer__logo" href="/" title="Ir al inicio">
<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo EL DEBATE" />
</a>
<ul class="footer__links">
<li>
<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
<li>
<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
</li>
</ul>
</div>
<div class="footer__social">
<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>
</div>
</div>
</div>
<div class="footer__bottom">
<div class="row">
<ul class="footer__sites">
<li>
<a href="https://www.soycarmin.com/" title="Soy Carmín">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín" />
</a>
</li>
<li>
<a href="https://www.albat.com/" title="Al Bat">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat" />
</a>
</li>
<li>
<a href="https://www.enpareja.com/" title="En Pareja">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja" />
</a>
</li>
<li>
<a href="https://www.chispa.tv/" title="Chispa">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa" />
</a>
</li>
<li>
<a href="https://www.bigfish.mx/" title="Big Fish">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish" />
</a>
</li>
<li>
<a href="https://www.nacionrex.com/" title="Nación Rex">
<img data-lazyload="/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex" />
</a>
</li>
<li>
<a href="https://www.lasirena.la/" title="La Sirena">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena" />
</a>
</li>
<li>
<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate">
<img data-lazyload="/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados El Debate" />
</a>
</li>
<li>
<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
<img data-lazyload="/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo" />
</a>
</li>
<li>
<a href="https://www.show.news/" title="Show">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_show-20190401.png" width="auto" height="28" alt="Logo Show" />
</a>
</li>
<li>
<a href="https://tonica.la/" title="Tónica">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica" />
</a>
</li>
<li>
<a href="https://www.soyfutbol.com/" title="Soy Futbol">
<img data-lazyload="/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol" />
</a>
</li>
</ul>
</div>
</div>
<div class="footer__copy">
<div class="row">
<p>&copy; Copyright EL DEBATE. Todos los derechos reservados.</p>
<div class="footer__creator">
<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
<img data-lazyload="/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
</a>
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<img data-lazyload="/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
</a>
<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="noopener">
<img data-lazyload="/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
</a>
</div>
</div>
</div>
</footer><nav class="navigation">
<div class="row">
<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
<a href="/" title="Volver al inicio" class="navigation__logo"></a>
</div>
<div class="row">
<div class="row__container">
<div class="col col_3">
<div class="menu__top">
<h4 class="menu__title">lugares</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
</li>
<li class="menu__item ">
<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
</li>
<li class="menu__item ">
<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
</li>
<li class="menu__item ">
<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
</li>
<li class="menu__item ">
<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
</li>
<li class="menu__item ">
<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
</li>
<li class="menu__item ">
<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
</li>
<li class="menu__item ">
<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
</li>
<li class="menu__item ">
<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
</li>
<li class="menu__item ">
<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
</li>
<li class="menu__item ">
<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
</li>
<li class="menu__item ">
<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
</li>
<li class="menu__item ">
<a href="/america/" data-edition="america" title="América" target="_self">América</a>
</li>
<li class="menu__item ">
<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
</li>
<li class="menu__item ">
<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
</li>
<li class="menu__item ">
<a href="/" data-edition="mexico" title="México" target="_self">México</a>
</li>
</ul>
</div>
<div class="col col_6">
<div class="menu__top">
<h4 class="menu__title">secciones</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
</li>
<li class="menu__item ">
<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
</li>
<li class="menu__item ">
<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
</li>
<li class="menu__item ">
<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
</li>
<li class="menu__item ">
<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
</li>
<li class="menu__item ">
<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
</li>
<li class="menu__item ">
<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
</li>
<li class="menu__item ">
<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
</li>
<li class="menu__item ">
<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
</li>
<li class="menu__item ">
<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
</li>
<li class="menu__item ">
<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
</li>
<li class="menu__item ">
<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
</li>
 </ul>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
</li>
<li class="menu__item ">
<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
</li>
<li class="menu__item ">
<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
</li>
<li class="menu__item ">
<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
</li>
<li class="menu__item ">
<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
</li>
<li class="menu__item ">
<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
</li>
<li class="menu__item ">
<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
</li>
<li class="menu__item ">
<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
</li>
<li class="menu__item ">
<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
</li>
<li class="menu__item ">
<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
</li>
<li class="menu__item ">
<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
</li>
</ul>
</div>
<div class="col col_3">
<div class="menu__top">
<h4 class="menu__title">servicios</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
</li>
<li class="menu__item ">
<a href="https://eldebate.pressreader.com/" title="Edición Impresa" target="_blank">Edición Impresa</a>
</li>
<li class="menu__item ">
<a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a>
</li>
<li class="menu__item ">
<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" title="Facturación" target="_blank">Facturación</a>
</li>
</ul>
<div class="menu__top menu__top--social">
<h4 class="menu__title">Síguenos </h4>
</div>
<ul class="navigation__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="navigation__footer">
<div class="row">
<ul>
<li>
<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
<li>
<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
</li>
</ul>
</div>
</div>
</nav>
<div class="boxpush">
<img class="boxpush__img" src="/__export/1572372232765/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png">
<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
<div class="boxpush__footer">
<button type="button" class="boxpush__suscribe">Suscribirme</button>
<button type="button" class="boxpush__cancel">No, gracias</button>
</div>
</div></main>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/javascript" src="/__export/1575310549535/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
<script type="text/javascript" src="/__export/1575998249383/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.js" async></script>
<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="/__export/1575291896196/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970" height="90" type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo" data-multi-size="728x90" data-multi-size-validation="false" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMC8wMi8xNy9ub3RpY2lhXzAzNDcuaHRtbA==" /></body>
</html>