<!doctype html><html amp lang="es-MX" i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta data-auto charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="preload" as="image" href="/__export/1646776591497/sites/debate/img/2022/03/08/magdalena-rocha.jpg_346753400.jpg"><link rel="preload" href="/__export/1608141680607/system/modules/com.tfsla.sitio.debate.40/es/amp/resources/fonts/founders-grotesk-condensed-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/__export/1608141680774/system/modules/com.tfsla.sitio.debate.40/es/amp/resources/fonts/founders-grotesk-condensed-700.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/__export/1608141680852/system/modules/com.tfsla.sitio.debate.40/es/amp/resources/fonts/pt-serif-400.woff2" as="font" type="font/woff2" crossorigin><meta name="robots" content="index, follow, max-image-preview:large"><meta name="description" content="Magdalena Rocha Peña, secretaria de las Mujeres en Ahome, considera que no se pueden permitir faltas de respeto"><meta name="news_keywords" content="Los Mochis, Ahome, Sinaloa"><meta name="keywords" content="Los Mochis, Ahome, Sinaloa"><meta property="fb:pages" content="154988570902"><meta property="fb:app_id" content="1420033531343884"><meta property="og:title" content="Piden respeto mutuo a Dignora Valdez y Carlos Valle Saracho en Ahome"><meta property="og:type" content="article"><meta property="og:url" content="https://www.debate.com.mx/losmochis/Piden-respeto-mutuo-a-Dignora-Valdez-y-Carlos-Valle-Saracho-en-Ahome-20220308-0279.html"><meta property="og:description" content="Magdalena Rocha Peña, secretaria de las Mujeres en Ahome, considera que no se pueden permitir faltas de respeto"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="EL DEBATE"><meta property="og:image" content="https://www.debate.com.mx/__export/1646776591497/sites/debate/img/2022/03/08/magdalena-rocha.jpg_242310155.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Piden respeto mutuo a Dignora Valdez y Carlos Valle Saracho en Ahome"><meta name="twitter:site" content="eldebate"><meta name="twitter:url" content="https://twitter.com/eldebate"><meta name="twitter:domain" content="https://www.debate.com.mx"><meta name="twitter:description" content="Magdalena Rocha Peña, secretaria de las Mujeres en Ahome, considera que no se pueden permitir faltas de respeto"><meta name="twitter:image" content="https://www.debate.com.mx/__export/1646776591497/sites/debate/img/2022/03/08/magdalena-rocha.jpg_759710130.jpg"><style amp-runtime i-amphtml-version="012202230359001">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" crossorigin="anonymous" custom-element="amp-accordion"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-carousel-0.2.js" crossorigin="anonymous" custom-element="amp-carousel"></script><script async custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js" crossorigin="anonymous" custom-element="amp-facebook-comments"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" crossorigin="anonymous" custom-element="amp-web-push"></script><link rel="icon" href="/__export/1601060675000/sites/debate/arte/el-debate/fullamp/favicon.png_1899928763.png" sizes="32x32"><link rel="icon" href="/__export/1601060675000/sites/debate/arte/el-debate/fullamp/favicon.png_1373684887.png" sizes="128x128"><link rel="icon" href="/__export/1601060675000/sites/debate/arte/el-debate/fullamp/favicon.png_2040392579.png" sizes="192x192"><link rel="shortcut icon" href="/__export/1601060675000/sites/debate/arte/el-debate/fullamp/favicon.png_480008069.png" sizes="196x196"><title>Piden respeto mutuo a Dignora Valdez y Carlos Valle en Ahome</title><link rel="canonical" href="https://www.debate.com.mx/losmochis/Piden-respeto-mutuo-a-Dignora-Valdez-y-Carlos-Valle-Saracho-en-Ahome-20220308-0279.html"><link rel="manifest" href="https://www.debate.com.mx/manifest.json"><link rel="apple-touch-icon" href="/__export/1601060675000/sites/debate/arte/el-debate/fullamp/favicon.png_627850887.png" sizes="120x120"><link rel="apple-touch-icon" href="/__export/1601060675000/sites/debate/arte/el-debate/fullamp/favicon.png_1431565957.png" sizes="152x152"><link rel="apple-touch-icon" href="/__export/1601060675000/sites/debate/arte/el-debate/fullamp/favicon.png_285119621.png" sizes="180x180"><link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml"><style amp-custom>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</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/losmochis/Piden-respeto-mutuo-a-Dignora-Valdez-y-Carlos-Valle-Saracho-en-Ahome-20220308-0279.html"},"headline":"Piden respeto mutuo a Dignora Valdez y Carlos Valle Saracho en Ahome","alternativeHeadline":"Piden respeto mutuo a Dignora Valdez y Carlos Valle Saracho en Ahome","image":["https://www.debate.com.mx/__export/1646776591497/sites/debate/img/2022/03/08/magdalena-rocha.jpg_554688468.jpg","https://www.debate.com.mx/__export/1646776591497/sites/debate/img/2022/03/08/magdalena-rocha.jpg_1902800913.jpg","https://www.debate.com.mx/__export/1646776591497/sites/debate/img/2022/03/08/magdalena-rocha.jpg_423682103.jpg"],"datePublished":"2022-03-08T14:56:50-0700","dateModified":"2022-03-08T14:57:00-0700","dateCreated":"2022-03-08T14:56:50-0700","author":{"@type":"Person","name":"LupitaGámez"},"publisher":{"@type":"Organization","name":"EL DEBATE","url":"https://www.debate.com.mx","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/arte/el-debate/fullamp/logo_amp.png","width":"600","height":"60"}},"articleSection":"Los Mochis","wordCount":189,"url":"https://www.debate.com.mx/losmochis/Piden-respeto-mutuo-a-Dignora-Valdez-y-Carlos-Valle-Saracho-en-Ahome-20220308-0279.html","articleBody":"Los Mochis, Sinaloa.- Ante el conflicto que se ha suscitado entre la policia y activista Dignora Valdez López y el regidor del PAS, Carlos Roberto Valle Saracho, la titular de la Secretaría de la Mujer en Ahome, Magdalena Rocha Peña, alzó la voz para pedirles respetuo mutuo.Y es que la funcionaria municipal se refirió al supuesto procedimiento que existe sobre la policía y a los dimes y diretes que han surgido como una falta de respeto pues el caso dijo, ha subido de tono.En ese sentido, sostuvo que no se debe generar información errónea, sobre todo cuando se habla de hechos como los señalados por Valdez López.“Creo que los implicados merecen respeto y las mujeres, y los hombres, los funcionarios y los representantes estamos obligados a respetar esa discrecionalidad”, abundó.Leer más: Directora de Sipinna en Ahome aparece entre funcionarios dados de bajaEs importante mencionar que este lunes la señalada se presentó ante la Comisión de Honor y Justicia de la Secretaría de Seguridad de Ahome para denunciar supuesto acoso sexual, laboral y hostigamiento que al menos siete elementos de la corporación por parte de comandantes.","contentLocation":[{"@type":"Place","name":"Sinaloa"}],"description":"Magdalena Rocha Peña, secretaria de las Mujeres en Ahome, considera que no se pueden permitir faltas de respeto","keywords":"Los Mochis, Ahome, Sinaloa"}</script></head><body> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-1115305-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"title":"Piden respeto mutuo a Dignora Valdez y Carlos Valle Saracho en Ahome"}}},"extraUrlParams":{"cd1":"losmochis","cd2":"lupita.gamez","cd3":"laura.gerardo","cd4":"news","cd5":"Nota firmada","cd6":"Los Mochis, Ahome, Sinaloa"}}</script>
</amp-analytics>
<amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
<script type="application/json">{"vars":{"c2":"6906559"}}</script>
</amp-analytics>
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WF3PB9P&gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"author":"lupita.gamez","section":"losmochis","creator":"laura.gerardo","newsType":"news"}}</script> </amp-analytics>
<header class="header"> <div class="header__top"> <div class="container"> <button type="button" class="header__menu" on="tap:AMP.setState({menuState:'show'})" aria-label="Abrir Menu"> <svg class="icono icono--menu_thin" width="47" height="48" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path d="M8,23.5h29v-2H8V23.5z M8,32.5h29v-2H8V32.5z M8,12.5v2h29v-2H8z"/>
</svg>
</button> <div class="header__webpush">  <a href="https://www.debate.com.mx/site/notificaciones/" title="Configuración de notificaciones"> <svg class="icono icono--notifications_outline" width="48" height="48" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M30.5,27.4c-0.8-1.6-1.2-3.2-1.4-4.8C29,21.8,29,21,29,20.2l0-0.7c0-0.6,0-1.4-0.3-2.2c-0.9-2.6-2.8-4.1-5.6-4.5l0,0.2l0,0
	h0L23,12.8l0,0l-1.1,0l-0.3,0c-0.2,0-0.4,0.1-0.6,0.1c-2.6,0.7-4.2,2.5-4.9,5.2C16,18.8,16,19.5,16,20.1l0,0.4c0,0.8,0,1.7-0.1,2.6
	c-0.2,1.5-0.6,3-1.3,4.4c-0.2,0.3-0.2,0.6-0.1,0.9c0.1,0.4,0.5,0.7,1,0.7l4,0c0,0.1,0,0.1,0,0.2c0,1.7,1.4,3,3,3c1.7,0,3-1.4,3-3
	c0-0.1,0-0.1,0-0.2l3.9,0c0.3,0,0.6-0.1,0.8-0.4c0.2-0.2,0.3-0.5,0.2-0.8v0C30.6,27.7,30.5,27.6,30.5,27.4z M21.6,29
	c0.2,0,0.4,0,0.7,0l0.3,0l0.3,0c0.2,0,0.4,0,0.6,0c0.1,0.4-0.1,0.7-0.4,0.9c-0.3,0.2-0.7,0.2-1,0C21.7,29.7,21.5,29.3,21.6,29z
	 M18.1,19c0.2-1.8,1.6-3.8,4-4.1c2.3-0.3,4.5,1.4,4.8,3.7c0.1,0.4,0.1,0.7,0.1,1.1c0,0.2,0,0.3,0,0.5c0,0.3,0,0.6,0,0.9
	c0,0.7,0,1.3,0.1,2c0.1,1.2,0.4,2.5,0.9,3.8H17c0.7-1.9,1.1-4,1-6.2C18,20.1,18,19.6,18.1,19z"/>
</svg>
<span class="header__webpush-circle"></span> </a> </div> <a href="https://www.debate.com.mx" title="Volver al inicio" class="header__logo"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2373.343 512"> <g> <defs> <path id="SVGID_1_" d="M90.766,233.474C-1.4,277.818,0.001,397.896,0.001,397.896c58.01-98.968,223.921-116.324,302.464-150.465    c78.47-34.139,61.193-133.105,61.193-133.105C323.224,184.135,182.935,189.087,90.766,233.474"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" overflow="visible"/> </clipPath> <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="904.6025" y1="693.2402" x2="910.8294" y2="693.2402" gradientTransform="matrix(51.9754 -51.9754 -51.9754 -51.9754 -10961.3369 83470.2344)"> <stop offset="0" style="stop-color:#F7941E"/> <stop offset="0.4733" style="stop-color:#F36B2A"/> <stop offset="1" style="stop-color:#EF4136"/> </linearGradient> <polygon clip-path="url(#SVGID_2_)" fill="url(#SVGID_3_)" points="-143.185,256.111 189.77,-76.844 522.721,256.111    189.77,589.068  "/> </g> <g> <defs> <path id="SVGID_4_" d="M90.766,346.541C-1.4,390.892,0.001,510.979,0.001,510.979c58.01-98.97,223.921-116.336,302.464-150.471    c78.47-34.135,61.193-133.093,61.193-133.093C323.224,297.224,182.935,302.154,90.766,346.541"/> </defs> <clipPath id="SVGID_5_"> <use xlink:href="#SVGID_4_" overflow="visible"/> </clipPath> <linearGradient id="SVGID_6_" gradientUnits="userSpaceOnUse" x1="903.6685" y1="692.3145" x2="909.8948" y2="692.3145" gradientTransform="matrix(51.9748 -51.9748 -51.9748 -51.9748 -10961.2939 83486.0781)"> <stop offset="0" style="stop-color:#F7941E"/> <stop offset="0.4733" style="stop-color:#F36B2A"/> <stop offset="1" style="stop-color:#EF4136"/> </linearGradient> <polygon clip-path="url(#SVGID_5_)" fill="url(#SVGID_6_)" points="-143.182,369.197 189.77,36.245 522.718,369.197    189.767,702.146  "/> </g> <g> <defs> <path id="SVGID_7_" d="M90.766,119.127C-1.4,163.483,0.001,283.576,0.001,283.576c58.01-98.991,223.921-116.345,302.464-150.483    C380.936,98.955,363.659,0,363.659,0C323.224,69.809,182.935,74.752,90.766,119.127"/> </defs> <clipPath id="SVGID_8_"> <use xlink:href="#SVGID_7_" overflow="visible"/> </clipPath> <linearGradient id="SVGID_9_" gradientUnits="userSpaceOnUse" x1="905.5166" y1="694.1582" x2="911.7435" y2="694.1582" gradientTransform="matrix(51.9751 -51.9751 -51.9751 -51.9751 -10961.333 83450.75)"> <stop offset="0" style="stop-color:#F7941E"/> <stop offset="0.4733" style="stop-color:#F36B2A"/> <stop offset="1" style="stop-color:#EF4136"/> </linearGradient> <polygon clip-path="url(#SVGID_8_)" fill="url(#SVGID_9_)" points="-143.188,141.788 189.77,-191.169 522.724,141.788    189.77,474.746  "/> </g> <path fill="#FFFFFF" d="M690.433,506.881c-21.904,4.59-48.901,5.119-80.382,5.119c-24.145,0-47.275-3.302-69.392-9.911  c-22.121-6.609-41.611-17.098-58.49-31.466c-16.854-14.361-30.198-32.925-39.997-55.732c-9.808-22.795-14.699-50.613-14.699-83.435  c0-25.984,4.202-50.485,12.65-73.512c8.431-23.023,20.527-42.973,36.257-59.852c15.727-16.855,34.774-30.192,57.095-40.012  c22.339-9.787,47.19-14.7,74.548-14.7c8.199,0,16.748,0.356,25.65,1.028c8.893,0.678,17.436,2.174,25.641,4.445V3.876  c8.205-1.377,16.295-2.28,24.275-2.743c7.966-0.453,15.84-0.678,23.598-0.678c7.734,0,15.715,0.225,23.926,0.678  c8.215,0.462,16.42,1.365,24.625,2.743v445.667C755.739,449.543,758.299,492.604,690.433,506.881 M659.313,223.402  c-9.121-2.287-16.539-3.761-22.221-4.445c-5.709-0.681-12.903-1.021-21.558-1.021c-15.055,0-28.149,3.083-39.312,9.215  c-11.176,6.175-20.409,14.371-27.687,24.638c-7.309,10.254-12.659,22.333-16.07,36.242c-3.436,13.908-5.129,28.389-5.129,43.426  c0,18.709,2.265,34.542,6.822,47.53c4.551,13,10.823,23.373,18.815,31.125c7.965,7.746,17.42,13.328,28.374,16.746  c10.951,3.41,22.79,5.131,35.583,5.131c7.74,0,14.788-0.34,21.184-1.021c6.375-0.699,13.446-2.158,21.199-4.438V223.402z"/> <path fill="#FFFFFF" d="M883.843,356.763c1.794,27.355,11.389,47.184,28.721,59.49c17.323,12.318,40.109,18.478,68.371,18.478  c15.505,0,31.363-1.483,47.54-4.457c16.18-2.955,31.566-7.174,46.18-12.652c4.998,9.133,9.327,20.077,12.957,32.84  c3.661,12.763,5.722,26.425,6.175,41.024C1058.234,505.16,1018.101,512,973.437,512c-32.837,0-60.992-4.561-84.471-13.675  c-23.486-9.114-42.636-21.762-57.444-37.953c-14.83-16.174-25.775-35.448-32.843-57.788c-7.059-22.327-10.583-46.74-10.583-73.184  c0-25.98,3.63-50.363,10.939-73.165c7.284-22.795,18.131-42.645,32.487-59.505c14.347-16.867,32.116-30.204,53.337-39.997  c21.199-9.813,45.925-14.714,74.198-14.714c24.623,0,46.503,4.341,65.65,12.99c19.144,8.665,35.446,20.515,48.908,35.57  c13.446,15.037,23.598,32.938,30.426,53.684c6.85,20.746,10.255,42.973,10.255,66.671c0,8.671-0.329,17.214-1.013,25.659  c-0.693,8.439-1.49,15.152-2.393,20.169H883.843z M1022.67,289.061c-0.928-21.893-6.968-39.562-18.126-53.012  c-11.176-13.446-26.796-20.159-46.846-20.159c-22.814,0-40.122,6.369-51.984,19.138c-11.86,12.772-18.922,30.785-21.211,54.033  H1022.67z"/> <path fill="#FFFFFF" d="M1726.019,505.166c-22.798,4.554-48.552,6.834-77.272,6.834c-23.257,0-44.575-2.043-63.938-6.153  c-19.403-4.104-36.026-10.938-49.936-20.515c-13.915-9.57-24.613-21.884-32.134-36.933c-7.54-15.043-11.3-33.509-11.3-55.392  c0-21.884,4.682-40.234,14.015-55.052c9.351-14.818,21.442-26.684,36.25-35.567c14.83-8.893,31.33-15.268,49.598-19.153  c18.211-3.857,36.461-5.81,54.711-5.81c13.204,0,27.794,0.688,43.746,2.049v-8.199c0-10.944-1.818-19.837-5.473-26.665  c-3.654-6.844-8.649-12.207-15.031-16.083c-6.381-3.861-14.258-6.497-23.592-7.865c-9.357-1.359-19.73-2.049-31.119-2.049  c-24.613,0-50.85,4.789-78.655,14.365c-6.375-11.863-11.17-23.015-14.347-33.524c-3.207-10.464-4.788-23.005-4.788-37.598  c20.05-6.85,40.097-11.851,60.171-15.058c20.062-3.174,38.754-4.779,56.107-4.779c47.393,0,84.426,11.397,111.105,34.192  c26.682,22.808,40.019,59.274,40.019,109.423v161.658C1784.156,492.062,1726.019,505.166,1726.019,505.166 M1689.759,341.714  c-5.473-0.906-11.389-1.709-17.771-2.384c-6.381-0.699-12.091-1.033-17.104-1.033c-22.333,0-40.003,4-52.991,11.959  c-12.99,7.99-19.49,20.868-19.49,38.653c0,11.856,2.506,20.972,7.527,27.344c5.002,6.396,11.045,11.072,18.107,14.015  c7.087,2.986,14.581,4.785,22.589,5.491c7.956,0.669,14.924,1.015,20.847,1.015c6.855,0,13.678-0.564,20.515-1.721  c6.844-1.118,12.763-2.14,17.771-3.064V341.714z"/> <path fill="#FFFFFF" d="M2142.867,356.763c1.83,27.355,11.379,47.184,28.727,59.49c17.317,12.318,40.109,18.478,68.358,18.478  c15.518,0,31.362-1.483,47.563-4.457c16.174-2.955,31.566-7.174,46.15-12.652c5.01,9.133,9.345,20.077,12.993,32.84  c3.654,12.763,5.703,26.425,6.163,41.024C2317.258,505.16,2277.124,512,2232.449,512c-32.813,0-60.968-4.561-84.46-13.675  c-23.484-9.114-42.632-21.762-57.443-37.953c-14.807-16.174-25.757-35.448-32.831-57.788c-7.065-22.327-10.599-46.74-10.599-73.184  c0-25.98,3.658-50.363,10.936-73.165c7.297-22.795,18.132-42.645,32.494-59.505c14.364-16.867,32.135-30.204,53.334-39.997  c21.208-9.813,45.934-14.714,74.204-14.714c24.632,0,46.519,4.341,65.665,12.99c19.138,8.665,35.445,20.515,48.896,35.57  c13.435,15.037,23.616,32.938,30.426,53.684c6.855,20.746,10.272,42.973,10.272,66.671c0,8.671-0.358,17.214-1.012,25.659  c-0.705,8.439-1.502,15.152-2.405,20.169H2142.867z M2281.706,289.061c-0.928-21.893-6.975-39.562-18.144-53.012  c-11.176-13.446-26.767-20.159-46.853-20.159c-22.783,0-40.104,6.369-51.96,19.138c-11.859,12.772-18.922,30.785-21.192,54.033  H2281.706z"/> <path fill="#FFFFFF" d="M1143.353,449.543V3.873c8.193-1.377,16.417-2.28,24.644-2.739c8.187-0.45,16.167-0.681,23.908-0.681  c7.752,0,15.621,0.231,23.604,0.681c7.98,0.459,16.064,1.362,24.264,2.739v144.983c8.211-2.271,16.761-3.772,25.653-4.444  c8.896-0.678,17.438-1.028,25.665-1.028c27.331,0,52.182,4.907,74.521,14.696c22.345,9.817,41.361,23.154,57.128,40.009  c15.708,16.879,27.799,36.829,36.242,59.852c8.43,23.032,12.638,47.527,12.638,73.515c0,32.827-4.892,60.64-14.705,83.435  c-9.795,22.808-23.142,41.371-40.003,55.732c-16.861,14.368-36.37,24.851-58.478,31.466c-22.118,6.604-45.247,9.911-69.423,9.911  c-31.463,0-58.435-0.522-80.352-5.119C1140.781,492.604,1143.353,449.543,1143.353,449.543 M1239.772,426.528  c7.765,2.28,14.83,3.745,21.208,4.444c6.394,0.676,13.453,1.016,21.193,1.016c12.781,0,24.613-1.715,35.564-5.131  c10.954-3.418,20.421-9,28.398-16.752c7.968-7.746,14.24-18.125,18.81-31.119c4.558-12.988,6.807-28.827,6.807-47.53  c0-15.043-1.69-29.518-5.107-43.429c-3.423-13.909-8.786-25.981-16.071-36.242c-7.302-10.261-16.511-18.46-27.711-24.632  c-11.157-6.132-24.258-9.221-39.307-9.221c-8.661,0-15.86,0.344-21.542,1.021c-5.704,0.684-13.103,2.167-22.242,4.444V426.528z"/> <path fill="#FFFFFF" d="M1949.338,46.953v103.269h77.169c1.375,6.843,2.271,12.994,2.739,18.475  c0.447,5.466,0.672,11.169,0.672,17.089c0,6.396-0.225,12.541-0.672,18.463c-0.468,5.931-1.364,12.55-2.739,19.837h-77.169V362.91  c0,14.143,1.152,25.543,3.436,34.201c2.274,8.658,5.566,15.506,9.921,20.51c4.319,5.028,9.674,8.445,16.058,10.264  c6.388,1.83,13.909,2.736,22.576,2.736c6.841,0,13.56-0.566,20.172-1.709c6.594-1.137-1.04-0.377,3.979-1.283  c3.201,8.658,5.473,17.664,6.85,27.003c1.362,9.352,2.046,17.676,2.046,24.96c0,5.022-0.131,9.248-0.347,12.659  c-0.236,3.417-0.568,6.737-1.021,9.911c-20.983,5.022-29.188,5.74-51.51,5.74c-41.492,0-73.171-9.681-95.051-29.076  c-21.904-19.354-32.838-50.941-32.838-94.708V224.086h-50.004c-1.362-7.287-2.266-13.906-2.739-19.837  c-0.423-5.922-0.679-12.066-0.679-18.463c0-5.919,0.256-11.623,0.679-17.089c0.474-5.481,1.377-11.632,2.739-18.475h50.099V46.953  V46.94c8.105-1.355,16.231-2.253,24.331-2.709c8.132-0.446,16.027-0.672,23.697-0.672c7.671,0,15.436,0.226,23.337,0.672  c7.89,0.456,16.174,1.354,24.27,2.709V46.953z"/> </svg> </a> <div class="header__actions"> <a href="https://www.debate.com.mx/buscar.html?utm_source=header_nota&utm_campaign=search" title="Ir a buscar" class="header__search"> <svg class="icono icono--search" width="57" height="57" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path d="M30.4,28.2L25,23.8c1.6-2.4,1.3-5.6-0.8-7.6c-2.4-2.2-6-1.9-8.1,0.4c-2.2,2.4-1.9,6,0.4,8.1c2.2,1.9,5.3,1.9,7.5,0.2
	l4.9,4.9c0.1,0.1,0.4,0.1,0.5,0l1.1-1.2C30.6,28.6,30.6,28.3,30.4,28.2z M23.1,23.2c-1.4,1.6-3.9,1.7-5.5,0.3
	c-1.6-1.4-1.7-3.9-0.3-5.5c1.4-1.6,3.9-1.7,5.5-0.3C24.4,19.1,24.5,21.6,23.1,23.2z"/>
</svg>
</a> <div class="header__lang"> <button class="header__langtrigger" on="tap:AMP.setState({visible: !visible})" aria-label="Abrir menu de regiones"> <svg class="icono icono--region" width="46" height="46" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M32.2,22.1c-0.1-2.4-1.1-4.7-2.8-6.4c-1.7-1.7-4-2.7-6.5-2.8c0,0,0,0,0,0h-0.7c0,0,0,0,0,0c-2.4,0.1-4.7,1.1-6.5,2.8
	c-1.7,1.7-2.7,4-2.8,6.4c0,0,0,0,0,0v0.7c0,0,0,0,0,0c0.1,2.3,1,4.4,2.5,6.1c0,0,0,0,0,0c0,0,0,0,0.1,0.1c1.7,1.9,4.2,3,6.7,3.1
	c0,0,0,0,0.1,0h0.7c0,0,0,0,0,0s0,0,0,0l0,0c0,0,0,0,0,0c2.5-0.1,5-1.2,6.7-3.1c0,0,0.1,0,0.1-0.1c0,0,0,0,0,0
	c1.5-1.7,2.4-3.8,2.5-6.1c0,0,0,0,0,0L32.2,22.1C32.2,22.1,32.2,22.1,32.2,22.1z M26.6,26.6c0.3-1.2,0.4-2.4,0.4-3.7h4.2
	c-0.1,2-0.9,3.8-2.2,5.3C28.3,27.6,27.5,27,26.6,26.6z M25.5,27.2c-0.6,2.1-1.5,3.5-2.5,3.8v-4.3C23.8,26.8,24.7,26.9,25.5,27.2z
	 M27,22c0-1.4-0.2-2.9-0.6-4.3c0.8-0.4,1.5-0.8,2.2-1.4c1.5,1.5,2.4,3.5,2.5,5.6H27z M26.2,16.8c-0.3-1-0.8-1.9-1.4-2.7
	c1.1,0.3,2.2,0.8,3.2,1.6C27.4,16.1,26.8,16.5,26.2,16.8z M23,22v-3.5c0.9,0,1.7-0.2,2.6-0.5c0.3,1.3,0.5,2.6,0.5,3.9H23z M23,23H26
	c0,1.1-0.1,2.2-0.4,3.3c-0.9-0.3-1.8-0.5-2.7-0.5V23z M28.3,28.9c-1,0.9-2.3,1.6-3.6,1.9c0.8-1,1.3-2.1,1.6-3.3
	C27.1,28,27.7,28.4,28.3,28.9z M23,17.6v-3.7c0.9,0.3,1.7,1.5,2.3,3.2C24.5,17.4,23.8,17.5,23,17.6z M13.8,22c0.1-2.1,1-4.1,2.5-5.6
	c0.7,0.6,1.4,1,2.2,1.4C18.2,19.1,18,20.6,18,22H13.8z M18,23c0,1.2,0.2,2.5,0.4,3.7c-0.9,0.4-1.7,0.9-2.4,1.6
	c-1.3-1.5-2.1-3.3-2.2-5.3H18z M17.1,15.7c0.9-0.7,2-1.3,3.2-1.6c-0.6,0.8-1.1,1.7-1.4,2.7C18.2,16.5,17.6,16.1,17.1,15.7z
	 M18.6,27.6c0.3,1.2,0.9,2.3,1.6,3.3c-1.3-0.4-2.6-1-3.6-1.9C17.3,28.4,17.9,28,18.6,27.6z M22,22H19c0-1.3,0.2-2.6,0.5-3.9
	c0.8,0.3,1.7,0.4,2.6,0.5V22z M22,23v2.8c-0.9,0-1.8,0.2-2.7,0.5C19.1,25.2,19,24.1,19,23H22z M22,26.7v4.3c-1-0.3-1.9-1.8-2.5-3.8
	C20.3,26.9,21.2,26.8,22,26.7z M19.7,17.1c0.6-1.8,1.4-2.9,2.3-3.2l0,3.7C21.2,17.5,20.5,17.4,19.7,17.1z"/>
</svg>
</button> <div [class]="visible ? 'header__langlist show' : 'header__langlist hide'" class="header__langlist hide" i-amphtml-binding> <div class="header__langlist-text">Selecciona tu región</div> <ul> <li> <a href="/" title="Ver la edicón México">México</a> </li> <li> <a href="/sinaloa/" title="Ver la edicón Sinaloa">Sinaloa</a> </li> <li> <a href="/america/" title="Ver la edicón América">América</a> </li> <li> <a href="/usa/" title="Ver la edicón USA">USA</a> </li> </ul> </div> </div> <button type="button" class="header__menu" on="tap:AMP.setState({menuState:'show'})" aria-label="Abrir menu"> <svg class="icono icono--menu" width="46" height="46" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path d="M14,29.5h17v-2H14V29.5z M14,15.5v2h17v-2H14z M14,23.5h17v-2H14V23.5z"/>
</svg>
</button> </div> </div> </div> <nav class="header__nav"> <ul> <li> <a href="https://www.debate.com.mx" title="Volver al inicio">Inicio</a> </li> <li class="active"> <a href="https://www.debate.com.mx/seccion/losmochis/" title="Los Mochis">Los Mochis</a> </li> <li> <a href="https://www.debate.com.mx/andres-manuel-lopez-obrador-p186" title="AMLO" target="_self">AMLO</a> </li> <li> <a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a> </li> <li> <a href="https://www.debate.com.mx/covid-19-t706898" title="Covid-19 " target="_self">Covid-19 </a> </li> <li> <a href="https://www.debate.com.mx/conflicto-rusia-ucrania-t755481" title="Conflicto Rusia-Ucrania" target="_self">Conflicto Rusia-Ucrania</a> </li> </ul> </nav> <div class="header__social"> <div class="header__social-items"> <amp-social-share type="whatsapp" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path style="fill-rule:evenodd;clip-rule:evenodd;" d="M28.4,15.5c-1.6-1.6-3.8-2.5-6.1-2.5c-4.7,0-8.6,3.8-8.6,8.5c0,1.5,0.4,3,1.1,4.3l-1.2,4.4l4.5-1
		c1.3,0.7,2.7,1.2,4.1,1.2h0c4.7,0,8.6-4,8.6-8.7C30.9,19.5,30,17.1,28.4,15.5z M26.5,24.6c-0.2,0.5-1,1-1.4,1			c-0.4,0.1-0.8,0.1-1.4-0.1c-0.3-0.1-0.7-0.2-1.2-0.5c-2.2-0.9-3.6-3.1-3.7-3.2c-0.1-0.1-0.9-1.2-0.9-2.2c0-1.1,0.6-1.6,0.7-1.8
		c0.2-0.2,0.4-0.3,0.6-0.3c0.1,0,0.3,0,0.4,0c0.1,0,0.3,0,0.5,0.4c0.2,0.4,0.6,1.5,0.7,1.6c0.1,0.1,0.1,0.2,0,0.4
		c-0.1,0.1-0.1,0.2-0.2,0.4c-0.1,0.1-0.2,0.3-0.3,0.4c-0.1,0.1-0.2,0.2-0.1,0.4c0.1,0.2,0.6,0.9,1.2,1.5c0.8,0.7,1.5,1,1.7,1.1
		c0.2,0.1,0.3,0.1,0.5-0.1c0.1-0.1,0.5-0.6,0.7-0.8c0.1-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.3,0.6,1.5,0.7c0.2,0.1,0.4,0.2,0.4,0.2
		C26.7,23.7,26.7,24.1,26.5,24.6z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="1420033531343884" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path id="Path_9251_1_" d="M26.5,19.4h-2.8v-1.8c-0.1-0.4,0.2-0.8,0.6-0.8h0.1h1.9v-3h-2.7c-1.9-0.1-3.5,1.2-3.6,3.1
	c0,0.2,0,0.4,0,0.5v2h-1.7v3.1H20v8.7h3.6v-8.7H26L26.5,19.4z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--twitter" xmlns="http://www.w3.org/2000/svg" width="52" height="52" viewBox="0 0 45 45"> <path d="M31.113,17.155c-0.629,0.288-1.314,0.474-2.027,0.56c0.729-0.436,1.289-1.128,1.555-1.952
		c-0.686,0.404-1.439,0.7-2.249,0.855c-0.644-0.685-1.562-1.118-2.574-1.118c-1.952,0-3.539,1.585-3.539,3.537
		c0,0.28,0.032,0.545,0.094,0.801c-2.941-0.148-5.538-1.555-7.288-3.686c-0.303,0.521-0.474,1.127-0.474,1.772
		c0,1.23,0.622,2.311,1.571,2.94c-0.576-0.014-1.12-0.178-1.602-0.434v0.039c0,1.711,1.22,3.142,2.838,3.469
		c-0.295,0.078-0.614,0.125-0.934,0.125c-0.224,0-0.45-0.024-0.668-0.063c0.451,1.399,1.758,2.427,3.305,2.45
		c-1.213,0.949-2.737,1.517-4.386,1.517c-0.288,0-0.568-0.017-0.848-0.054c1.564,1.003,3.422,1.588,5.421,1.588
		c6.502,0,10.056-5.385,10.056-10.058c0-0.148-0.007-0.304-0.016-0.45C30.041,18.493,30.64,17.87,31.113,17.155z"/>
</svg>
</amp-social-share> <amp-social-share type="email" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--mail" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path d="M22.5,24.7c-0.4-0.1-0.8-0.2-1.1-0.4l-7.9-4v7.6c0,0.6,0.5,1.1,1.1,1.1h15.8c0.6,0.1,1.1-0.4,1.1-1v-7.7l-7.9,4		C23.3,24.5,22.9,24.7,22.5,24.7z M30.4,15.9H14.6c-0.6,0-1.1,0.5-1.1,1.1v0.9l9,4.6l9-4.7V17C31.5,16.4,31,15.9,30.4,15.9z"/>
</svg>
</amp-social-share> <amp-social-share type="telegram" data-share-endpoint="https://telegram.me/share/url?url=https://www.debate.com.mx/losmochis/Piden-respeto-mutuo-a-Dignora-Valdez-y-Carlos-Valle-Saracho-en-Ahome-20220308-0279.html" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--telegram" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path style="fill-rule:evenodd;clip-rule:evenodd;" d="M30.5,14.3c-0.2-0.4-0.7-0.5-1.1-0.3l-11.7,4.2c-1.5,0.6-3,1.2-4.5,1.8c-0.2,0.2-0.5,0.3-0.7,0.5
	c0,0-0.1,0-0.1,0.1c-0.1,0.2,0,0.4,0.2,0.5c0.1,0.2,0.3,0.2,0.5,0.3c1.2,0.4,2.5,0.8,3.7,1.2c0.2,0,0.3,0.2,0.3,0.3
	c0.5,1.6,1.1,3.3,1.6,4.9c0,0.2,0.2,0.3,0.4,0.3c0.4,0.1,0.7-0.1,0.9-0.3c0.7-0.7,1.4-1.3,2.1-2c0.1,0.1,0.1,0.1,0.2,0.1
	c1.3,1,2.6,1.9,3.9,2.9c0.7,0.6,1.4,0.3,1.6-0.6c0.8-3.9,1.7-7.9,2.5-11.8c0.1-0.5,0.2-1,0.3-1.5C30.6,14.7,30.6,14.5,30.5,14.3z
	 M27.2,16.9c-1.3,1.2-2.6,2.4-3.9,3.6c-1.2,1.1-2.4,2.1-3.6,3.2c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.9-0.1,1.8-0.2,2.7c0,0,0,0.1-0.1,0.1
	l-0.8-2.5c-0.2-0.7-0.4-1.3-0.6-1.9c-0.1-0.1,0-0.2,0.1-0.3c2.9-1.9,5.8-3.7,8.7-5.5c0.1-0.1,0.2-0.2,0.4-0.2h0.4
	C27.3,16.7,27.3,16.8,27.2,16.9z"/>
</svg>
</amp-social-share> <amp-social-share type="pinterest" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--pinterest" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path d="M23,13.2c-5.2,0-7.9,3.6-7.9,6.7c0,1.8,0.7,3.5,2.3,4.1c0.2,0.1,0.4,0,0.5-0.2v-0.1c0.1-0.2,0.2-0.7,0.2-0.9
		c0.1-0.2,0-0.5-0.2-0.6c-0.5-0.6-0.8-1.3-0.7-2.1c0-2.8,2.3-5.1,5.2-5.1h0.3c3,0,4.6,1.8,4.6,4.1c0,3.1-1.4,5.7-3.5,5.7
		c-0.9,0.1-1.7-0.6-1.8-1.5v-0.5c0.4-1.2,0.8-2.5,1-3.8c0.1-0.8-0.5-1.5-1.3-1.6c-0.1,0-0.1,0-0.2,0c-1.2,0-2.1,1.2-2.1,2.8
		c0,0.6,0.1,1.2,0.3,1.7c0,0-1.2,5-1.4,5.8c-0.2,1.3-0.3,2.7,0,4.1c0,0.1,0.1,0.1,0.2,0.1c0,0,0.1,0,0.1-0.1c0.9-1,1.5-2.2,2-3.5
		c0.1-0.5,0.8-2.9,0.8-2.9c0.6,0.9,1.6,1.4,2.7,1.3c3.5,0,5.9-3.1,5.9-7.3C29.9,16.1,27.2,13.2,23,13.2z"/>
</svg>
</amp-social-share> <amp-social-share type="system" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--plus" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path d="M29.9,21.9h-6.7v-6.8c0-0.4-0.3-0.7-0.7-0.7s-0.7,0.3-0.7,0.7c0,0,0,0,0,0.1v6.7h-6.7c-0.4,0-0.7,0.3-0.7,0.7
		c0,0.4,0.3,0.7,0.7,0.7h6.7V30c0,0.4,0.3,0.7,0.7,0.7s0.7-0.3,0.7-0.7v-6.7h6.7c0.4,0,0.7-0.3,0.7-0.7
		C30.6,22.2,30.3,21.9,29.9,21.9z"/>
</svg>
</amp-social-share> </div> </div>
</header><article class="newsfull"> <div class="container"> <header class="newsfull__header"> <a class="newsfull__section" href="/seccion/losmochis/" title="Ver más sobre ">Los Mochis</a> <h1 class="newsfull__title">Piden respeto mutuo a Dignora Valdez y Carlos Valle Saracho en Ahome</h1> </header> </div> <div class="container"> <div class="col--main"> <div class="newsfull__social newsfull__social-sticky hide--mobile"> <div class="block--sticky"> <div class="newsfull__share"> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--whatsapp" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path style="fill-rule:evenodd;clip-rule:evenodd;" d="M28.4,15.5c-1.6-1.6-3.8-2.5-6.1-2.5c-4.7,0-8.6,3.8-8.6,8.5c0,1.5,0.4,3,1.1,4.3l-1.2,4.4l4.5-1
		c1.3,0.7,2.7,1.2,4.1,1.2h0c4.7,0,8.6-4,8.6-8.7C30.9,19.5,30,17.1,28.4,15.5z M26.5,24.6c-0.2,0.5-1,1-1.4,1			c-0.4,0.1-0.8,0.1-1.4-0.1c-0.3-0.1-0.7-0.2-1.2-0.5c-2.2-0.9-3.6-3.1-3.7-3.2c-0.1-0.1-0.9-1.2-0.9-2.2c0-1.1,0.6-1.6,0.7-1.8
		c0.2-0.2,0.4-0.3,0.6-0.3c0.1,0,0.3,0,0.4,0c0.1,0,0.3,0,0.5,0.4c0.2,0.4,0.6,1.5,0.7,1.6c0.1,0.1,0.1,0.2,0,0.4
		c-0.1,0.1-0.1,0.2-0.2,0.4c-0.1,0.1-0.2,0.3-0.3,0.4c-0.1,0.1-0.2,0.2-0.1,0.4c0.1,0.2,0.6,0.9,1.2,1.5c0.8,0.7,1.5,1,1.7,1.1
		c0.2,0.1,0.3,0.1,0.5-0.1c0.1-0.1,0.5-0.6,0.7-0.8c0.1-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.3,0.6,1.5,0.7c0.2,0.1,0.4,0.2,0.4,0.2
		C26.7,23.7,26.7,24.1,26.5,24.6z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="1420033531343884" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--facebook" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path id="Path_9251_1_" d="M26.5,19.4h-2.8v-1.8c-0.1-0.4,0.2-0.8,0.6-0.8h0.1h1.9v-3h-2.7c-1.9-0.1-3.5,1.2-3.6,3.1
	c0,0.2,0,0.4,0,0.5v2h-1.7v3.1H20v8.7h3.6v-8.7H26L26.5,19.4z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--twitter" xmlns="http://www.w3.org/2000/svg" width="52" height="52" viewBox="0 0 45 45"> <path d="M31.113,17.155c-0.629,0.288-1.314,0.474-2.027,0.56c0.729-0.436,1.289-1.128,1.555-1.952
		c-0.686,0.404-1.439,0.7-2.249,0.855c-0.644-0.685-1.562-1.118-2.574-1.118c-1.952,0-3.539,1.585-3.539,3.537
		c0,0.28,0.032,0.545,0.094,0.801c-2.941-0.148-5.538-1.555-7.288-3.686c-0.303,0.521-0.474,1.127-0.474,1.772
		c0,1.23,0.622,2.311,1.571,2.94c-0.576-0.014-1.12-0.178-1.602-0.434v0.039c0,1.711,1.22,3.142,2.838,3.469
		c-0.295,0.078-0.614,0.125-0.934,0.125c-0.224,0-0.45-0.024-0.668-0.063c0.451,1.399,1.758,2.427,3.305,2.45
		c-1.213,0.949-2.737,1.517-4.386,1.517c-0.288,0-0.568-0.017-0.848-0.054c1.564,1.003,3.422,1.588,5.421,1.588
		c6.502,0,10.056-5.385,10.056-10.058c0-0.148-0.007-0.304-0.016-0.45C30.041,18.493,30.64,17.87,31.113,17.155z"/>
</svg>
</amp-social-share> <amp-social-share type="email" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--mail" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path d="M22.5,24.7c-0.4-0.1-0.8-0.2-1.1-0.4l-7.9-4v7.6c0,0.6,0.5,1.1,1.1,1.1h15.8c0.6,0.1,1.1-0.4,1.1-1v-7.7l-7.9,4		C23.3,24.5,22.9,24.7,22.5,24.7z M30.4,15.9H14.6c-0.6,0-1.1,0.5-1.1,1.1v0.9l9,4.6l9-4.7V17C31.5,16.4,31,15.9,30.4,15.9z"/>
</svg>
</amp-social-share> <amp-social-share type="telegram" data-share-endpoint="https://telegram.me/share/url?url=https://www.debate.com.mx/losmochis/Piden-respeto-mutuo-a-Dignora-Valdez-y-Carlos-Valle-Saracho-en-Ahome-20220308-0279.html" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--telegram" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path style="fill-rule:evenodd;clip-rule:evenodd;" d="M30.5,14.3c-0.2-0.4-0.7-0.5-1.1-0.3l-11.7,4.2c-1.5,0.6-3,1.2-4.5,1.8c-0.2,0.2-0.5,0.3-0.7,0.5
	c0,0-0.1,0-0.1,0.1c-0.1,0.2,0,0.4,0.2,0.5c0.1,0.2,0.3,0.2,0.5,0.3c1.2,0.4,2.5,0.8,3.7,1.2c0.2,0,0.3,0.2,0.3,0.3
	c0.5,1.6,1.1,3.3,1.6,4.9c0,0.2,0.2,0.3,0.4,0.3c0.4,0.1,0.7-0.1,0.9-0.3c0.7-0.7,1.4-1.3,2.1-2c0.1,0.1,0.1,0.1,0.2,0.1
	c1.3,1,2.6,1.9,3.9,2.9c0.7,0.6,1.4,0.3,1.6-0.6c0.8-3.9,1.7-7.9,2.5-11.8c0.1-0.5,0.2-1,0.3-1.5C30.6,14.7,30.6,14.5,30.5,14.3z
	 M27.2,16.9c-1.3,1.2-2.6,2.4-3.9,3.6c-1.2,1.1-2.4,2.1-3.6,3.2c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.9-0.1,1.8-0.2,2.7c0,0,0,0.1-0.1,0.1
	l-0.8-2.5c-0.2-0.7-0.4-1.3-0.6-1.9c-0.1-0.1,0-0.2,0.1-0.3c2.9-1.9,5.8-3.7,8.7-5.5c0.1-0.1,0.2-0.2,0.4-0.2h0.4
	C27.3,16.7,27.3,16.8,27.2,16.9z"/>
</svg>
</amp-social-share> <amp-social-share type="pinterest" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--pinterest" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path d="M23,13.2c-5.2,0-7.9,3.6-7.9,6.7c0,1.8,0.7,3.5,2.3,4.1c0.2,0.1,0.4,0,0.5-0.2v-0.1c0.1-0.2,0.2-0.7,0.2-0.9
		c0.1-0.2,0-0.5-0.2-0.6c-0.5-0.6-0.8-1.3-0.7-2.1c0-2.8,2.3-5.1,5.2-5.1h0.3c3,0,4.6,1.8,4.6,4.1c0,3.1-1.4,5.7-3.5,5.7
		c-0.9,0.1-1.7-0.6-1.8-1.5v-0.5c0.4-1.2,0.8-2.5,1-3.8c0.1-0.8-0.5-1.5-1.3-1.6c-0.1,0-0.1,0-0.2,0c-1.2,0-2.1,1.2-2.1,2.8
		c0,0.6,0.1,1.2,0.3,1.7c0,0-1.2,5-1.4,5.8c-0.2,1.3-0.3,2.7,0,4.1c0,0.1,0.1,0.1,0.2,0.1c0,0,0.1,0,0.1-0.1c0.9-1,1.5-2.2,2-3.5
		c0.1-0.5,0.8-2.9,0.8-2.9c0.6,0.9,1.6,1.4,2.7,1.3c3.5,0,5.9-3.1,5.9-7.3C29.9,16.1,27.2,13.2,23,13.2z"/>
</svg>
</amp-social-share> <amp-social-share type="system" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--plus" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path d="M29.9,21.9h-6.7v-6.8c0-0.4-0.3-0.7-0.7-0.7s-0.7,0.3-0.7,0.7c0,0,0,0,0,0.1v6.7h-6.7c-0.4,0-0.7,0.3-0.7,0.7
		c0,0.4,0.3,0.7,0.7,0.7h6.7V30c0,0.4,0.3,0.7,0.7,0.7s0.7-0.3,0.7-0.7v-6.7h6.7c0.4,0,0.7-0.3,0.7-0.7
		C30.6,22.2,30.3,21.9,29.9,21.9z"/>
</svg>
</amp-social-share> </div> </div> </div> </div> <div class="newsfull__content"> <div class="newsfull__photogallery"> <div class="newsfull__photogallery--carousel"> <figure class="newsfull__photogallery--item"> <div class="newsfull__photogallery--image"> <amp-img alt="Magdalena Rocha Peña, secretaria de las Mujeres en Ahome" width="360" height="222" layout="responsive" src="/__export/1646776591497/sites/debate/img/2022/03/08/magdalena-rocha.jpg_346753400.jpg" srcset="/__export/1646776591497/sites/debate/img/2022/03/08/magdalena-rocha.jpg_346753400.jpg 640w, /__export/1646776591497/sites/debate/img/2022/03/08/magdalena-rocha.jpg_172596871.jpg" i-amphtml-ssr data-hero class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:61.6667%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Magdalena Rocha Peña, secretaria de las Mujeres en Ahome" src="/__export/1646776591497/sites/debate/img/2022/03/08/magdalena-rocha.jpg_346753400.jpg" srcset="/__export/1646776591497/sites/debate/img/2022/03/08/magdalena-rocha.jpg_346753400.jpg 640w, /__export/1646776591497/sites/debate/img/2022/03/08/magdalena-rocha.jpg_172596871.jpg"></amp-img> </div> <figcaption class="newsfull__photogallery--caption"> <p> <span class="newsfull__photogallery--counter"> <svg class="icono icono--image" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45">
<path id="Fill_1_1_" d="M28.2,28.4H16.8c-0.4,0-0.8-0.3-0.8-0.8c0,0,0,0,0,0V19c0-0.4,0.4-0.8,0.8-0.8c0,0,0,0,0,0h2.4l0.4-1
	c0.1-0.3,0.4-0.6,0.8-0.6h4.2c0.3,0,0.7,0.2,0.8,0.6l0.4,1h2.4c0.4,0,0.8,0.3,0.8,0.8c0,0,0,0,0,0v8.7C29,28.1,28.6,28.4,28.2,28.4
	C28.2,28.4,28.2,28.4,28.2,28.4z M22.5,20.6c-1.4,0-2.5,1.1-2.5,2.5s1.1,2.5,2.5,2.5c1.4,0,2.5-1.1,2.5-2.5
	C25,21.7,23.9,20.6,22.5,20.6z"/>
</svg>
1/1</span> Magdalena Rocha Peña, secretaria de las Mujeres en Ahome<span>Foto: Debate</span> </p> </figcaption> </figure> </div> </div> <div class="newsfull__info"> <div class="newsfull__excerpt"> <p>Magdalena Rocha Pe&ntilde;a, secretaria de las Mujeres en Ahome, considera que no se pueden permitir faltas de respeto</p> </div> <ul class="newsfull__tags-content"> <li><a href="https://www.debate.com.mx/los-mochis-t640615" title="Los Mochis">Los Mochis</a></li> </ul> <div class="newsfull__line"> <p class="newsfull__author">Por <a href="https://www.debate.com.mx/staff/lupita.gamez" title="Lupita Gámez"> Lupita Gámez</a> </p> <span class="newsfull__line--sep">-</span> <time class="newsfull__time" datetime="2022-03-08T14:56"> 08/03/2022 02:56</time> </div></div> <div class="newsfull__container"> <div class="newsfull__content"> <div class="newsfull__body"> <p>Los Mochis, Sinaloa.- Ante el conflicto que se ha suscitado entre la policia y activista <strong>Dignora Valdez López</strong> y el regidor del PAS, <strong>Carlos Roberto Valle Saracho</strong>, la titular de la Secretaría de la Mujer en <a href="https://www.debate.com.mx/seccion/losmochis/" target="_blank">Ahome</a>, Magdalena Rocha Peña, alzó la voz para pedirles <strong>respetuo mutuo</strong>.</p><p>Y es que la funcionaria municipal se refirió al supuesto procedimiento que existe sobre la policía y a los dimes y diretes que han surgido como una falta de respeto pues el caso dijo, ha subido de tono.</p><p>En ese sentido, sostuvo que no se debe generar información errónea, sobre todo cuando se habla de hechos como los señalados por Valdez López.</p><p>“Creo que los implicados merecen respeto y las mujeres, y los hombres, los funcionarios y los representantes estamos obligados a respetar esa discrecionalidad”, abundó.</p><p>Leer más:&nbsp;<a href="https://www.debate.com.mx/losmochis/Directora-de-Sipinna-en-Ahome-aparece-entre-funcionarios-dados-de-baja-20220308-0268.html" target="_blank">Directora de Sipinna en Ahome aparece entre funcionarios dados de baja</a></p><p>Es importante mencionar que este lunes la señalada se presentó ante la Comisión de Honor y Justicia de la Secretaría de Seguridad de Ahome para denunciar supuesto acoso sexual, laboral y hostigamiento que al menos siete elementos de la corporación por parte de comandantes.</p> <div class="ck-video-player"> <amp-iframe width="640" height="360" sandbox="allow-scripts allow-same-origin allow-presentation" allowfullscreen frameborder="0" layout="responsive" src="https://iframe.debate.com.mx/ajax/get_share_video.html?id=/videos/video-flash/2022/03/08/conmemoran-en-ahome-el-dia-internacional-de-la-mujer-video-2.mp4" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer> <amp-img src="/img/2022/03/08/conmemoran-en-ahome-el-dia-internacional-de-la-mujer-8.jpg" layout="fill" placeholder class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img> </amp-iframe> <figcaption> Conmemoran en Ahome Día Internacional de la Mujer (2) </figcaption>
</div></div> <a href="https://news.google.com/publications/CAAqBwgKMI66_wowu_H4Ag?utm_source=nota_standard&utm_medium=fullamp&utm_campaign=banner_googlenews" class="mod--googlenews" rel="nofollow" target="_blank" title="Síguenos en Google News"> <svg class="mod--googlenews__icon" version="1.1" viewBox="0 0 99 81" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" height="19"> <path fill="#34A853" d="m53 2.1c0.5-0.2 0.9-0.2 1.4-0.2 1.9 0 3.6 1.2 4.3 3l1.6 4.4 18.5 5v-11.8c0-1.4-1.1-2.5-2.5-2.5h-53.5c-1.4 0-2.5 1.1-2.5 2.5v11.5l32.7-11.9z"/> <path fill="#4285F4" d="m87.7 66.1v-41.6c0-1.4-1.1-2.5-2.5-2.5h-71.4c-1.2 0-2.2 0.8-2.4 2v0.5 54c0 1.4 1.1 2.5 2.5 2.5h71.5c1.2 0 2.2-0.8 2.4-2v-0.5h-0.1v-12.4zm-35-28.4h21.4c0.6 0 1.1 0.5 1.1 1.1v3.4c0 0.6-0.5 1.1-1.1 1.1h-21.4v-5.6zm-8.2 21.4c-2.2 3.5-6 5.6-10.8 5.5-7.5 0-13.5-6-13.5-13.5s6-13.5 13.5-13.5c1.3 0 2.5 0.2 3.6 0.5 2.1 0.6 3.9 1.6 5.4 3l-3.9 3.9c-0.8-0.8-1.8-1.3-2.9-1.7-0.7-0.2-1.5-0.3-2.3-0.3-4.4 0-8 3.8-8 8.2 0 4.5 3.6 8.2 8 8.2 2.2 0 4-0.7 5.3-1.8 1-0.9 1.8-2.1 2-3.5h-7.3v-5.1h12.7c0.1 0.9 0.2 1.7 0.2 2.6 0 2.8-0.7 5.4-2 7.5zm30.7 4.5c0 0.6-0.5 1.1-1.1 1.1h-21.4v-5.6h21.4c0.6 0 1.1 0.5 1.1 1.1v3.4zm3.4-10.7c0 0.6-0.5 1.1-1.1 1.1h-24.8v-5.6h24.8c0.6 0 1.1 0.5 1.1 1.1v3.4z"/> <path fill="#FBBC04" d="M42.1,20H62L56.8,5.6c-0.5-1.3-1.9-2-3.1-1.6L1.5,23c-0.7,0.3-1.3,1-1.4,1.7c-0.1,0.5-0.1,1,0.1,1.4l9.1,25.1V24.5   c0-2.5,2-4.5,4.5-4.5H42.1z"/> <path fill="#E53935" d="m97.3 21.3-36.2-9.7 3.1 8.4h21c2.5 0 4.5 2 4.5 4.5v34.1l9.2-34.2c0.4-1.3-0.4-2.7-1.6-3.1z"/> </svg> <span class="mod--googlenews__text">Síguenos en </span> <svg class="mod--googlenews__img" viewBox="0 0 98.447 17.748" height="18" xmlns="http://www.w3.org/2000/svg"> <g transform="translate(-911 -531.82)"> <g transform="translate(179.28 50.422)"> <path transform="translate(-31.51 -25.711)" d="M775.878,513.308c-.852.026-1.7.008-2.558.008v0H771.6c-1.489,0-1.48,0-1.427,1.489.013.374.109.5.524.488,1.069-.04,2.141-.026,3.211,0,.665.013.683.077.519.728-.547,2.179-2.982,3.3-5.319,2.814a5.019,5.019,0,0,1-3.623-6.17,4.841,4.841,0,0,1,7.1-2.955c1.031.618,1.031.618,1.876-.252.055-.057.111-.113.165-.17.188-.2.18-.357-.045-.539a6.83,6.83,0,0,0-3.519-1.586,6.932,6.932,0,0,0-7.614,8.542,7.013,7.013,0,0,0,7.094,5.166,6.132,6.132,0,0,0,5.988-7.021C776.484,513.407,776.29,513.3,775.878,513.308Z" fill="#4b8af8"/> <path transform="translate(-136.98 -41.303)" d="M908.618,527.873c-.13-.01-.252,0-.29.141-.138.5-.384.228-.608.089a3.314,3.314,0,0,0-2.686-.4,4.493,4.493,0,0,0-1.082,8.24,3.609,3.609,0,0,0,3.585.135c.222-.108.411-.463.647-.312.281.179.078.546.068.827a2.364,2.364,0,0,1-.139.575,1.939,1.939,0,0,1-1.656,1.427,2.2,2.2,0,0,1-2.2-.74c-.61-.73-.6-.74-1.5-.379-.092.037-.18.085-.274.115-.384.12-.424.341-.234.672a4.345,4.345,0,0,0,5.721,1.74,3.842,3.842,0,0,0,2.144-3.627c.065-1.3.013-2.609.013-3.914h.032c0-1.048,0-2.1,0-3.144C910.149,527.426,910.373,528,908.618,527.873Zm-1.632,6.641a2.345,2.345,0,0,1-2.652-.626,2.914,2.914,0,0,1-.439-3,2.414,2.414,0,0,1,2.633-1.47,2.5,2.5,0,0,1,1.881,2.614A2.646,2.646,0,0,1,906.986,534.513Z" fill="#4b8af8"/> <path transform="translate(-282.12 -42.081)" d="M1103.146,529.028c-.373,1.226-.736,2.454-1.1,3.682-.185.621-.369,1.242-.6,2.011-.129-.311-.2-.452-.247-.6q-.753-2.279-1.5-4.56c-.321-.99-.314-.966-1.369-.923a.772.772,0,0,0-.831.634c-.449,1.451-.944,2.887-1.421,4.329a1.906,1.906,0,0,1-.454.983c-.5-1.668-.977-3.23-1.427-4.8-.335-1.171-.317-1.163-1.511-1.12-.388.014-.488.135-.368.5q1.2,3.686,2.388,7.379c.093.291.233.438.545.418a3.465,3.465,0,0,1,.654,0c.458.059.653-.135.786-.576.5-1.644,1.038-3.275,1.567-4.909.052-.159.05-.4.271-.405.184,0,.19.222.237.364.517,1.575,1.07,3.14,1.523,4.734.181.634.454.906,1.1.8a1.39,1.39,0,0,1,.356,0,.509.509,0,0,0,.6-.421c.786-2.464,1.589-4.923,2.385-7.384.047-.147.129-.308.01-.452C1104.519,528.448,1103.249,528.69,1103.146,529.028Z" fill="#707070"/> <path transform="translate(-106.36 -41.354)" d="m866.11 527.65a4.428 4.428 0 1 0 4.238 4.566 4.336 4.336 0 0 0-4.238-4.566zm-0.228 7.092a2.527 2.527 0 0 1-2.412-2.577 2.466 2.466 0 1 1 4.912-0.037 2.54 2.54 0 0 1-2.5 2.613z" fill="#ffc700"/> <path transform="translate(-176.67 -41.288)" d="M956.9,533.022c1.535-.637,3.063-1.292,4.6-1.93.245-.1.437-.193.316-.51a4.323,4.323,0,0,0-2.56-2.785,4,4,0,0,0-5.173,2.681,4.368,4.368,0,0,0,4,5.951,4.148,4.148,0,0,0,3.541-1.638c.083-.1.264-.209.157-.345a3.612,3.612,0,0,0-1.3-.906c-.271-.136-.423.228-.6.4a2.314,2.314,0,0,1-3.169.2C956.049,533.54,956.086,533.361,956.9,533.022Zm-.8-1.274c-.227.1-.372.065-.359-.247a2.424,2.424,0,0,1,2.391-2.184,1.731,1.731,0,0,1,1.207.483c.23.252.235.441-.1.585C958.2,530.842,957.156,531.3,956.106,531.748Z" fill="#ee4c39"/> <path transform="translate(-75.83 -41.365)" d="m825.85 527.66a4.429 4.429 0 1 0 4.379 4.453 4.284 4.284 0 0 0-4.379-4.453zm-0.065 7.088a2.469 2.469 0 0 1-2.378-2.641 2.536 2.536 0 0 1 2.487-2.69 2.613 2.613 0 0 1 2.416 2.667 2.556 2.556 0 0 1-2.524 2.664z" fill="#ee4c39"/> <path transform="translate(-254.61 -41.252)" d="m1061.6 527.74a3.946 3.946 0 0 0-4.054 0.81 4.647 4.647 0 0 0-1.315 4.569 4.134 4.134 0 0 0 3.143 3.21 4.084 4.084 0 0 0 4.313-1.573c0.151-0.228 0.447-0.473 0.09-0.762-0.491-0.4-1.127-0.438-1.388-0.095a2.379 2.379 0 0 1-2.555 0.974 2.547 2.547 0 0 1-2.033-2.078c-0.091-0.376 0.02-0.509 0.4-0.505 0.952 0.01 1.9 0 2.856 0h1.726c1.7-6e-3 1.724-0.011 1.363-1.677a3.6 3.6 0 0 0-2.546-2.873zm0.448 3.228c-0.612-0.025-1.225-6e-3 -1.837-6e-3v-6e-3h-1.956c-0.254 0-0.417-0.029-0.315-0.37a2.466 2.466 0 0 1 4.5-0.226c0.173 0.42 0.126 0.629-0.393 0.608z" fill="#707070"/> <path transform="translate(-324.08 -41.263)" d="M1152.281,531.452a16.583,16.583,0,0,1-2.514-.692c-.722-.366-.759-1.008-.088-1.469a2.15,2.15,0,0,1,2.583.251.864.864,0,0,0,1.242.232c.6-.31.654-.38.238-.932a4,4,0,0,0-5.076-.721,2.133,2.133,0,0,0-1.107,2.192,2.253,2.253,0,0,0,1.583,1.825c.8.316,1.64.452,2.457.688.5.145.938.409.954.993s-.374.876-.885,1.049a2.308,2.308,0,0,1-2.758-1.061c-.187-.3-.354-.384-.66-.216a2.514,2.514,0,0,1-.491.211c-.443.132-.494.356-.263.746a3.6,3.6,0,0,0,3.419,1.828,4.1,4.1,0,0,0,.713-.006c1.519-.271,2.375-.976,2.58-2.231A2.451,2.451,0,0,0,1152.281,531.452Z" fill="#707070"/> <path transform="translate(-167.93 -27.13)" d="M944.307,510.385c0-1.435,0-1.417-1.444-1.413-.437,0-.528.161-.525.554.015,2,.007,3.992.007,5.988h0q0,2.609,0,5.218c0,1.3,0,1.27,1.323,1.3.547.014.658-.179.655-.681C944.3,517.7,944.307,514.042,944.307,510.385Z" fill="#07a460"/> <path transform="translate(-219.23 -29.867)" d="M1018.095,512.574c-.556-.013-.735.167-.553.69q0,1.9,0,3.8a14.767,14.767,0,0,0,.006,2.844,2.32,2.32,0,0,0,.034.829.922.922,0,0,1,.219.489,1.215,1.215,0,0,1-.009.336,1.215,1.215,0,0,0,.009-.336.922.922,0,0,0-.219-.489c-.1.264.124.7-.144.789-.313.1-.321-.4-.533-.569l-.177-.146a3.052,3.052,0,0,0-.548-.9.906.906,0,0,0-.4-.654.447.447,0,0,0-.194-.295.234.234,0,0,0-.185-.26l-.2-.332a8.817,8.817,0,0,0-1.446-2.322.041.041,0,0,0-.021-.059,8.481,8.481,0,0,0-1.306-2.039.1.1,0,0,0-.036-.092,2.126,2.126,0,0,0-.662-1.011.044.044,0,0,0-.024-.061c-.431-.417-.962-.11-1.441-.2-.441-.078-.576.122-.571.564.023,1.993.013,3.987.014,5.98,0,1.678.018,3.356-.009,5.033-.008.484.166.646.619.591a1.425,1.425,0,0,1,.356,0c.474.063.658-.1.652-.611-.028-2.605-.015-5.211-.024-7.816a1.633,1.633,0,0,0-.093-.813v-.249c.217-.113.316.111.473.166a.072.072,0,0,0,.038.075,1.606,1.606,0,0,0,.555.878l.131.194a.891.891,0,0,0,.364.6l.154.225a.279.279,0,0,0,.181.3l.177.3a.957.957,0,0,0,.455.688l.084.135a1.476,1.476,0,0,0,.608.985.1.1,0,0,0,.039.091.622.622,0,0,0,.321.5.1.1,0,0,0,.046.1.548.548,0,0,0,.316.487l.054.1a.23.23,0,0,0,.177.265l.28.449a1.852,1.852,0,0,1,.564.665,1.851,1.851,0,0,0-.564-.665,26.584,26.584,0,0,0,1.514,2.59.761.761,0,0,0,.771.418c.2,0,.4-.063.588-.042.492.054.638-.13.635-.629-.021-3.49-.01-6.98-.011-10.47C1019.163,512.556,1019.373,512.6,1018.095,512.574Zm-.539,9.554a.247.247,0,0,1-.137-.079.129.129,0,0,0-.04.011.129.129,0,0,1,.04-.011A.248.248,0,0,0,1017.556,522.127Zm-.237-.041c.014,0,.028-.012.042-.018C1017.346,522.075,1017.332,522.082,1017.319,522.087Z" fill="#707070"/> </g> </g> </svg> </a> <div class="newsfull__tags"> <h3 class="newsfull__tags-title">Temas</h3> <ul class="newsfull__tags-content"> <li><a href="https://www.debate.com.mx/los-mochis-t640615" title="Los Mochis"> Los Mochis</a></li> <li><a href="https://www.debate.com.mx/ahome-t640779" title="Ahome"> Ahome</a></li> <li><a href="https://www.debate.com.mx/sinaloa-t640668" title="Sinaloa"> Sinaloa</a></li> </ul> </div> <div class="authorbox"> <div class="authorbox__media"> <amp-img alt="Foto del periodista Lupita Gámez" width="1" height="1" layout="responsive" src="/export/system/cmsMedios/users/A20190522_173957542.jpg_1769110025.jpg" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </div> <div class="authorbox__header"> <p class="authorbox__name"> <a href="https://www.debate.com.mx/staff/lupita.gamez" title="Lupita Gámez"> Lupita Gámez</a> </p> </div> <p class="authorbox__description">Egresada de la Carrera de Ciencias de la Comunicación por la UdeO (ahora UadeO) unidad Los Mochis. En el año 2007 inicia su carrera profesional como reportera y conductora del noticiero Hechos Mochis de la empresa televisiva TVAzteca. Un año después pasa al periódico Noroeste dando cobertura a las fuentes de Gobierno, Empresarial y Agrícola. Posteriormente, pasa a la filas del equipo de periodistas de la cada editorial de EL DEBATE en donde actualmente cubre las áreas de Política, Gobierno y Empresarial. Entre su capacitación profesional, se destaca entre otros, el taller de periodismo Oveja Negra que realizaba EL DEBATE en conjunto con la empresa de Consultoria Internacional Máquina de Ideas. Además de cursos impartidos por el INEGI relacionado a delitos electorales y de periodismo, entre otros enfocados al ejercicio periodístico. En el 2018 fue galardonado por el Seminario de Cultura Mexicana, corresponsalía Los Mochis-El Fuerte y Guasave en el marco del día de la Libertad de Expresión</p> <a href="https://www.debate.com.mx/staff/lupita.gamez" title="Lupita Gámez" class="authorbox__link">Ver más</a> </div> <div class="module module--list module--relatednews"> <div class="module__header"> <amp-img class="module__misc i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="/__export/1600961930000/sites/debate/arte/el-debate/fullamp/misc_modules_header.png" width="12" height="24" layout="fixed" style="width:12px;height:24px;" i-amphtml-layout="fixed"></amp-img> <h5 class="module__title">Más sobre este tema </h5></div> <div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/losmochis/Inicia-con-exito-el-festival-Pa-la-Papa-Mochis-en-Ahome-Sinaloa-20220219-0205.html" title="Inicia con éxito el festival &#034;Pa&#039; la Papa Mochis&#034; en Ahome, Sinaloa" target="_self"> <amp-img alt="Inicia festival &#034;Pa&#039; la Papa Mochis&#034; en Ahome, Sinaloa" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="100" height="100" layout="responsive" src="/__export/1645313400443/sites/debate/img/2022/02/19/inicia_festival_pa_la_papa_mochis_en_ahomex_sinaloa_0_crop1645313057612.jpg_136940629.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Inicia festival &#034;Pa&#039; la Papa Mochis&#034; en Ahome, Sinaloa" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="100" height="100" layout="fixed" src="/__export/1645313400443/sites/debate/img/2022/02/19/inicia_festival_pa_la_papa_mochis_en_ahomex_sinaloa_0_crop1645313057612.jpg_136940629.jpg" style="width:100px;height:100px;" i-amphtml-layout="fixed"></amp-img> <span class="icono icono--picture"></span> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/losmochis/Inicia-con-exito-el-festival-Pa-la-Papa-Mochis-en-Ahome-Sinaloa-20220219-0205.html" title="Inicia con éxito el festival &#034;Pa&#039; la Papa Mochis&#034; en Ahome, Sinaloa" target="_self">Inicia con éxito el festival "Pa' la Papa Mochis" en Ahome, Sinaloa</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrián López</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2022-02-19T16:09"> 19/02/2022 04:09</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/losmochis/Hasta-el-28-habra-descuentos-en-el-Predial-en-el-municipio-de-Ahome-Sinaloa-20220214-0297.html" title="Hasta el 28 habrá descuentos en el Predial en el municipio de Ahome, Sinaloa" target="_self"> <amp-img alt="Descuentos al predial en Ahome, Sinaloa, acaban en febrero" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="100" height="100" layout="responsive" src="/__export/1644887826980/sites/debate/img/2022/02/14/descuentos_al_predial_en_ahomex_sinaloax_acaban_en_febrero_1_1_crop1644887768667.jpg_136940629.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Descuentos al predial en Ahome, Sinaloa, acaban en febrero" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="100" height="100" layout="fixed" src="/__export/1644887826980/sites/debate/img/2022/02/14/descuentos_al_predial_en_ahomex_sinaloax_acaban_en_febrero_1_1_crop1644887768667.jpg_136940629.jpg" style="width:100px;height:100px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/losmochis/Hasta-el-28-habra-descuentos-en-el-Predial-en-el-municipio-de-Ahome-Sinaloa-20220214-0297.html" title="Hasta el 28 habrá descuentos en el Predial en el municipio de Ahome, Sinaloa" target="_self">Hasta el 28 habrá descuentos en el Predial en el municipio de Ahome, Sinaloa</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Lupita Gámez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2022-02-14T18:07"> 14/02/2022 06:07</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/policiacas/Muere-motociclista-en-choque-en-el-Lateral-18-en-Los-Mochis-Sinaloa-20220306-0289.html" title="Muere motociclista en choque en el Lateral 18 en Los Mochis, Sinaloa" target="_self"> <amp-img alt="Muere motociclista en choque en el Lateral 18 en Los Mochis, Sinaloa" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="100" height="100" layout="responsive" src="/__export/1646623935269/sites/debate/img/2022/03/06/muere_motociclista_en_choque_en_el_lateral_18_en_los_mochis.jpeg_136940629.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Muere motociclista en choque en el Lateral 18 en Los Mochis, Sinaloa" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="100" height="100" layout="fixed" src="/__export/1646623935269/sites/debate/img/2022/03/06/muere_motociclista_en_choque_en_el_lateral_18_en_los_mochis.jpeg_136940629.jpeg" style="width:100px;height:100px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/policiacas/Muere-motociclista-en-choque-en-el-Lateral-18-en-Los-Mochis-Sinaloa-20220306-0289.html" title="Muere motociclista en choque en el Lateral 18 en Los Mochis, Sinaloa" target="_self">Muere motociclista en choque en el Lateral 18 en Los Mochis, Sinaloa</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Bruno Robles</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2022-03-06T20:32">Anteayer a las 20:32 hs</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/policiacas/Incendio-consume-un-auto-en-Los-Mochis-Sinaloa-20220306-0246.html" title="Incendio consume un auto en Los Mochis, Sinaloa" target="_self"> <amp-img alt="Incendio consume un auto en Los Mochis, Sinaloa" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="100" height="100" layout="responsive" src="/__export/1646613230448/sites/debate/img/2022/03/06/incendio_consume_un_auto_en_los_mochisx_sinaloa_x1x.jpg_136940629.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Incendio consume un auto en Los Mochis, Sinaloa" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="100" height="100" layout="fixed" src="/__export/1646613230448/sites/debate/img/2022/03/06/incendio_consume_un_auto_en_los_mochisx_sinaloa_x1x.jpg_136940629.jpg" style="width:100px;height:100px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/policiacas/Incendio-consume-un-auto-en-Los-Mochis-Sinaloa-20220306-0246.html" title="Incendio consume un auto en Los Mochis, Sinaloa" target="_self">Incendio consume un auto en Los Mochis, Sinaloa</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Bruno Robles</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2022-03-06T17:34">Anteayer a las 17:34 hs</time> </div> </div>
</article></div> </div> </div> </div> </div> <div class="newsfull__share"> <h3 class="newsfull__share-title">Comparte esta noticia</h3> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="auto" height="35" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:35px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path style="fill-rule:evenodd;clip-rule:evenodd;" d="M28.4,15.5c-1.6-1.6-3.8-2.5-6.1-2.5c-4.7,0-8.6,3.8-8.6,8.5c0,1.5,0.4,3,1.1,4.3l-1.2,4.4l4.5-1
		c1.3,0.7,2.7,1.2,4.1,1.2h0c4.7,0,8.6-4,8.6-8.7C30.9,19.5,30,17.1,28.4,15.5z M26.5,24.6c-0.2,0.5-1,1-1.4,1			c-0.4,0.1-0.8,0.1-1.4-0.1c-0.3-0.1-0.7-0.2-1.2-0.5c-2.2-0.9-3.6-3.1-3.7-3.2c-0.1-0.1-0.9-1.2-0.9-2.2c0-1.1,0.6-1.6,0.7-1.8
		c0.2-0.2,0.4-0.3,0.6-0.3c0.1,0,0.3,0,0.4,0c0.1,0,0.3,0,0.5,0.4c0.2,0.4,0.6,1.5,0.7,1.6c0.1,0.1,0.1,0.2,0,0.4
		c-0.1,0.1-0.1,0.2-0.2,0.4c-0.1,0.1-0.2,0.3-0.3,0.4c-0.1,0.1-0.2,0.2-0.1,0.4c0.1,0.2,0.6,0.9,1.2,1.5c0.8,0.7,1.5,1,1.7,1.1
		c0.2,0.1,0.3,0.1,0.5-0.1c0.1-0.1,0.5-0.6,0.7-0.8c0.1-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.3,0.6,1.5,0.7c0.2,0.1,0.4,0.2,0.4,0.2
		C26.7,23.7,26.7,24.1,26.5,24.6z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="1420033531343884" width="auto" height="35" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:35px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path id="Path_9251_1_" d="M26.5,19.4h-2.8v-1.8c-0.1-0.4,0.2-0.8,0.6-0.8h0.1h1.9v-3h-2.7c-1.9-0.1-3.5,1.2-3.6,3.1
	c0,0.2,0,0.4,0,0.5v2h-1.7v3.1H20v8.7h3.6v-8.7H26L26.5,19.4z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="auto" height="35" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:35px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--twitter" xmlns="http://www.w3.org/2000/svg" width="52" height="52" viewBox="0 0 45 45"> <path d="M31.113,17.155c-0.629,0.288-1.314,0.474-2.027,0.56c0.729-0.436,1.289-1.128,1.555-1.952
		c-0.686,0.404-1.439,0.7-2.249,0.855c-0.644-0.685-1.562-1.118-2.574-1.118c-1.952,0-3.539,1.585-3.539,3.537
		c0,0.28,0.032,0.545,0.094,0.801c-2.941-0.148-5.538-1.555-7.288-3.686c-0.303,0.521-0.474,1.127-0.474,1.772
		c0,1.23,0.622,2.311,1.571,2.94c-0.576-0.014-1.12-0.178-1.602-0.434v0.039c0,1.711,1.22,3.142,2.838,3.469
		c-0.295,0.078-0.614,0.125-0.934,0.125c-0.224,0-0.45-0.024-0.668-0.063c0.451,1.399,1.758,2.427,3.305,2.45
		c-1.213,0.949-2.737,1.517-4.386,1.517c-0.288,0-0.568-0.017-0.848-0.054c1.564,1.003,3.422,1.588,5.421,1.588
		c6.502,0,10.056-5.385,10.056-10.058c0-0.148-0.007-0.304-0.016-0.45C30.041,18.493,30.64,17.87,31.113,17.155z"/>
</svg>
</amp-social-share> <amp-social-share type="email" width="auto" height="35" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:35px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--mail" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path d="M22.5,24.7c-0.4-0.1-0.8-0.2-1.1-0.4l-7.9-4v7.6c0,0.6,0.5,1.1,1.1,1.1h15.8c0.6,0.1,1.1-0.4,1.1-1v-7.7l-7.9,4		C23.3,24.5,22.9,24.7,22.5,24.7z M30.4,15.9H14.6c-0.6,0-1.1,0.5-1.1,1.1v0.9l9,4.6l9-4.7V17C31.5,16.4,31,15.9,30.4,15.9z"/>
</svg>
</amp-social-share> <amp-social-share type="telegram" data-share-endpoint="https://telegram.me/share/url?url=https://www.debate.com.mx/losmochis/Piden-respeto-mutuo-a-Dignora-Valdez-y-Carlos-Valle-Saracho-en-Ahome-20220308-0279.html" width="auto" height="35" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:35px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--telegram" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path style="fill-rule:evenodd;clip-rule:evenodd;" d="M30.5,14.3c-0.2-0.4-0.7-0.5-1.1-0.3l-11.7,4.2c-1.5,0.6-3,1.2-4.5,1.8c-0.2,0.2-0.5,0.3-0.7,0.5
	c0,0-0.1,0-0.1,0.1c-0.1,0.2,0,0.4,0.2,0.5c0.1,0.2,0.3,0.2,0.5,0.3c1.2,0.4,2.5,0.8,3.7,1.2c0.2,0,0.3,0.2,0.3,0.3
	c0.5,1.6,1.1,3.3,1.6,4.9c0,0.2,0.2,0.3,0.4,0.3c0.4,0.1,0.7-0.1,0.9-0.3c0.7-0.7,1.4-1.3,2.1-2c0.1,0.1,0.1,0.1,0.2,0.1
	c1.3,1,2.6,1.9,3.9,2.9c0.7,0.6,1.4,0.3,1.6-0.6c0.8-3.9,1.7-7.9,2.5-11.8c0.1-0.5,0.2-1,0.3-1.5C30.6,14.7,30.6,14.5,30.5,14.3z
	 M27.2,16.9c-1.3,1.2-2.6,2.4-3.9,3.6c-1.2,1.1-2.4,2.1-3.6,3.2c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.9-0.1,1.8-0.2,2.7c0,0,0,0.1-0.1,0.1
	l-0.8-2.5c-0.2-0.7-0.4-1.3-0.6-1.9c-0.1-0.1,0-0.2,0.1-0.3c2.9-1.9,5.8-3.7,8.7-5.5c0.1-0.1,0.2-0.2,0.4-0.2h0.4
	C27.3,16.7,27.3,16.8,27.2,16.9z"/>
</svg>
</amp-social-share> <amp-social-share type="pinterest" width="auto" height="35" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:35px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--pinterest" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path d="M23,13.2c-5.2,0-7.9,3.6-7.9,6.7c0,1.8,0.7,3.5,2.3,4.1c0.2,0.1,0.4,0,0.5-0.2v-0.1c0.1-0.2,0.2-0.7,0.2-0.9
		c0.1-0.2,0-0.5-0.2-0.6c-0.5-0.6-0.8-1.3-0.7-2.1c0-2.8,2.3-5.1,5.2-5.1h0.3c3,0,4.6,1.8,4.6,4.1c0,3.1-1.4,5.7-3.5,5.7
		c-0.9,0.1-1.7-0.6-1.8-1.5v-0.5c0.4-1.2,0.8-2.5,1-3.8c0.1-0.8-0.5-1.5-1.3-1.6c-0.1,0-0.1,0-0.2,0c-1.2,0-2.1,1.2-2.1,2.8
		c0,0.6,0.1,1.2,0.3,1.7c0,0-1.2,5-1.4,5.8c-0.2,1.3-0.3,2.7,0,4.1c0,0.1,0.1,0.1,0.2,0.1c0,0,0.1,0,0.1-0.1c0.9-1,1.5-2.2,2-3.5
		c0.1-0.5,0.8-2.9,0.8-2.9c0.6,0.9,1.6,1.4,2.7,1.3c3.5,0,5.9-3.1,5.9-7.3C29.9,16.1,27.2,13.2,23,13.2z"/>
</svg>
</amp-social-share> <amp-social-share type="system" width="auto" height="35" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:35px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--plus" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path d="M29.9,21.9h-6.7v-6.8c0-0.4-0.3-0.7-0.7-0.7s-0.7,0.3-0.7,0.7c0,0,0,0,0,0.1v6.7h-6.7c-0.4,0-0.7,0.3-0.7,0.7
		c0,0.4,0.3,0.7,0.7,0.7h6.7V30c0,0.4,0.3,0.7,0.7,0.7s0.7-0.3,0.7-0.7v-6.7h6.7c0.4,0,0.7-0.3,0.7-0.7
		C30.6,22.2,30.3,21.9,29.9,21.9z"/>
</svg>
</amp-social-share> </div> </div> <div class="newsfull__comments"> <button type="button" class="button" [class]="isOpen?'button button__active':'button'" on="tap:AMP.setState({isOpen:!isOpen})" i-amphtml-binding> Comentarios <svg class="icono icono--caret_down" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M15.7,19.5c0,0.2,0.1,0.4,0.2,0.6l6,6c0.3,0.3,0.8,0.3,1.1,0c0,0,0,0,0,0l6-6c0.3-0.3,0.3-0.8,0-1.1
	c-0.3-0.3-0.8-0.3-1.1,0l-5.5,5.5L17,18.9c-0.3-0.3-0.8-0.3-1.1,0C15.8,19.1,15.7,19.3,15.7,19.5"/>
</svg>
</button> <div class="newsfull__comments-box" [class]="isOpen?'newsfull__comments-box newsfull__comments-box--active':'newsfull__comments-box'" i-amphtml-binding> <amp-facebook-comments width="300" height="320" layout="responsive" data-numposts="3" data-href="https://www.debate.com.mx/losmochis/Piden-respeto-mutuo-a-Dignora-Valdez-y-Carlos-Valle-Saracho-en-Ahome-20220308-0279.html" data-order-by="reverse_time" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:106.6667%"></i-amphtml-sizer> </amp-facebook-comments> </div> </div>
</div> </div> </div> </div> <div class="col--aside hide--tablet"> <form class="suscribe" method="get" action-xhr="https://www.debate.com.mx/ajax/suscribe_newsletter.html" action="https://www.debate.com.mx/ajax/suscribe_newsletter.html" target="_top" custom-validation-reporting="show-all-on-submit"> <input type="hidden" name="newsletterID" value="4"> <div class="suscribe__data"> <div class="suscribe__header"> <h3 class="suscribe__title">Mantente informado sobre lo que más te importa</h3> <p class="suscribe__subtitle">Recibe las noticias más relevantes del día en tu e-mail</p> </div> <div class="suscribe__content"> <fieldset class="suscribe__field"> <label for="suscribe_email"> <input type="email" name="email" id="suscribe_email" placeholder="Ingresa tu e-mail" required autocomplete="email"> </label> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="valueMissing" validation-for="suscribe_email">Debes ingresar un E-mail valido.</span> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="typeMismatch" validation-for="suscribe_email">Ha sucedido un error en la suscripcion.</span> <div submit-error class="suscribe__hint suscribe__hint--error"> <template type="amp-mustache"> {{#status}} {{message}} {{/status}} {{^status}} Ha sucedido un error en la suscripcion. {{/status}} </template> </div> <div submit-success class="suscribe__success">¡Tu suscripcion ha sido exitosa!</div> <button type="submit" class="button">Suscribirme</button> </fieldset> <p>Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos_y_condiciones.html" title="Ver términos y condiciones">términos y condiciones</a></p> </div> </div> <div class="suscribe__image"> <amp-img src="/__export/1600903928000/sites/debate/arte/el-debate/fullamp/misc_modules_suscribe.png" width="180" height="143" alt="Fondo suscripcion" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:180px;height:143px;" i-amphtml-layout="fixed"></amp-img> </div>
</form><div class="module module--list module--ranking"> <div class="module__header"> <amp-img class="module__misc i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="/__export/1600961930000/sites/debate/arte/el-debate/fullamp/misc_modules_header.png" width="12" height="24" layout="fixed" style="width:12px;height:24px;" i-amphtml-layout="fixed"></amp-img> <h3 class="module__title">Lo más visto</h3> </div> <ol class="module__content"> <li> <div class="module__item--position">1</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/show/Luis-de-Llano-habla-del-supuesto-famoso-catalogo-de-actores-en-Televisa-para-ofrecer-placer-a-poderosos-20220306-0281.html" title="Luis de Llano habla del supuesto famoso catálogo de actores en Televisa para ofrecer placer a poderosos" target="_self"> <amp-img alt="Luis de Llano habla del supuesto famoso catálogo de actores en Televisa para ofrecer placer a poderosos" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1646622189119/sites/debate/img/2022/03/06/luis_de_llano_foto_cuartoscuro.png_2050553381.png" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Luis de Llano habla del supuesto famoso catálogo de actores en Televisa para ofrecer placer a poderosos" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="100" height="100" layout="fixed" src="/__export/1646622189119/sites/debate/img/2022/03/06/luis_de_llano_foto_cuartoscuro.png_136940629.png" style="width:100px;height:100px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <a href="https://www.debate.com.mx/televisa-t653978" title="Ver mas noticias en Televisa" class="news__section">Televisa</a> <h2 class="news__title"> <a href="/show/Luis-de-Llano-habla-del-supuesto-famoso-catalogo-de-actores-en-Televisa-para-ofrecer-placer-a-poderosos-20220306-0281.html" title="Luis de Llano habla del supuesto famoso catálogo de actores en Televisa para ofrecer placer a poderosos" target="_self">Luis de Llano habla del supuesto famoso catálogo de actores en Televisa para ofrecer placer a poderosos</a> </h2> </div>
</article></li> <li> <div class="module__item--position">2</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/mundo/Dios-mirame-nino-halla-a-su-familia-muerta-salio-a-buscar-ayuda-cargando-a-su-hermano-muerto-20220306-0224.html" title="&#034;Dios, mírame&#034;, niño halla a su familia muerta; salió a buscar ayuda cargando a su hermano muerto" target="_self"> <amp-img alt="&#034;Dios, mírame&#034;, niño halla a su familia muerta; salió a buscar ayuda cargando a su hermano muerto" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1646611947343/sites/debate/img/2022/03/06/nino-halla-familia-muerta-grecia.jpg_2050553381.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="&#034;Dios, mírame&#034;, niño halla a su familia muerta; salió a buscar ayuda cargando a su hermano muerto" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="100" height="100" layout="fixed" src="/__export/1646611947343/sites/debate/img/2022/03/06/nino-halla-familia-muerta-grecia.jpg_136940629.jpg" style="width:100px;height:100px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <a href="https://www.debate.com.mx/grecia-t641830" title="Ver mas noticias en Grecia" class="news__section">Grecia</a> <h2 class="news__title"> <a href="/mundo/Dios-mirame-nino-halla-a-su-familia-muerta-salio-a-buscar-ayuda-cargando-a-su-hermano-muerto-20220306-0224.html" title="&#034;Dios, mírame&#034;, niño halla a su familia muerta; salió a buscar ayuda cargando a su hermano muerto" target="_self">"Dios, mírame", niño halla a su familia muerta; salió a buscar ayuda cargando a su hermano muerto</a> </h2> </div>
</article></li> <li> <div class="module__item--position">3</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/deportes/Liga-MX-David-Faitelson-invita-al-Gobierno-de-Queretaro-a-no-ocultar-informacion-20220306-0228.html" title="Liga MX: David Faitelson invita al Gobierno de Querétaro a no ocultar información" target="_self"> <amp-img alt="Liga MX: David Faitelson pide evitar ocultar información" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1646610296508/sites/debate/img/2022/03/06/david-faitelson1_1_crop1646610212617.jpg_2050553381.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Liga MX: David Faitelson pide evitar ocultar información" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="100" height="100" layout="fixed" src="/__export/1646610296508/sites/debate/img/2022/03/06/david-faitelson1_1_crop1646610212617.jpg_136940629.jpg" style="width:100px;height:100px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <a href="https://www.debate.com.mx/gallos-de-queretaro-t653983" title="Ver mas noticias en Gallos de Querétaro" class="news__section">Gallos de Querétaro</a> <h2 class="news__title"> <a href="/deportes/Liga-MX-David-Faitelson-invita-al-Gobierno-de-Queretaro-a-no-ocultar-informacion-20220306-0228.html" title="Liga MX: David Faitelson invita al Gobierno de Querétaro a no ocultar información" target="_self">Liga MX: David Faitelson invita al Gobierno de Querétaro a no ocultar información</a> </h2> </div>
</article></li> <li> <div class="module__item--position">4</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/deportes/VIDEO.-Policia-habla-por-telefono-e-ignora-peleas-en-el-Queretaro-vs-Atlas-de-la-Liga-Mx-20220306-0211.html" title="VIDEO. Policía habla por teléfono e ignora peleas en el Querétaro vs Atlas de la Liga Mx" target="_self"> <amp-img alt="VIDEO. Policía habla por teléfono e ignora peleas en el Querétaro vs Atlas de la Liga Mx" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1646608251918/sites/debate/img/2022/03/06/policia_ignora_pelea_entre_queretaro_vs_atlas.jpg_2050553381.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="VIDEO. Policía habla por teléfono e ignora peleas en el Querétaro vs Atlas de la Liga Mx" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="100" height="100" layout="fixed" src="/__export/1646608251918/sites/debate/img/2022/03/06/policia_ignora_pelea_entre_queretaro_vs_atlas.jpg_136940629.jpg" style="width:100px;height:100px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <a href="https://www.debate.com.mx/liga-mx-t642756" title="Ver mas noticias en Liga MX" class="news__section">Liga MX</a> <h2 class="news__title"> <a href="/deportes/VIDEO.-Policia-habla-por-telefono-e-ignora-peleas-en-el-Queretaro-vs-Atlas-de-la-Liga-Mx-20220306-0211.html" title="VIDEO. Policía habla por teléfono e ignora peleas en el Querétaro vs Atlas de la Liga Mx" target="_self">VIDEO. Policía habla por teléfono e ignora peleas en el Querétaro vs Atlas de la Liga Mx</a> </h2> </div>
</article></li> <li> <div class="module__item--position">5</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/viral/Nadie-fallecio-Entre-lagrimas-confirma-que-su-amigo-murio-en-el-Queretaro-vs-Atlas-VIDEO-20220306-0273.html" title="¿Nadie falleció? Entre lágrimas, confirma que su amigo murió en el Querétaro vs Atlas (VIDEO)" target="_self"> <amp-img alt="¿Nadie falleció? Entre lágrimas, confirma que su amigo murió en el Querétaro vs Atlas (VIDEO)" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1646620858622/sites/debate/img/2022/03/06/confirma_que_un_amigo_murio_en_el_quewretaro_atlas.jpg_2050553381.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="¿Nadie falleció? Entre lágrimas, confirma que su amigo murió en el Querétaro vs Atlas (VIDEO)" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="100" height="100" layout="fixed" src="/__export/1646620858622/sites/debate/img/2022/03/06/confirma_que_un_amigo_murio_en_el_quewretaro_atlas.jpg_136940629.jpg" style="width:100px;height:100px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <a href="https://www.debate.com.mx/liga-mx-t642756" title="Ver mas noticias en Liga MX" class="news__section">Liga MX</a> <h2 class="news__title"> <a href="/viral/Nadie-fallecio-Entre-lagrimas-confirma-que-su-amigo-murio-en-el-Queretaro-vs-Atlas-VIDEO-20220306-0273.html" title="¿Nadie falleció? Entre lágrimas, confirma que su amigo murió en el Querétaro vs Atlas (VIDEO)" target="_self">¿Nadie falleció? Entre lágrimas, confirma que su amigo murió en el Querétaro vs Atlas (VIDEO)</a> </h2> </div>
</article></li> </ol> </div> </div>
</div> </article> <div class="module module--lastnews"> <div class="container"> <div class="col--main"> <div class="module__header"> <amp-img class="module__misc i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="/__export/1600961930000/sites/debate/arte/el-debate/fullamp/misc_modules_header.png" width="12" height="24" layout="fixed" style="width:12px;height:24px;" i-amphtml-layout="fixed"></amp-img> <h3 class="module__title">Últimas noticias</h3> </div> <div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/cdmx/Salen-primeros-contingentes-de-la-marcha-del-8M-en-CDMX-ya-hay-danos-y-lesionadas-20220308-0275.html" title="Salen primeros contingentes de la marcha del 8M en CDMX; ya hay daños y lesionadas" target="_self"> <amp-img alt="Salen primeros contingentes de la marcha del 8M en CDMX; ya hay daños y lesionadas" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="183" layout="responsive" src="/__export/1646776640749/sites/debate/img/2022/03/08/8m_marcha_primeros_contingentes_cdmx.jpg_258445644.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.1875%"></i-amphtml-sizer></amp-img> <amp-img alt="Salen primeros contingentes de la marcha del 8M en CDMX; ya hay daños y lesionadas" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="183" layout="responsive" src="/__export/1646776640749/sites/debate/img/2022/03/08/8m_marcha_primeros_contingentes_cdmx.jpg_258445644.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.1875%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://www.debate.com.mx/cdmx/Salen-primeros-contingentes-de-la-marcha-del-8M-en-CDMX-ya-hay-danos-y-lesionadas-20220308-0275.html" data-param-text="Salen primeros contingentes de la marcha del 8M en CDMX; ya hay daños y lesionadas" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M22.5,25.492c-1.1,0-2,0.899-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,26.392,23.6,25.492,22.5,25.492z M22.5,19.492
		c-1.1,0-2,0.9-2,2s0.9,2,2,2s2-0.9,2-2S23.6,19.492,22.5,19.492z M22.5,17.492c1.1,0,2-0.9,2-2s-0.899-2-2-2s-2,0.9-2,2
		S21.4,17.492,22.5,17.492z"/>
</svg>
</amp-social-share> <a href="https://www.debate.com.mx/8m-t755786" title="Ver mas noticias en 8M" class="news__section">8M</a> <h2 class="news__title"> <a href="/cdmx/Salen-primeros-contingentes-de-la-marcha-del-8M-en-CDMX-ya-hay-danos-y-lesionadas-20220308-0275.html" title="Salen primeros contingentes de la marcha del 8M en CDMX; ya hay daños y lesionadas" target="_self">Salen primeros contingentes de la marcha del 8M en CDMX; ya hay daños y lesionadas</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Francisco Contreras</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2022-03-08T15:00">Hace -120 segundos</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/losmochis/Piden-respeto-mutuo-a-Dignora-Valdez-y-Carlos-Valle-Saracho-en-Ahome-20220308-0279.html" title="Piden respeto mutuo a Dignora Valdez y Carlos Valle Saracho en Ahome" target="_self"> <amp-img alt="Piden respeto mutuo a Dignora Valdez y Carlos Valle Saracho en Ahome" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="183" layout="responsive" src="/__export/1646776591497/sites/debate/img/2022/03/08/magdalena-rocha.jpg_258445644.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.1875%"></i-amphtml-sizer></amp-img> <amp-img alt="Piden respeto mutuo a Dignora Valdez y Carlos Valle Saracho en Ahome" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="183" layout="responsive" src="/__export/1646776591497/sites/debate/img/2022/03/08/magdalena-rocha.jpg_258445644.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.1875%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://www.debate.com.mx/losmochis/Piden-respeto-mutuo-a-Dignora-Valdez-y-Carlos-Valle-Saracho-en-Ahome-20220308-0279.html" data-param-text="Piden respeto mutuo a Dignora Valdez y Carlos Valle Saracho en Ahome" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M22.5,25.492c-1.1,0-2,0.899-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,26.392,23.6,25.492,22.5,25.492z M22.5,19.492
		c-1.1,0-2,0.9-2,2s0.9,2,2,2s2-0.9,2-2S23.6,19.492,22.5,19.492z M22.5,17.492c1.1,0,2-0.9,2-2s-0.899-2-2-2s-2,0.9-2,2
		S21.4,17.492,22.5,17.492z"/>
</svg>
</amp-social-share> <a href="https://www.debate.com.mx/los-mochis-t640615" title="Ver mas noticias en Los Mochis" class="news__section">Los Mochis</a> <h2 class="news__title"> <a href="/losmochis/Piden-respeto-mutuo-a-Dignora-Valdez-y-Carlos-Valle-Saracho-en-Ahome-20220308-0279.html" title="Piden respeto mutuo a Dignora Valdez y Carlos Valle Saracho en Ahome" target="_self">Piden respeto mutuo a Dignora Valdez y Carlos Valle Saracho en Ahome</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Lupita Gámez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2022-03-08T14:56">Hace 1 minuto</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/Hombres-abusaron-grupalmente-de-una-chica-y-la-golpearon-terriblemente-20220308-0271.html" title="Hombres abusaron grupalmente de una chica y la golpearon terriblemente" target="_self"> <amp-img alt="Hombres abusaron grupalmente de una chica en Argentina" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="183" layout="responsive" src="/__export/1646776335869/sites/debate/img/2022/03/08/hombres_abusaron_grupalmente_de_una_chica_en_argentina_1_crop1646776217777.jpg_258445644.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.1875%"></i-amphtml-sizer></amp-img> <amp-img alt="Hombres abusaron grupalmente de una chica en Argentina" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="183" layout="responsive" src="/__export/1646776335869/sites/debate/img/2022/03/08/hombres_abusaron_grupalmente_de_una_chica_en_argentina_1_crop1646776217777.jpg_258445644.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.1875%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://www.debate.com.mx/mundo/Hombres-abusaron-grupalmente-de-una-chica-y-la-golpearon-terriblemente-20220308-0271.html" data-param-text="Hombres abusaron grupalmente de una chica y la golpearon terriblemente" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M22.5,25.492c-1.1,0-2,0.899-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,26.392,23.6,25.492,22.5,25.492z M22.5,19.492
		c-1.1,0-2,0.9-2,2s0.9,2,2,2s2-0.9,2-2S23.6,19.492,22.5,19.492z M22.5,17.492c1.1,0,2-0.9,2-2s-0.899-2-2-2s-2,0.9-2,2
		S21.4,17.492,22.5,17.492z"/>
</svg>
</amp-social-share> <a href="https://www.debate.com.mx/argentina-t640712" title="Ver mas noticias en Argentina" class="news__section">Argentina</a> <h2 class="news__title"> <a href="/mundo/Hombres-abusaron-grupalmente-de-una-chica-y-la-golpearon-terriblemente-20220308-0271.html" title="Hombres abusaron grupalmente de una chica y la golpearon terriblemente" target="_self">Hombres abusaron grupalmente de una chica y la golpearon terriblemente</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Carlos Narvaes</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2022-03-08T14:56">Hace 1 minuto</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/culiacan/InauguranBrigadas-de-Salud-en-Atencion-a-la-Mujeren-Centro-de-Desarrollo-Integral-3-en-Culiacan-20220308-0278.html" title="Inauguran Brigadas de Salud en Atención a la Mujer en Centro de Desarrollo Integral 3 en Culiacán" target="_self"> <amp-img alt="Inauguran Brigadas de Salud en Atención a la Mujer en Centro de Desarrollo Integral 3 en Culiacán" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="183" layout="responsive" src="/__export/1646776634609/sites/debate/img/2022/03/08/e8d0e0ed-41b5-4139-80bd-116c942c5efe.jpg_258445644.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.1875%"></i-amphtml-sizer></amp-img> <amp-img alt="Inauguran Brigadas de Salud en Atención a la Mujer en Centro de Desarrollo Integral 3 en Culiacán" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="183" layout="responsive" src="/__export/1646776634609/sites/debate/img/2022/03/08/e8d0e0ed-41b5-4139-80bd-116c942c5efe.jpg_258445644.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.1875%"></i-amphtml-sizer></amp-img> <span class="icono icono--picture"></span> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://www.debate.com.mx/culiacan/InauguranBrigadas-de-Salud-en-Atencion-a-la-Mujeren-Centro-de-Desarrollo-Integral-3-en-Culiacan-20220308-0278.html" data-param-text="Inauguran Brigadas de Salud en Atención a la Mujer en Centro de Desarrollo Integral 3 en Culiacán" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M22.5,25.492c-1.1,0-2,0.899-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,26.392,23.6,25.492,22.5,25.492z M22.5,19.492
		c-1.1,0-2,0.9-2,2s0.9,2,2,2s2-0.9,2-2S23.6,19.492,22.5,19.492z M22.5,17.492c1.1,0,2-0.9,2-2s-0.899-2-2-2s-2,0.9-2,2
		S21.4,17.492,22.5,17.492z"/>
</svg>
</amp-social-share> <a href="https://www.debate.com.mx/dif-t641801" title="Ver mas noticias en DIF" class="news__section">DIF</a> <h2 class="news__title"> <a href="/culiacan/InauguranBrigadas-de-Salud-en-Atencion-a-la-Mujeren-Centro-de-Desarrollo-Integral-3-en-Culiacan-20220308-0278.html" title="Inauguran Brigadas de Salud en Atención a la Mujer en Centro de Desarrollo Integral 3 en Culiacán" target="_self">Inauguran Brigadas de Salud en Atención a la Mujer en Centro de Desarrollo Integral 3 en Culiacán</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> El Debate</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2022-03-08T14:54">Hace 3 minutos</time> </div> </div>
</article></div> </div> </div> </div> </div> </div> </div> <div class="newsfull__taboola"> <div class="newsfull__taboola--row"><amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="debate.com.mx" data-widget="1192632" data-container="M744406ScriptRootC1192632" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> </amp-embed></div></div> <footer class="footer"> <div class="footer__top container"> <a href="https://www.debate.com.mx" title="Volver al inicio" class="footer__logo"> <amp-img src="/__export/1508771766000/sites/debate/arte/el-debate/fullamp/logo_footer.svg" width="91" height="20" alt="Volver al inicio" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:21.978%"></i-amphtml-sizer></amp-img> </a> <a href="#" title="Volver al inicio" class="footer__up"> Subir <svg class="icono icono--arrow_up" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"> <path id="up" d="M14.5,22.5l8-8l8,8l-1.4,1.4l-5.6-5.6v12.2h-2V18.3l-5.6,5.6L14.5,22.5z"/>
</svg>
</a> </div> <div class="footer__follow"> <p>Síguenos</p> <a href="https://www.facebook.com/periodicoeldebate/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook_square" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M30.409,13.755H15.105c-0.604,0-1.35,0.698-1.35,1.302V30.36c0,0.604,0.746,0.885,1.35,0.885h8.365v-6.802h-1.942V22.5
		h1.942v-1.978c0-2.249,1.104-3.852,3.113-3.852h1.746v2.915h-0.654c-1.092,0-1.289,0.391-1.289,1.485v1.43h2.383l-0.547,1.943
		h-1.836v6.802h4.022c0.603,0,0.836-0.281,0.836-0.885V15.057C31.245,14.453,31.011,13.755,30.409,13.755z"/>
</svg>
</a>
<a href="https://twitter.com/eldebate" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M31.113,17.155c-0.629,0.288-1.314,0.474-2.027,0.56c0.729-0.436,1.289-1.128,1.555-1.952
		c-0.686,0.404-1.439,0.7-2.249,0.855c-0.644-0.685-1.562-1.118-2.574-1.118c-1.952,0-3.539,1.585-3.539,3.537
		c0,0.28,0.032,0.545,0.094,0.801c-2.941-0.148-5.538-1.555-7.288-3.686c-0.303,0.521-0.474,1.127-0.474,1.772
		c0,1.23,0.622,2.311,1.571,2.94c-0.576-0.014-1.12-0.178-1.602-0.434v0.039c0,1.711,1.22,3.142,2.838,3.469
		c-0.295,0.078-0.614,0.125-0.934,0.125c-0.224,0-0.45-0.024-0.668-0.063c0.451,1.399,1.758,2.427,3.305,2.45
		c-1.213,0.949-2.737,1.517-4.386,1.517c-0.288,0-0.568-0.017-0.848-0.054c1.564,1.003,3.422,1.588,5.421,1.588
		c6.502,0,10.056-5.385,10.056-10.058c0-0.148-0.007-0.304-0.016-0.45C30.041,18.493,30.64,17.87,31.113,17.155z"/>
</svg>
</a>
<a href="https://www.instagram.com/eldebate/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <circle cx="22.5" cy="22.5" r="2.836"/> <path d="M26.978,18.975c-0.555,0-1.003-0.447-1.003-1.002c0-0.553,0.448-1.003,1.002-1.003h0.001c0.554,0,1.003,0.449,1.003,1.003
		C27.981,18.528,27.532,18.975,26.978,18.975z M22.5,26.95c-2.458,0-4.45-1.991-4.45-4.45c0-2.458,1.992-4.45,4.45-4.45
		c2.457,0.003,4.447,1.994,4.449,4.45C26.949,24.958,24.958,26.95,22.5,26.95z M31.108,18.852c-0.031-2.727-2.233-4.93-4.96-4.96
		l-3.636-0.057L22.5,13.833l-3.649,0.058c-2.727,0.03-4.929,2.233-4.96,4.96l-0.057,3.636V22.5l0.057,3.65
		c0.031,2.725,2.233,4.928,4.96,4.96l3.636,0.055l0.013,0.002l3.648-0.057c2.727-0.032,4.93-2.235,4.96-4.96l0.058-3.636V22.5
		L31.108,18.852z"/>
</svg>
</a>
<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> <svg class="icono icono--youtube" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M20.022,18.099l6.819,3.614l-6.818,3.588L20.022,18.099z M31.865,18.189c-0.035-0.242-0.236-1.486-0.876-2.145
		c-0.778-0.826-1.655-0.91-2.076-0.951l-0.126-0.013c-2.488-0.182-6.254-0.184-6.291-0.184c-0.037,0-3.797,0.002-6.305,0.186
		l-0.102,0.011c-0.422,0.041-1.3,0.126-2.07,0.944c-0.649,0.667-0.85,1.916-0.885,2.164c-0.001,0.015-0.183,1.498-0.183,3.006v1.372
		c0,1.497,0.176,2.95,0.184,3.018c0.035,0.242,0.237,1.488,0.876,2.144c0.72,0.765,1.622,0.875,2.134,0.937
		c0.07,0.009,0.133,0.017,0.234,0.034c1.397,0.135,5.636,0.181,6.118,0.186h0.004c0.036,0,3.781-0.009,6.31-0.192l0.108-0.013
		c0.42-0.041,1.295-0.129,2.062-0.944c0.647-0.666,0.849-1.913,0.884-2.161c0-0.016,0.184-1.498,0.184-3.008v-1.372
		C32.048,19.711,31.873,18.256,31.865,18.189z"/>
</svg>
</a>
<a href="https://news.google.com/publications/CAAqBwgKMI66_wowu_H4Ag?oc=3&ceid=MX:es-419" title="$Síguenos en nuestro Google News" target="_blank" rel="noopener"> <svg class="icono icono--googlenews" xmlns="http://www.w3.org/2000/svg" width="65" height="45" viewBox="0 0 65 45"> <path d="M24.554,17.253h1.577l5.445,8.645h0.06l-0.06-2.094v-6.551h1.289V28.11H31.53l-5.703-9.053h-0.06l0.06,2.094v6.959h-1.273
		V17.253z"/> <path d="M36.49,27.823c-0.587-0.354-1.044-0.842-1.373-1.463c-0.328-0.621-0.492-1.322-0.492-2.102
		c0-0.748,0.154-1.434,0.463-2.061c0.309-0.629,0.744-1.129,1.311-1.503s1.224-0.561,1.973-0.561c0.758,0,1.416,0.17,1.971,0.508
		c0.557,0.34,0.983,0.808,1.283,1.403c0.298,0.596,0.447,1.278,0.447,2.045c0,0.152-0.016,0.285-0.046,0.396h-6.112
		c0.03,0.586,0.172,1.08,0.424,1.484c0.253,0.406,0.574,0.709,0.963,0.912c0.391,0.201,0.797,0.301,1.223,0.301
		c0.99,0,1.753-0.463,2.289-1.395l1.092,0.531c-0.333,0.627-0.786,1.123-1.356,1.486c-0.571,0.365-1.262,0.547-2.07,0.547
		C37.738,28.354,37.076,28.175,36.49,27.823z M40.707,23.425c-0.021-0.323-0.112-0.646-0.273-0.97
		c-0.162-0.324-0.417-0.598-0.766-0.819c-0.35-0.222-0.787-0.333-1.312-0.333c-0.607,0-1.119,0.194-1.539,0.584
		s-0.695,0.902-0.826,1.538H40.707z"/> <path d="M42.571,20.376h1.319l1.85,6.113h0.016l1.941-6.113h1.336l1.956,6.098h0.015l1.836-6.098h1.305L51.64,28.11h-1.305
		l-2.002-6.171l-1.986,6.171h-1.289L42.571,20.376z"/> <path d="M55.827,27.771c-0.556-0.391-0.95-0.887-1.183-1.494l1.152-0.518c0.193,0.467,0.478,0.826,0.857,1.078
		c0.379,0.254,0.797,0.381,1.251,0.381c0.485,0,0.899-0.1,1.243-0.297s0.516-0.479,0.516-0.842c0-0.324-0.137-0.584-0.409-0.781
		s-0.702-0.367-1.288-0.508l-0.941-0.244c-0.617-0.15-1.123-0.408-1.517-0.771c-0.395-0.365-0.591-0.834-0.591-1.411
		c0-0.445,0.133-0.837,0.4-1.174c0.269-0.34,0.625-0.601,1.07-0.782c0.444-0.182,0.925-0.272,1.44-0.272
		c0.678,0,1.282,0.146,1.812,0.439c0.531,0.294,0.908,0.702,1.131,1.228l-1.121,0.516c-0.345-0.688-0.957-1.032-1.836-1.032
		c-0.425,0-0.796,0.1-1.115,0.297c-0.318,0.197-0.479,0.449-0.479,0.75c0,0.284,0.111,0.515,0.335,0.692
		c0.222,0.176,0.556,0.321,1.001,0.432l1.122,0.287c0.757,0.193,1.329,0.479,1.714,0.857c0.385,0.381,0.576,0.842,0.576,1.387
		c0,0.477-0.137,0.893-0.409,1.252s-0.644,0.635-1.108,0.826c-0.464,0.193-0.979,0.289-1.546,0.289
		C57.076,28.354,56.382,28.159,55.827,27.771z"/> <path d="M11.713,17.839c1.128,0,2.141,0.388,2.937,1.149l2.203-2.203c-1.331-1.239-3.069-2.002-5.14-2.002
		c-2.801,0-5.241,1.501-6.583,3.739l2.532,1.909C8.405,18.915,9.932,17.839,11.713,17.839z"/> <path d="M18.947,21.069h-7.234v2.414v0.309v0.246h0.319h0.419h3.396c-0.131,0.713-0.474,1.33-0.967,1.834l2.451,1.846
		c1.117-1.303,1.756-3.047,1.756-5.078C19.087,22.096,19.039,21.571,18.947,21.069z"/> <path d="M11.713,27.093c-1.801,0-3.341-1.105-4.072-2.65L5.08,26.306c1.329,2.289,3.792,3.84,6.633,3.84
		c2.014,0,3.708-0.65,4.968-1.762l-2.55-1.924C13.472,26.854,12.66,27.093,11.713,27.093z"/> <path d="M7.174,22.464c0-0.387,0.063-0.762,0.157-1.127l-2.63-1.981c-0.422,0.951-0.67,2.002-0.67,3.108
		c0,1.068,0.227,2.086,0.621,3.012l2.659-1.932C7.226,23.196,7.174,22.836,7.174,22.464z"/>
</svg>
</a>
</div> <div class="footer__navigator container"> <ul class="menu__links--footer"> <li> <a href="https://www.debate.com.mx/andres-manuel-lopez-obrador-p186" title="AMLO" target="_self">AMLO</a> </li> <li> <a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a> </li> <li> <a href="https://www.debate.com.mx/covid-19-t706898" title="Covid-19 " target="_self">Covid-19 </a> </li> <li> <a href="https://www.debate.com.mx/conflicto-rusia-ucrania-t755481" title="Conflicto Rusia-Ucrania" target="_self">Conflicto Rusia-Ucrania</a> </li> </ul> </div> <div class="footer__sites container"> <div class="footer__logo--media"> <amp-img src="/__export/1599595084000/sites/debate/arte/el-debate/fullamp/logo_debatemedia.svg" width="132" height="17" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:132px;height:17px;" i-amphtml-layout="fixed"></amp-img> </div> <ul class="menu__links--footer"> <li> <a href="https://www.albat.com/" title="Al Bat" target="_blank">Al Bat</a> </li> <li> <a href="https://www.bigfish.mx/" title="Big Fish" target="_blank">Big Fish</a> </li> <li> <a href="https://www.bunko.pet/" title="Bunko" target="_blank">Bunko</a> </li> <li> <a href="https://www.cardamomo.news/" title="Cardamomo" target="_blank">Cardamomo</a> </li> <li> <a href="https://www.chispa.tv/" title="Chispa" target="_blank">Chispa</a> </li> <li> <a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a> </li> <li> <a href="https://www.egames.news/" title="eGames" target="_blank">eGames</a> </li> <li> <a href="https://www.enpareja.com/" title="En Pareja" target="_blank">En Pareja</a> </li> <li> <a href="https://explica.me/" title="Explica" target="_blank">Explica</a> </li> <li> <a href="https://www.fitguru.training/" title="Fit Guru" target="_blank">Fit Guru</a> </li> <li> <a href="https://www.geekmi.news/" title="Geekmi" target="_blank">Geekmi</a> </li> <li> <a href="https://www.glamstar.news/" title="Glamstar" target="_blank">Glamstar</a> </li> <li> <a href="https://www.guapa.style/" title="Guapa!" target="_blank">Guapa!</a> </li> <li> <a href="https://www.lasirena.la/" title="La Sirena" target="_blank">La Sirena</a> </li> <li> <a href="https://www.mibolsillo.com/" title="Mi Bolsillo" target="_blank">Mi Bolsillo</a> </li> <li> <a href="https://www.mibolsillo.co/" title="Mi Bolsillo Co" target="_blank">Mi Bolsillo Co</a> </li> <li> <a href="https://www.mibolsillo.us/" title="Mi Bolsillo Us" target="_blank">Mi Bolsillo Us</a> </li> <li> <a href="https://www.mitrabajo.news/" title="Mi Trabajo" target="_blank">Mi Trabajo</a> </li> <li> <a href="https://www.nacionflix.com/" title="Nación Flix" target="_blank">Nación Flix</a> </li> <li> <a href="https://www.nacionrex.com/" title="Nación Rex" target="_blank">Nación Rex</a> </li> <li> <a href="https://www.random.news/" title="Random" target="_blank">Random</a> </li> <li> <a href="https://www.robotina.us/" title="Robotina" target="_blank">Robotina</a> </li> <li> <a href="https://www.show.news/" title="Show" target="_blank">Show</a> </li> <li> <a href="https://www.shownews.today/" title="Show News" target="_blank">Show News</a> </li> <li> <a href="https://www.soundpark.news/" title="Sound Park" target="_blank">Sound Park</a> </li> <li> <a href="https://www.soyaire.com/" title="Soy Aire" target="_blank">Soy Aire</a> </li> <li> <a href="https://www.soycarmin.com/" title="Soy Carmín" target="_blank">Soy Carmín</a> </li> <li> <a href="https://www.soyfutbol.com/" title="Soy Futbol" target="_blank">Soy Futbol</a> </li> <li> <a href="https://www.soynomada.news/" title="Soy Nómada" target="_blank">Soy Nómada</a> </li> <li> <a href="https://www.soyvida.com/" title="Soy Vida" target="_blank">Soy Vida</a> </li> <li> <a href="https://www.tonica.la/" title="Tónica" target="_blank">Tónica</a> </li> <li> <a href="https://www.ultimominuto.news/" title="Último Minuto" target="_blank">Último Minuto</a> </li> </ul> </div> <div class="footer__site"> <div class="container"> <div class="footer__copy--text"> <p>© Copyright EL DEBATE. Todos los derechos reservados.</p> </div> <div class="footer__copy"> <div class="creators"> <a href="https://www.iconosur.com" title="Iconosur | Productora de internet" target="_blank" rel="nofollow"> <amp-img src="/__export/1584451479000/sites/debate/arte/el-debate/fullamp/logo_iconosur.svg" width="65" height="22" alt="Logo Iconosur.com" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:33.8462%"></i-amphtml-sizer></amp-img> </a> <a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow"> <amp-img src="/__export/1584451479000/sites/debate/arte/el-debate/fullamp/logo_tfsla.svg " width="65" height="22" alt="Logo CMS MEDIOS" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:33.8462%"></i-amphtml-sizer></amp-img> </a> <a href="https://www.comscore.com/" title="Comscore | News Information" target="_blank" rel="nofollow"> <amp-img src="/__export/1596214404000/sites/debate/arte/el-debate/fullamp/logo_comscore.svg " width="65" height="22" alt="Comscore News" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:33.8462%"></i-amphtml-sizer></amp-img> </a> </div> </div> </div> </div> </footer><nav class="menu" [class]="menuState?'menu menu--active':'menu'" i-amphtml-binding> <div class="menu__header"> <div class="menu__header-actions"> <button type="button" on="tap:AMP.setState({menuState: false})" aria-label="Cerrar"> <svg class="icono icono--close" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M23.7,22.5l6-6c0.3-0.4,0.3-0.9,0-1.2c-0.3-0.3-0.9-0.3-1.2,0l-6,6l-6-6c-0.3-0.3-0.9-0.3-1.2,0
	c-0.3,0.3-0.3,0.9,0,1.2l6,6l-6,6c-0.3,0.3-0.3,0.9,0,1.2s0.9,0.3,1.2,0l6-6l6,6c0.3,0.3,0.9,0.3,1.2,0s0.3-0.9,0-1.2L23.7,22.5z"/>
</svg>
</button> </div> </div> <div class="menu__content menu--mobile"> <div class="menu__edition"> <p>Selecciona la edición</p> <div class="navigation__edition-content"> <a href="https://www.debate.com.mx" title="Ver la edicón México" data-edition="mexico">México</a> <a href="https://www.debate.com.mx/america/" title="Ver la edicón Sinaloa" data-edition="america">América</a> <a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón América" data-edition="sinaloa" class="active">Sinaloa</a> <a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa">USA</a> </div> </div> <div class="row"> <amp-accordion expand-single-section class="i-amphtml-layout-container" i-amphtml-layout="container"> <section class="menu__accordion-item" expanded> <h2 class="menu__accordion-title">Lugares</h2> <ul class="menu__accordion-list"> <li class="menu__item "> <a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a> </li> <li class="menu__item "> <a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a> </li> <li class="menu__item "> <a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a> </li> <li class="menu__item "> <a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a> </li> <li class="menu__item "> <a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a> </li> <li class="menu__item "> <a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a> </li> <li class="menu__item "> <a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a> </li> <li class="menu__item "> <a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a> </li> <li class="menu__item "> <a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a> </li> <li class="menu__item "> <a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a> </li> <li class="menu__item "> <a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a> </li> <li class="menu__item "> <a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a> </li> <li class="menu__item "> <a href="/america/" data-edition="america" title="América" target="_self">América</a> </li> <li class="menu__item "> <a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a> </li> <li class="menu__item "> <a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a> </li> <li class="menu__item "> <a href="/" data-edition="mexico" title="México" target="_self">México</a> </li> </ul> </section> <section class="menu__accordion-item"> <h2 class="menu__accordion-title">Secciones</h2> <ul class="menu__accordion-list"> <li class="menu__item "> <a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a> </li> <li class="menu__item "> <a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a> </li> <li class="menu__item "> <a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a> </li> <li class="menu__item "> <a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a> </li> <li class="menu__item "> <a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a> </li> <li class="menu__item "> <a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a> </li> <li class="menu__item "> <a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a> </li> <li class="menu__item "> <a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a> </li> <li class="menu__item "> <a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a> </li> <li class="menu__item "> <a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a> </li> <li class="menu__item "> <a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a> </li> <li class="menu__item "> <a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a> </li> <li class="menu__item "> <a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a> </li> <li class="menu__item "> <a href="/seccion/recetas/" data-edition="mexico" title="Recetas" target="_self">Recetas</a> </li> <li class="menu__item "> <a href="/seccion/fotogalerias/" data-edition="mexico" title="Fotogalerías" target="_self">Fotogalerías</a> </li> <li class="menu__item "> <a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a> </li> <li class="menu__item "> <a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a> </li> <li class="menu__item "> <a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a> </li> <li class="menu__item "> <a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a> </li> <li class="menu__item "> <a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a> </li> <li class="menu__item "> <a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a> </li> <li class="menu__item "> <a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a> </li> <li class="menu__item "> <a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a> </li> <li class="menu__item "> <a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a> </li> <li class="menu__item "> <a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a> </li> <li class="menu__item "> <a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a> </li> <li class="menu__item "> <a href="/seccion/agro/" data-edition="mexico" title="AGRO" target="_self">Agro</a> </li> <li class="menu__item "> <a href="/seccion/consejos/" data-edition="mexico" title="Consejos" target="_self">Consejos</a> </li> </ul> </section> <section class="menu__accordion-item"> <h2 class="menu__accordion-title">Servicios</h2> <ul class="menu__accordion-list"> <li class="menu__item "> <a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a> </li> <li class="menu__item "> <a href="https://eldebate.pressreader.com/" title="Edición Impresa" target="_blank">Edición Impresa</a> </li> <li class="menu__item "> <a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a> </li> <li class="menu__item "> <a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" title="Facturación" target="_blank">Facturación</a> </li> <li class="menu__item "> <a href="https://tiendaeldebate.com/" title="Tienda el debate" target="_blank">Tienda el debate</a> </li> </ul> </section> </amp-accordion> <div class="navigation__social"> <h4 class="navigation__social-title">Síguenos </h4> <div class="navigation__social-content"> <a href="https://www.facebook.com/periodicoeldebate/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook_square" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M30.409,13.755H15.105c-0.604,0-1.35,0.698-1.35,1.302V30.36c0,0.604,0.746,0.885,1.35,0.885h8.365v-6.802h-1.942V22.5
		h1.942v-1.978c0-2.249,1.104-3.852,3.113-3.852h1.746v2.915h-0.654c-1.092,0-1.289,0.391-1.289,1.485v1.43h2.383l-0.547,1.943
		h-1.836v6.802h4.022c0.603,0,0.836-0.281,0.836-0.885V15.057C31.245,14.453,31.011,13.755,30.409,13.755z"/>
</svg>
</a>
<a href="https://twitter.com/eldebate" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M31.113,17.155c-0.629,0.288-1.314,0.474-2.027,0.56c0.729-0.436,1.289-1.128,1.555-1.952
		c-0.686,0.404-1.439,0.7-2.249,0.855c-0.644-0.685-1.562-1.118-2.574-1.118c-1.952,0-3.539,1.585-3.539,3.537
		c0,0.28,0.032,0.545,0.094,0.801c-2.941-0.148-5.538-1.555-7.288-3.686c-0.303,0.521-0.474,1.127-0.474,1.772
		c0,1.23,0.622,2.311,1.571,2.94c-0.576-0.014-1.12-0.178-1.602-0.434v0.039c0,1.711,1.22,3.142,2.838,3.469
		c-0.295,0.078-0.614,0.125-0.934,0.125c-0.224,0-0.45-0.024-0.668-0.063c0.451,1.399,1.758,2.427,3.305,2.45
		c-1.213,0.949-2.737,1.517-4.386,1.517c-0.288,0-0.568-0.017-0.848-0.054c1.564,1.003,3.422,1.588,5.421,1.588
		c6.502,0,10.056-5.385,10.056-10.058c0-0.148-0.007-0.304-0.016-0.45C30.041,18.493,30.64,17.87,31.113,17.155z"/>
</svg>
</a>
<a href="https://www.instagram.com/eldebate/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <circle cx="22.5" cy="22.5" r="2.836"/> <path d="M26.978,18.975c-0.555,0-1.003-0.447-1.003-1.002c0-0.553,0.448-1.003,1.002-1.003h0.001c0.554,0,1.003,0.449,1.003,1.003
		C27.981,18.528,27.532,18.975,26.978,18.975z M22.5,26.95c-2.458,0-4.45-1.991-4.45-4.45c0-2.458,1.992-4.45,4.45-4.45
		c2.457,0.003,4.447,1.994,4.449,4.45C26.949,24.958,24.958,26.95,22.5,26.95z M31.108,18.852c-0.031-2.727-2.233-4.93-4.96-4.96
		l-3.636-0.057L22.5,13.833l-3.649,0.058c-2.727,0.03-4.929,2.233-4.96,4.96l-0.057,3.636V22.5l0.057,3.65
		c0.031,2.725,2.233,4.928,4.96,4.96l3.636,0.055l0.013,0.002l3.648-0.057c2.727-0.032,4.93-2.235,4.96-4.96l0.058-3.636V22.5
		L31.108,18.852z"/>
</svg>
</a>
<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> <svg class="icono icono--youtube" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M20.022,18.099l6.819,3.614l-6.818,3.588L20.022,18.099z M31.865,18.189c-0.035-0.242-0.236-1.486-0.876-2.145
		c-0.778-0.826-1.655-0.91-2.076-0.951l-0.126-0.013c-2.488-0.182-6.254-0.184-6.291-0.184c-0.037,0-3.797,0.002-6.305,0.186
		l-0.102,0.011c-0.422,0.041-1.3,0.126-2.07,0.944c-0.649,0.667-0.85,1.916-0.885,2.164c-0.001,0.015-0.183,1.498-0.183,3.006v1.372
		c0,1.497,0.176,2.95,0.184,3.018c0.035,0.242,0.237,1.488,0.876,2.144c0.72,0.765,1.622,0.875,2.134,0.937
		c0.07,0.009,0.133,0.017,0.234,0.034c1.397,0.135,5.636,0.181,6.118,0.186h0.004c0.036,0,3.781-0.009,6.31-0.192l0.108-0.013
		c0.42-0.041,1.295-0.129,2.062-0.944c0.647-0.666,0.849-1.913,0.884-2.161c0-0.016,0.184-1.498,0.184-3.008v-1.372
		C32.048,19.711,31.873,18.256,31.865,18.189z"/>
</svg>
</a>
<a href="https://news.google.com/publications/CAAqBwgKMI66_wowu_H4Ag?oc=3&ceid=MX:es-419" title="$Síguenos en nuestro Google News" target="_blank" rel="noopener"> <svg class="icono icono--googlenews" xmlns="http://www.w3.org/2000/svg" width="65" height="45" viewBox="0 0 65 45"> <path d="M24.554,17.253h1.577l5.445,8.645h0.06l-0.06-2.094v-6.551h1.289V28.11H31.53l-5.703-9.053h-0.06l0.06,2.094v6.959h-1.273
		V17.253z"/> <path d="M36.49,27.823c-0.587-0.354-1.044-0.842-1.373-1.463c-0.328-0.621-0.492-1.322-0.492-2.102
		c0-0.748,0.154-1.434,0.463-2.061c0.309-0.629,0.744-1.129,1.311-1.503s1.224-0.561,1.973-0.561c0.758,0,1.416,0.17,1.971,0.508
		c0.557,0.34,0.983,0.808,1.283,1.403c0.298,0.596,0.447,1.278,0.447,2.045c0,0.152-0.016,0.285-0.046,0.396h-6.112
		c0.03,0.586,0.172,1.08,0.424,1.484c0.253,0.406,0.574,0.709,0.963,0.912c0.391,0.201,0.797,0.301,1.223,0.301
		c0.99,0,1.753-0.463,2.289-1.395l1.092,0.531c-0.333,0.627-0.786,1.123-1.356,1.486c-0.571,0.365-1.262,0.547-2.07,0.547
		C37.738,28.354,37.076,28.175,36.49,27.823z M40.707,23.425c-0.021-0.323-0.112-0.646-0.273-0.97
		c-0.162-0.324-0.417-0.598-0.766-0.819c-0.35-0.222-0.787-0.333-1.312-0.333c-0.607,0-1.119,0.194-1.539,0.584
		s-0.695,0.902-0.826,1.538H40.707z"/> <path d="M42.571,20.376h1.319l1.85,6.113h0.016l1.941-6.113h1.336l1.956,6.098h0.015l1.836-6.098h1.305L51.64,28.11h-1.305
		l-2.002-6.171l-1.986,6.171h-1.289L42.571,20.376z"/> <path d="M55.827,27.771c-0.556-0.391-0.95-0.887-1.183-1.494l1.152-0.518c0.193,0.467,0.478,0.826,0.857,1.078
		c0.379,0.254,0.797,0.381,1.251,0.381c0.485,0,0.899-0.1,1.243-0.297s0.516-0.479,0.516-0.842c0-0.324-0.137-0.584-0.409-0.781
		s-0.702-0.367-1.288-0.508l-0.941-0.244c-0.617-0.15-1.123-0.408-1.517-0.771c-0.395-0.365-0.591-0.834-0.591-1.411
		c0-0.445,0.133-0.837,0.4-1.174c0.269-0.34,0.625-0.601,1.07-0.782c0.444-0.182,0.925-0.272,1.44-0.272
		c0.678,0,1.282,0.146,1.812,0.439c0.531,0.294,0.908,0.702,1.131,1.228l-1.121,0.516c-0.345-0.688-0.957-1.032-1.836-1.032
		c-0.425,0-0.796,0.1-1.115,0.297c-0.318,0.197-0.479,0.449-0.479,0.75c0,0.284,0.111,0.515,0.335,0.692
		c0.222,0.176,0.556,0.321,1.001,0.432l1.122,0.287c0.757,0.193,1.329,0.479,1.714,0.857c0.385,0.381,0.576,0.842,0.576,1.387
		c0,0.477-0.137,0.893-0.409,1.252s-0.644,0.635-1.108,0.826c-0.464,0.193-0.979,0.289-1.546,0.289
		C57.076,28.354,56.382,28.159,55.827,27.771z"/> <path d="M11.713,17.839c1.128,0,2.141,0.388,2.937,1.149l2.203-2.203c-1.331-1.239-3.069-2.002-5.14-2.002
		c-2.801,0-5.241,1.501-6.583,3.739l2.532,1.909C8.405,18.915,9.932,17.839,11.713,17.839z"/> <path d="M18.947,21.069h-7.234v2.414v0.309v0.246h0.319h0.419h3.396c-0.131,0.713-0.474,1.33-0.967,1.834l2.451,1.846
		c1.117-1.303,1.756-3.047,1.756-5.078C19.087,22.096,19.039,21.571,18.947,21.069z"/> <path d="M11.713,27.093c-1.801,0-3.341-1.105-4.072-2.65L5.08,26.306c1.329,2.289,3.792,3.84,6.633,3.84
		c2.014,0,3.708-0.65,4.968-1.762l-2.55-1.924C13.472,26.854,12.66,27.093,11.713,27.093z"/> <path d="M7.174,22.464c0-0.387,0.063-0.762,0.157-1.127l-2.63-1.981c-0.422,0.951-0.67,2.002-0.67,3.108
		c0,1.068,0.227,2.086,0.621,3.012l2.659-1.932C7.226,23.196,7.174,22.836,7.174,22.464z"/>
</svg>
</a>
</div> </div> </div> </div> <div class="menu__content menu--desktop"> <div class="row"> <section class="menu__accordion-item"> <h2 class="menu__accordion-title">Lugares</h2> <ul class="menu__accordion-list"> <li class="menu__item "> <a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a> </li> <li class="menu__item "> <a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a> </li> <li class="menu__item "> <a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a> </li> <li class="menu__item "> <a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a> </li> <li class="menu__item "> <a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a> </li> <li class="menu__item "> <a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a> </li> <li class="menu__item "> <a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a> </li> <li class="menu__item "> <a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a> </li> <li class="menu__item "> <a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a> </li> <li class="menu__item "> <a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a> </li> <li class="menu__item "> <a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a> </li> <li class="menu__item "> <a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a> </li> <li class="menu__item "> <a href="/america/" data-edition="america" title="América" target="_self">América</a> </li> <li class="menu__item "> <a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a> </li> <li class="menu__item "> <a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a> </li> <li class="menu__item "> <a href="/" data-edition="mexico" title="México" target="_self">México</a> </li> </ul> </section> <section class="menu__accordion-item menu__accordion-item--half-width"> <h2 class="menu__accordion-title">Secciones</h2> <div class="menu__accordion-content"> <ul class="menu__accordion-list"> <li class="menu__item "> <a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a> </li> <li class="menu__item "> <a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a> </li> <li class="menu__item "> <a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a> </li> <li class="menu__item "> <a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a> </li> <li class="menu__item "> <a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a> </li> <li class="menu__item "> <a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a> </li> <li class="menu__item "> <a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a> </li> <li class="menu__item "> <a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a> </li> <li class="menu__item "> <a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a> </li> <li class="menu__item "> <a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a> </li> <li class="menu__item "> <a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a> </li> <li class="menu__item "> <a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a> </li> <li class="menu__item "> <a href="/seccion/recetas/" data-edition="mexico" title="Recetas" target="_self">Recetas</a> </li> <li class="menu__item "> <a href="/seccion/fotogalerias/" data-edition="mexico" title="Fotogalerías" target="_self">Fotogalerías</a> </li> </ul> <ul class="menu__accordion-list"> <li class="menu__item "> <a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a> </li> <li class="menu__item "> <a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a> </li> <li class="menu__item "> <a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a> </li> <li class="menu__item "> <a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a> </li> <li class="menu__item "> <a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a> </li> <li class="menu__item "> <a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a> </li> <li class="menu__item "> <a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a> </li> <li class="menu__item "> <a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a> </li> <li class="menu__item "> <a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a> </li> <li class="menu__item "> <a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a> </li> <li class="menu__item "> <a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a> </li> <li class="menu__item "> <a href="/seccion/agro/" data-edition="mexico" title="AGRO" target="_self">Agro</a> </li> <li class="menu__item "> <a href="/seccion/consejos/" data-edition="mexico" title="Consejos" target="_self">Consejos</a> </li> </ul> </div> </section> <section class="menu__accordion-item"> <section class="menu__accordion-item menu__accordion-item--full-width"> <h2 class="menu__accordion-title">Servicios</h2> <ul class="menu__accordion-list"> <li class="menu__item "> <a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a> </li> <li class="menu__item "> <a href="https://eldebate.pressreader.com/" title="Edición Impresa" target="_blank">Edición Impresa</a> </li> <li class="menu__item "> <a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a> </li> <li class="menu__item "> <a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" title="Facturación" target="_blank">Facturación</a> </li> <li class="menu__item "> <a href="https://tiendaeldebate.com/" title="Tienda el debate" target="_blank">Tienda el debate</a> </li> </ul> </section> <div class="navigation__social"> <h4 class="navigation__social-title">Síguenos </h4> <div class="navigation__social-content"> <a href="https://www.facebook.com/periodicoeldebate/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook_square" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M30.409,13.755H15.105c-0.604,0-1.35,0.698-1.35,1.302V30.36c0,0.604,0.746,0.885,1.35,0.885h8.365v-6.802h-1.942V22.5
		h1.942v-1.978c0-2.249,1.104-3.852,3.113-3.852h1.746v2.915h-0.654c-1.092,0-1.289,0.391-1.289,1.485v1.43h2.383l-0.547,1.943
		h-1.836v6.802h4.022c0.603,0,0.836-0.281,0.836-0.885V15.057C31.245,14.453,31.011,13.755,30.409,13.755z"/>
</svg>
</a>
<a href="https://twitter.com/eldebate" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M31.113,17.155c-0.629,0.288-1.314,0.474-2.027,0.56c0.729-0.436,1.289-1.128,1.555-1.952
		c-0.686,0.404-1.439,0.7-2.249,0.855c-0.644-0.685-1.562-1.118-2.574-1.118c-1.952,0-3.539,1.585-3.539,3.537
		c0,0.28,0.032,0.545,0.094,0.801c-2.941-0.148-5.538-1.555-7.288-3.686c-0.303,0.521-0.474,1.127-0.474,1.772
		c0,1.23,0.622,2.311,1.571,2.94c-0.576-0.014-1.12-0.178-1.602-0.434v0.039c0,1.711,1.22,3.142,2.838,3.469
		c-0.295,0.078-0.614,0.125-0.934,0.125c-0.224,0-0.45-0.024-0.668-0.063c0.451,1.399,1.758,2.427,3.305,2.45
		c-1.213,0.949-2.737,1.517-4.386,1.517c-0.288,0-0.568-0.017-0.848-0.054c1.564,1.003,3.422,1.588,5.421,1.588
		c6.502,0,10.056-5.385,10.056-10.058c0-0.148-0.007-0.304-0.016-0.45C30.041,18.493,30.64,17.87,31.113,17.155z"/>
</svg>
</a>
<a href="https://www.instagram.com/eldebate/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <circle cx="22.5" cy="22.5" r="2.836"/> <path d="M26.978,18.975c-0.555,0-1.003-0.447-1.003-1.002c0-0.553,0.448-1.003,1.002-1.003h0.001c0.554,0,1.003,0.449,1.003,1.003
		C27.981,18.528,27.532,18.975,26.978,18.975z M22.5,26.95c-2.458,0-4.45-1.991-4.45-4.45c0-2.458,1.992-4.45,4.45-4.45
		c2.457,0.003,4.447,1.994,4.449,4.45C26.949,24.958,24.958,26.95,22.5,26.95z M31.108,18.852c-0.031-2.727-2.233-4.93-4.96-4.96
		l-3.636-0.057L22.5,13.833l-3.649,0.058c-2.727,0.03-4.929,2.233-4.96,4.96l-0.057,3.636V22.5l0.057,3.65
		c0.031,2.725,2.233,4.928,4.96,4.96l3.636,0.055l0.013,0.002l3.648-0.057c2.727-0.032,4.93-2.235,4.96-4.96l0.058-3.636V22.5
		L31.108,18.852z"/>
</svg>
</a>
<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> <svg class="icono icono--youtube" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M20.022,18.099l6.819,3.614l-6.818,3.588L20.022,18.099z M31.865,18.189c-0.035-0.242-0.236-1.486-0.876-2.145
		c-0.778-0.826-1.655-0.91-2.076-0.951l-0.126-0.013c-2.488-0.182-6.254-0.184-6.291-0.184c-0.037,0-3.797,0.002-6.305,0.186
		l-0.102,0.011c-0.422,0.041-1.3,0.126-2.07,0.944c-0.649,0.667-0.85,1.916-0.885,2.164c-0.001,0.015-0.183,1.498-0.183,3.006v1.372
		c0,1.497,0.176,2.95,0.184,3.018c0.035,0.242,0.237,1.488,0.876,2.144c0.72,0.765,1.622,0.875,2.134,0.937
		c0.07,0.009,0.133,0.017,0.234,0.034c1.397,0.135,5.636,0.181,6.118,0.186h0.004c0.036,0,3.781-0.009,6.31-0.192l0.108-0.013
		c0.42-0.041,1.295-0.129,2.062-0.944c0.647-0.666,0.849-1.913,0.884-2.161c0-0.016,0.184-1.498,0.184-3.008v-1.372
		C32.048,19.711,31.873,18.256,31.865,18.189z"/>
</svg>
</a>
<a href="https://news.google.com/publications/CAAqBwgKMI66_wowu_H4Ag?oc=3&ceid=MX:es-419" title="$Síguenos en nuestro Google News" target="_blank" rel="noopener"> <svg class="icono icono--googlenews" xmlns="http://www.w3.org/2000/svg" width="65" height="45" viewBox="0 0 65 45"> <path d="M24.554,17.253h1.577l5.445,8.645h0.06l-0.06-2.094v-6.551h1.289V28.11H31.53l-5.703-9.053h-0.06l0.06,2.094v6.959h-1.273
		V17.253z"/> <path d="M36.49,27.823c-0.587-0.354-1.044-0.842-1.373-1.463c-0.328-0.621-0.492-1.322-0.492-2.102
		c0-0.748,0.154-1.434,0.463-2.061c0.309-0.629,0.744-1.129,1.311-1.503s1.224-0.561,1.973-0.561c0.758,0,1.416,0.17,1.971,0.508
		c0.557,0.34,0.983,0.808,1.283,1.403c0.298,0.596,0.447,1.278,0.447,2.045c0,0.152-0.016,0.285-0.046,0.396h-6.112
		c0.03,0.586,0.172,1.08,0.424,1.484c0.253,0.406,0.574,0.709,0.963,0.912c0.391,0.201,0.797,0.301,1.223,0.301
		c0.99,0,1.753-0.463,2.289-1.395l1.092,0.531c-0.333,0.627-0.786,1.123-1.356,1.486c-0.571,0.365-1.262,0.547-2.07,0.547
		C37.738,28.354,37.076,28.175,36.49,27.823z M40.707,23.425c-0.021-0.323-0.112-0.646-0.273-0.97
		c-0.162-0.324-0.417-0.598-0.766-0.819c-0.35-0.222-0.787-0.333-1.312-0.333c-0.607,0-1.119,0.194-1.539,0.584
		s-0.695,0.902-0.826,1.538H40.707z"/> <path d="M42.571,20.376h1.319l1.85,6.113h0.016l1.941-6.113h1.336l1.956,6.098h0.015l1.836-6.098h1.305L51.64,28.11h-1.305
		l-2.002-6.171l-1.986,6.171h-1.289L42.571,20.376z"/> <path d="M55.827,27.771c-0.556-0.391-0.95-0.887-1.183-1.494l1.152-0.518c0.193,0.467,0.478,0.826,0.857,1.078
		c0.379,0.254,0.797,0.381,1.251,0.381c0.485,0,0.899-0.1,1.243-0.297s0.516-0.479,0.516-0.842c0-0.324-0.137-0.584-0.409-0.781
		s-0.702-0.367-1.288-0.508l-0.941-0.244c-0.617-0.15-1.123-0.408-1.517-0.771c-0.395-0.365-0.591-0.834-0.591-1.411
		c0-0.445,0.133-0.837,0.4-1.174c0.269-0.34,0.625-0.601,1.07-0.782c0.444-0.182,0.925-0.272,1.44-0.272
		c0.678,0,1.282,0.146,1.812,0.439c0.531,0.294,0.908,0.702,1.131,1.228l-1.121,0.516c-0.345-0.688-0.957-1.032-1.836-1.032
		c-0.425,0-0.796,0.1-1.115,0.297c-0.318,0.197-0.479,0.449-0.479,0.75c0,0.284,0.111,0.515,0.335,0.692
		c0.222,0.176,0.556,0.321,1.001,0.432l1.122,0.287c0.757,0.193,1.329,0.479,1.714,0.857c0.385,0.381,0.576,0.842,0.576,1.387
		c0,0.477-0.137,0.893-0.409,1.252s-0.644,0.635-1.108,0.826c-0.464,0.193-0.979,0.289-1.546,0.289
		C57.076,28.354,56.382,28.159,55.827,27.771z"/> <path d="M11.713,17.839c1.128,0,2.141,0.388,2.937,1.149l2.203-2.203c-1.331-1.239-3.069-2.002-5.14-2.002
		c-2.801,0-5.241,1.501-6.583,3.739l2.532,1.909C8.405,18.915,9.932,17.839,11.713,17.839z"/> <path d="M18.947,21.069h-7.234v2.414v0.309v0.246h0.319h0.419h3.396c-0.131,0.713-0.474,1.33-0.967,1.834l2.451,1.846
		c1.117-1.303,1.756-3.047,1.756-5.078C19.087,22.096,19.039,21.571,18.947,21.069z"/> <path d="M11.713,27.093c-1.801,0-3.341-1.105-4.072-2.65L5.08,26.306c1.329,2.289,3.792,3.84,6.633,3.84
		c2.014,0,3.708-0.65,4.968-1.762l-2.55-1.924C13.472,26.854,12.66,27.093,11.713,27.093z"/> <path d="M7.174,22.464c0-0.387,0.063-0.762,0.157-1.127l-2.63-1.981c-0.422,0.951-0.67,2.002-0.67,3.108
		c0,1.068,0.227,2.086,0.621,3.012l2.659-1.932C7.226,23.196,7.174,22.836,7.174,22.464z"/>
</svg>
</a>
</div> </div> </section> </div> </div>
</nav><amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://www.debate.com.mx/amp-web-push-helper-frame.html" permission-dialog-url="https://www.debate.com.mx/amp-web-push-permission-dialog.html" service-worker-url="https://www.debate.com.mx/amp-web-push-worker.js" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> </amp-web-push> <div class="modal modal--notificaciones" [class]="(modalWebPush=='open')?'modal modal--notificaciones modal--active':'modal modal--notificaciones'" i-amphtml-binding> <div class="modal__overlay"></div> <div class="modal__body"> <div class="modal__header"> <button type="button" class="modal__close" on="tap:AMP.setState({modalWebPush:'close'})"> <svg class="icono icono--close" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M23.7,22.5l6-6c0.3-0.4,0.3-0.9,0-1.2c-0.3-0.3-0.9-0.3-1.2,0l-6,6l-6-6c-0.3-0.3-0.9-0.3-1.2,0
	c-0.3,0.3-0.3,0.9,0,1.2l6,6l-6,6c-0.3,0.3-0.3,0.9,0,1.2s0.9,0.3,1.2,0l6-6l6,6c0.3,0.3,0.9,0.3,1.2,0s0.3-0.9,0-1.2L23.7,22.5z"/>
</svg>
</button> </div> <div class="modal__content"> <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="280" height="287" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:280px;height:287px;" i-amphtml-layout="fixed"> <h4 id="webpush__unsuscribed--title">Notificaciones</h4> <p id="webpush__unsuscribed--desc">Deseas que Debate te envíe Notificaciones?</p> <div class="modal__actions"> <button type="button" class="button button--primary" on="tap:amp-web-push.subscribe,AMP.setState({modalWebPush:'close'})">Quiero suscribirme</button> <button type="button" class="button button--invert" on="tap:AMP.setState({modalWebPush:'close'})">No, gracias</button> </div> </amp-web-push-widget> <amp-web-push-widget visibility="subscribed" layout="fixed" width="280" height="234" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:280px;height:234px;" i-amphtml-layout="fixed"> <h4 id="webpush__subscribed--title">Notificaciones</h4> <p id="webpush__subscribed--desc">Ya estás suscrito a las novedades de Debate.</p> <div class="modal__actions"> <button type="button" class="button button--invert" on="tap:amp-web-push.unsubscribe,AMP.setState({modalWebPush:'close'})">Quiero desuscribirme</button> </div> </amp-web-push-widget> <amp-web-push-widget visibility="blocked" layout="fixed" width="280" height="234" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:280px;height:234px;" i-amphtml-layout="fixed"> <h4 id="webpush__blocked--title">Notificaciones bloqueadas</h4> <p id="webpush__blocked--desc">Parece que has bloqueado las notificaciones! Te enseñamos a desbloquearlas en el tutorial.</p> <div class="modal__actions"> <a href="https://support.google.com/chrome/answer/3220216?co=GENIE.Platform%3DDesktop&hl=es-419&oco=1" title="Ver tutorial" class="button button--invert" rel="noopener" target="_blank">Ver tutorial</a> </div> </amp-web-push-widget> </div> </div> </div>
<amp-pixel src="https://www.debate.com.mx/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMi8wMy8wOC9ub3RpY2lhXzAyNzkuaHRtbA==" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel><amp-install-serviceworker src="https://www.debate.com.mx/amp-web-push-worker.js" data-iframe-src="https://www.debate.com.mx/install-serviceworker.html" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> </amp-install-serviceworker>
<style amp-keyframes>@keyframes heartbeat{0%,50%{transform:scale(1)}60%{transform:scale(1.25)}70%{transform:scale(1)}80%{transform:scale(1.25)}90%{transform:scale(1)}to{transform:scale(1)}}</style></body></html>