<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Está listo el malecón para la reapertura turística de Mazatlán | EL DEBATE</title>
<meta name="description" content="Personal de Servicios Públicos Municipales lava con agua a presión el área entre Valentinos y los &#039;Monos Bichis&#039;" />
<meta name="news_keywords" content="Mazatlán, Malecón">
	<meta name="keywords" content="Mazatlán, Malecón">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Está listo el malecón para la reapertura turística de Mazatlán" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/mazatlan/Esta-listo-el-malecon-para-la-reapertura-turistica-de-Mazatlan-20200630-0237.html" />
<meta property="og:description" content="Personal de Servicios Públicos Municipales lava con agua a presión el área entre Valentinos y los &#039;Monos Bichis&#039;" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://assets.debate.com.mx/__export/1593559422314/sites/debate/img/2020/06/30/estx_listo_el_malecxn_para_la_reapertura_turxstica_de_mazatlxn.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Está listo el malecón para la reapertura turística de Mazatlán" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="Personal de Servicios Públicos Municipales lava con agua a presión el área entre Valentinos y los &#039;Monos Bichis&#039;" />
	<meta name="twitter:image" content="https://assets.debate.com.mx/__export/1593559422314/sites/debate/img/2020/06/30/estx_listo_el_malecxn_para_la_reapertura_turxstica_de_mazatlxn.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.debate.com.mx/mazatlan/Esta-listo-el-malecon-para-la-reapertura-turistica-de-Mazatlan-20200630-0237.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="https://assets.debate.com.mx/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mazatlan','dimension2':'eldebate','dimension3': 'rigel.lopez','dimension4':'news','dimension5':'Sinaloa'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1592939389976/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.min.css" rel="stylesheet" />	
			<link href="/__export/1580487047905/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/mazatlan/Esta-listo-el-malecon-para-la-reapertura-turistica-de-Mazatlan-20200630-0237.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/mazatlan/Esta-listo-el-malecon-para-la-reapertura-turistica-de-Mazatlan-20200630-0237.html"},"headline":"Está listo el malecón para la reapertura turística de Mazatlán","alternativeHeadline":"Está listo el malecón para la reapertura turística de Mazatlán","image":["https://www.debate.com.mx/__export/1593559422314/sites/debate/img/2020/06/30/estx_listo_el_malecxn_para_la_reapertura_turxstica_de_mazatlxn.jpg_554688468.jpg","https://www.debate.com.mx/__export/1593559422314/sites/debate/img/2020/06/30/estx_listo_el_malecxn_para_la_reapertura_turxstica_de_mazatlxn.jpg_1902800913.jpg","https://www.debate.com.mx/__export/1593559422314/sites/debate/img/2020/06/30/estx_listo_el_malecxn_para_la_reapertura_turxstica_de_mazatlxn.jpg_423682103.jpg"],"datePublished":"2020-06-30T17:23:43-0600","dateModified":"2020-06-30T17:23:45-0600","dateCreated":"2020-06-30T17:23:43-0600","author":{"@type":"Person","name":"ElDebate"},"publisher":{"@type":"Organization","name":"EL DEBATE","url":"https://www.debate.com.mx","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Mazatlán","wordCount":222,"url":"https://www.debate.com.mx/mazatlan/Esta-listo-el-malecon-para-la-reapertura-turistica-de-Mazatlan-20200630-0237.html","articleBody":"Mazatlán.- A un día de la reapertura turística del puerto, el Gobierno que encabeza el Químico Benitez Torres lavó con agua a presión el malecón, para dar la bienvenida a visitantes y locales que disfrutan de esta zona y es uno de los mayores atractivos de la ciudad.Luis Antonio González Olague, Director de Servicios Públicos Municipales, comentó que en esta labor participaron cuatro trabajadores del Departamento de Parques y Jardines, auxiliados con dos camionetas y equipo de alta presión, para dejar el área limpia.Agregó que con este trabajo, que se llevó a cabo en el tramo entre Valentinos y el Monumento Al Pescador, Mazatlán tendrá un malecón limpio para el reinicio de la actividad turística y la reapertura de playas.Detalló el lavado incluyó barandales, banquetas, bancas y la ciclovía, lo que dará una mejor imagen al paseo turístico.\"Vamos a dejar un área limpia, como dicen 'Del todo nuevo', para que sea aprovechada por las visitas que tengamos y se lleven un buen sabor de boca, y que Mazatlán está listo para ser visitado por turistas, tanto de fuera como nosotros mismos, los ciudadanos\", expresó.Costar 5.5 mdp la glorieta de la perla por la gaviota en MazatlánNo hay cupo en panteones de Mazatlán para los que no tienen propiedadListos los hoteles para su reapertura en Mazatlán","contentLocation":[{"@type":"Place","name":"Sinaloa"}],"description":"Personal de Servicios Públicos Municipales lava con agua a presión el área entre Valentinos y los 'Monos Bichis'","keywords":"Mazatlán, Malecón"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>

		<body class="page-news mazatlan">
			<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
	<div class="header__alerts"></div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			<button type="button" title="Notificaciones del Debate" class="header__notification_config icono icono--notification-outline"></button>
			
			<div class="boxpush--config">
	<div class="cardbox">
		<div class="cardbox__news">
					<ul>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Los-suicidios-suben-en-Venezuela-con-la-pobreza-la-inflacion-y-el-hambre-20200630-0221.html" title="Los suicidios suben en Venezuela con la pobreza, la inflación y el hambre" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1593559250373/sites/debate/img/2020/06/30/8012507451001_1_crop1593559248828.jpg_1159206503.jpg" width="85" height="85" alt="Los suicidios suben en Venezuela con la pobreza, la inflación y el hambre"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/venezuela-t641422" title="Ver mas noticias en Venezuela" class="news__section">Venezuela</a>
			<h2 class="news__title">
			<a href="/mundo/Los-suicidios-suben-en-Venezuela-con-la-pobreza-la-inflacion-y-el-hambre-20200630-0221.html" title="Los suicidios suben en Venezuela con la pobreza, la inflación y el hambre" target="_self">Los suicidios suben en Venezuela con la pobreza, la inflación y el hambre</a>
		</h2>
		
		</div>
</article></li>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mazatlan/Esta-listo-el-malecon-para-la-reapertura-turistica-de-Mazatlan-20200630-0237.html" title="Está listo el malecón para la reapertura turística de Mazatlán" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1593559422314/sites/debate/img/2020/06/30/estx_listo_el_malecxn_para_la_reapertura_turxstica_de_mazatlxn.jpg_1159206503.jpg" width="85" height="85" alt="Está listo el malecón para la reapertura turística de Mazatlán"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/mazatlan-t640672" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Esta-listo-el-malecon-para-la-reapertura-turistica-de-Mazatlan-20200630-0237.html" title="Está listo el malecón para la reapertura turística de Mazatlán" target="_self">Está listo el malecón para la reapertura turística de Mazatlán</a>
		</h2>
		
		</div>
</article></li>
			</ul>	
				</div>
			<div class="cardbox__action">
			<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
			<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
			<div class="boxpush__footer">
				<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
			</div>
		</div>
	</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo EL DEBATE" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/mazatlan/" title="Ir a la sección Mazatlán">Mazatlán</a>
							</li>
							<li>
											<a href="https://www.debate.com.mx/coronavirus-mexico-t709652" title="Coronavirus México" target="_self">Coronavirus México</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/sismo-t683751" title="Sismo en México " target="_self">Sismo en México </a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/covid-19-t706898" title=" Covid-19" target="_self"> Covid-19</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/coronavirus-sinaloa-t709654" title="Coronavirus Sinaloa " target="_self">Coronavirus Sinaloa </a>
										</li>
									</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header><main class="site-main">
				<article class="newsfull mazatlan" data-path="/contenidos/2020/06/30/noticia_0237.html" data-url="/mazatlan/Esta-listo-el-malecon-para-la-reapertura-turistica-de-Mazatlan-20200630-0237.html" data-title="Está listo el malecón para la reapertura turística de Mazatlán" data-section="mazatlan" data-author="eldebate" data-creator="rigel.lopez" data-newstype="news" data-categories="Sinaloa">
		<div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/mazatlan/" title="Ir a la sección Mazatlán">Mazatlán</a>
					<h1 class="newsfull__title">Está listo el malecón para la reapertura turística de Mazatlán</h1>
				
				<div class="newsfull__excerpt">
						<p>Personal de Servicios P&uacute;blicos Municipales lava con agua a presi&oacute;n el &aacute;rea entre Valentinos y los 'Monos Bichis'</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">Por&nbsp;
									<a href="/columnista/eldebate" title="El Debate">
													El Debate</a>	
											</p>
									<time class="newsfull__time" datetime="2020-06-30T17:23">30 de Junio de 2020</time>
						</div>
					
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["mazatlan","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417141"}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Mazatlán</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mazatlan/Costar-5.5-mdp-la-glorieta-de-la-perla-por-la-gaviota-en-Mazatlan-20200630-0208.html" title="Costar 5.5 mdp la glorieta de la perla por la gaviota en Mazatlán" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1593556736755/sites/debate/img/2020/06/30/glorieta_1_crop1593556324301.jpg_1159206503.jpg" width="85" height="85" alt="Costar 5.5 mdp la glorieta de la perla por la gaviota en Mazatlán"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/mazatlan-t640672" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Costar-5.5-mdp-la-glorieta-de-la-perla-por-la-gaviota-en-Mazatlan-20200630-0208.html" title="Costar 5.5 mdp la glorieta de la perla por la gaviota en Mazatlán" target="_self">Costar 5.5 mdp la glorieta de la perla por la gaviota en Mazatlán</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/blanca.regalado" title="Blanca Estela Regalado López">
										Blanca Estela Regalado López</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-06-30T16:39">Hace 45 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mazatlan/No-hay-cupo-en-panteones-de-Mazatlan-para-los-que-no-tienen-propiedad-20200630-0177.html" title="No hay cupo en panteones de Mazatlán para los que no tienen propiedad" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1593552132096/sites/debate/img/2020/06/30/0389abe0-4978-4d0e-b671-a9c47ef7c423_crop1593552012097.jpg_1159206503.jpg" width="85" height="85" alt="No hay cupo en panteones de Mazatlán para los que no tienen propiedad"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/mazatlan-t640672" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/No-hay-cupo-en-panteones-de-Mazatlan-para-los-que-no-tienen-propiedad-20200630-0177.html" title="No hay cupo en panteones de Mazatlán para los que no tienen propiedad" target="_self">No hay cupo en panteones de Mazatlán para los que no tienen propiedad</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carmen.paredes" title="Carmen Hilaria Paredes Lucas">
										Carmen Hilaria Paredes Lucas</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-06-30T16:22">Hace 1 hora</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mazatlan/Listos-los-hoteles-para-su-reapertura-en-Mazatlan-20200630-0198.html" title="Listos los hoteles para su reapertura en Mazatlán" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1593554720297/sites/debate/img/2020/06/30/0036cb8f-7f06-4de0-9d5f-e8cb76cb3ce5_crop1593554632882.jpg_1159206503.jpg" width="85" height="85" alt="Listos los hoteles para su reapertura en Mazatlán"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/mazatlan-t640672" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Listos-los-hoteles-para-su-reapertura-en-Mazatlan-20200630-0198.html" title="Listos los hoteles para su reapertura en Mazatlán" target="_self">Listos los hoteles para su reapertura en Mazatlán</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carmen.paredes" title="Carmen Hilaria Paredes Lucas">
										Carmen Hilaria Paredes Lucas</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-06-30T16:05">Hace 1 hora</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div data-fixabox="bannera">							
					<div class="banner banner--margin"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["mazatlan","news"]}}'  data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417144"}}, "timeoutMillis": 950}'></amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<meta original="https://assets.debate.com.mx/__export/1593559422314/sites/debate/img/2020/06/30/estx_listo_el_malecxn_para_la_reapertura_turxstica_de_mazatlxn.jpg" size="w:1124,h:750"/>
					<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-imagesize="w:1124,h:750" data-width="1124.0" data-height="750.0">
							<img data-index="" src="https://assets.debate.com.mx/__export/1593559422314/sites/debate/img/2020/06/30/estx_listo_el_malecxn_para_la_reapertura_turxstica_de_mazatlxn.jpg_219914347.jpg" width="960" height="540" alt="Está listo el malecón para la reapertura turística de Mazatlán(Cortesía)" data-full="/__export/1593559422314/sites/debate/img/2020/06/30/estx_listo_el_malecxn_para_la_reapertura_turxstica_de_mazatlxn.jpg_1016220754.jpg" data-size="w:1124,h:750" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Está listo el malecón para la reapertura turística de Mazatlán<span> | Cortesía</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/mazatlan/Esta-listo-el-malecon-para-la-reapertura-turistica-de-Mazatlan-20200630-0237.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/mazatlan/Esta-listo-el-malecon-para-la-reapertura-turistica-de-Mazatlan-20200630-0237.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/mazatlan/Esta-listo-el-malecon-para-la-reapertura-turistica-de-Mazatlan-20200630-0237.html" data-title="Está listo el malecón para la reapertura turística de Mazatlán"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/mazatlan/Esta-listo-el-malecon-para-la-reapertura-turistica-de-Mazatlan-20200630-0237.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/mazatlan/Esta-listo-el-malecon-para-la-reapertura-turistica-de-Mazatlan-20200630-0237.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p><strong>Mazatlán.- </strong>A un día de la reapertura turística del puerto, el Gobierno que encabeza el <a href="https://www.debate.com.mx/buscar.html?search=Qu%C3%ADmico+Benitez+Torres" target="_blank">Químico Benitez Torres</a> lavó con agua a presión el malecón, para dar la bienvenida a visitantes y locales que disfrutan de esta zona y es uno de los mayores atractivos de la ciudad.</p><p>Luis Antonio González Olague, Director de Servicios Públicos Municipales, comentó que en esta labor participaron cuatro trabajadores del Departamento de Parques y Jardines, auxiliados con dos camionetas y equipo de alta presión, para dejar el área limpia.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"    data-multi-size="300x250" json='{"targeting":{"seccion":["mazatlan","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417142"}}, "timeoutMillis": 950}'></amp-ad></div><form class="subscribe subscribe_article feature-notificaciones" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Mantente informado sobre lo que más te importa</h2>
	
	<p class="subscribe__subtitle">Recibe las noticias más relevantes del día en tu e-mail</p>
	
	<h2 class="subscribe__success--title">¡Gracias por suscribirte!</h2>
	<p class="subscribe__success">Revisa tu bandeja de entrada para confirmar tu e-mail y empezar a recibir las últimas noticias</p>
	
	<h2 class="subscribe__success--title-notification">Aprovecha y da el siguiente paso</h2>
	<p class="subscribe__success--notification">Recibe nuestras alertas de noticias para no perderte de nada</p>
	<button type="button" class="subpush__suscribe">Recibir notificaciones</button>
	
	
	<fieldset class="subscribe__field">
	
		<input type="text" name="email" id="suscribe_email" />
		
		<label for="suscribe_email">Ingresa tu e-mail</label>
		
		<button type="submit" class="subscribe__submit">Suscribirme</button>
		
		<div class="loading_subscribe">
			<span></span>
			<span></span>
			<span></span>
		</div>
		
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
	
</form>

<div class="boxpush_suscripcion_news_notification  feature-notificaciones">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">¡Ya estás suscrito a las alertas de noticias!</h3>
	<p class="boxpush__desc">Ahora puedes configurar las notificaciones desde la campana</p>
	<div class="boxpush__footer">
		<a class="boxpush__suscribe--config" href="https://www.debate.com.mx/site/notificaciones/">Configurar</a>
		<button type="button" class="boxpush__cancel--config">No, gracias</button>
	</div>
</div>

<p> </p>
<div class="ck-related-news"> 
 <span data-src="/contenidos/2020/06/30/noticia_0208.html" data-type="news"></span> 
 <span data-src="/contenidos/2020/06/30/noticia_0177.html" data-type="news"></span> 
 <div id="relatedNews-96">
   &nbsp; 
 </div> 
</div> 
<p>Agregó que con este trabajo, que se llevó a cabo en el tramo entre Valentinos y el Monumento Al Pescador, Mazatlán tendrá un malecón limpio para el reinicio de la actividad turística y la reapertura de playas.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="485" data-size="w:1124,h:750" data-width="728" hspace="5" src="https://assets.debate.com.mx/export/sites/debate/img/2020/06/30/60e1952c-db9e-449c-876c-0a1485293471.jpg_1523629909.jpg" title="" vspace="5"> 
  <figcaption>
    Foto: Cortesía 
  </figcaption> 
 </figure> 
</div> 
<p><span style="background-color:#3498db;">Detalló el lavado incluyó barandales, banquetas, bancas y la ciclovía, lo que dará una mejor imagen al paseo turístico.</span></p><p>"Vamos a dejar un área limpia, como dicen 'Del todo nuevo', para que sea aprovechada por las visitas que tengamos y se lleven un buen sabor de boca, y que Mazatlán está listo para ser visitado por turistas, tanto de fuera como nosotros mismos, los ciudadanos", expresó.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["mazatlan","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417143"}}, "timeoutMillis": 950}'></amp-ad></div><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="485" data-size="w:1124,h:750" data-width="728" hspace="5" src="https://assets.debate.com.mx/export/sites/debate/img/2020/06/30/963f264f-cdb2-47bb-9281-d8c9078b5784.jpg_1523629909.jpg" title="" vspace="5"> 
  <figcaption>
    Foto: Cortesía 
  </figcaption> 
 </figure> 
</div> 
<h4>Te podría interesar:&nbsp;</h4> 
<p><a href="https://www.debate.com.mx/mazatlan/Costar-5.5-mdp-la-glorieta-de-la-perla-por-la-gaviota-en-Mazatlan-20200630-0208.html" target="_blank">Costar 5.5 mdp la glorieta de la perla por la gaviota en Mazatlán</a></p><p><a href="https://www.debate.com.mx/mazatlan/No-hay-cupo-en-panteones-de-Mazatlan-para-los-que-no-tienen-propiedad-20200630-0177.html" target="_blank">No hay cupo en panteones de Mazatlán para los que no tienen propiedad</a></p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR4" json='{"targeting":{"seccion":["mazatlan","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215464"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417146"}}, "timeoutMillis": 950}'></amp-ad></div><p><a href="https://www.debate.com.mx/mazatlan/Listos-los-hoteles-para-su-reapertura-en-Mazatlan-20200630-0198.html" target="_blank">Listos los hoteles para su reapertura en Mazatlán</a></p><p> </p>
<div class="ck-related-news"> 
 <span data-src="/contenidos/2020/06/30/noticia_0031.html" data-type="news"></span> 
 <span data-src="/contenidos/2020/06/30/noticia_0106.html" data-type="news"></span> 
 <div id="relatedNews-23">
   &nbsp; 
 </div> 
</div><ul class="tags">
			<li><a href="/mazatlan-t640672" title="Ver noticias sobre Mazatlán">Mazatlán</a></li>
					<li><span> Malecón</span></li>
				</ul>
	</div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod--morenews">
					<div class="mod__header">
						<h5 class="mod__title">más sobre este tema </h3>
					</div>
					<div class="mod__content">
						
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Lanzan-SOS-20200627-0113.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Lanzan SOS" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1593281386754/sites/debate/img/2020/06/27/85f993a8-abab-477f-88ab-df8444030b2a_crop1593281323290.jpg_1159206503.jpg" width="85" height="85" alt="Lanzan SOS"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Lanzan-SOS-20200627-0113.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Lanzan SOS" target="_self">Lanzan SOS</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Otro-dia-dificil-20200622-0171.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Otro día difícil" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1592854803674/sites/debate/img/2020/06/22/aff29b19-60f6-4fea-a203-a2108563c380_crop1592854604783.jpg_1159206503.jpg" width="85" height="85" alt="Otro día difícil"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Otro-dia-dificil-20200622-0171.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Otro día difícil" target="_self">Otro día difícil</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Mas-gente-en-las-calles-20200623-0145.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Más gente en las calles" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1592938180915/sites/debate/img/2020/06/23/add0cdea-c3c2-4906-84b3-8d57c6bb21dc_crop1592938088518.jpg_1159206503.jpg" width="85" height="85" alt="Más gente en las calles"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Mas-gente-en-las-calles-20200623-0145.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Más gente en las calles" target="_self">Más gente en las calles</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Canasta-basica-en-ascenso-20200629-0076.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Canasta básica, en ascenso" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1593445847374/sites/debate/img/2020/06/29/37a78e7c-31bb-4254-8c56-379902183c10_1_crop1593445781717.jpg_1159206503.jpg" width="85" height="85" alt="Canasta básica, en ascenso"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Canasta-basica-en-ascenso-20200629-0076.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Canasta básica, en ascenso" target="_self">Canasta básica, en ascenso</a>
		</h2>
		
		</div>
</article></div>
	
			</div>
				</div>
			<div class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/mazatlan/Esta-listo-el-malecon-para-la-reapertura-turistica-de-Mazatlan-20200630-0237.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						</div>
						<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
			</div>
			<div class="row">
				<amp-embed width=100 height=100
					type=taboola
					layout=responsive
					heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
					data-publisher="debate"
					data-mode="thumbnails-d"
					data-placement="Below Article Thumbnails Desktop" 
					data-target_type="mix"
					data-article="auto"
					data-url="https://www.debate.com.mx/mazatlan/Esta-listo-el-malecon-para-la-reapertura-turistica-de-Mazatlan-20200630-0237.html">
				</amp-embed>
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div data-fixabox="bannerb">
						<div class="banner banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["mazatlan","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div></div>
					</div>
				
				<div class="col__main">
					
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de mazatlan</h3>
						</div>
						<div class="row__container mod__content">
							<div class="col col_8 ">
			<article class="news--box news--56-62 news--featured" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/Costar-5.5-mdp-la-glorieta-de-la-perla-por-la-gaviota-en-Mazatlan-20200630-0208.html" title="Costar 5.5 mdp la glorieta de la perla por la gaviota en Mazatlán" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1593556736755/sites/debate/img/2020/06/30/glorieta_1_crop1593556324301.jpg_433855529.jpg" width="680" height="385" alt="Costar 5.5 mdp la glorieta de la perla por la gaviota en Mazatlán"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Costar-5.5-mdp-la-glorieta-de-la-perla-por-la-gaviota-en-Mazatlan-20200630-0208.html" title="Costar 5.5 mdp la glorieta de la perla por la gaviota en Mazatlán" target="_self">Costar 5.5 mdp la glorieta de la perla por la gaviota en Mazatlán</a>
		</h2>
		
		<div class="news__excerpt">
				<p>La glorieta llevar&aacute; una perla luminosa que representa a la ciudad, en una especie de concha .que tiene al agua como motivo principal</p>
</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/blanca.regalado" title="Blanca Estela Regalado López">
										Blanca Estela Regalado López</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-06-30T16:39">Hace 45 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/No-hay-cupo-en-panteones-de-Mazatlan-para-los-que-no-tienen-propiedad-20200630-0177.html" title="No hay cupo en panteones de Mazatlán para los que no tienen propiedad" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1593552132096/sites/debate/img/2020/06/30/0389abe0-4978-4d0e-b671-a9c47ef7c423_crop1593552012097.jpg_1908519281.jpg" width="300" height="168" alt="No hay cupo en panteones de Mazatlán para los que no tienen propiedad"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/No-hay-cupo-en-panteones-de-Mazatlan-para-los-que-no-tienen-propiedad-20200630-0177.html" title="No hay cupo en panteones de Mazatlán para los que no tienen propiedad" target="_self">No hay cupo en panteones de Mazatlán para los que no tienen propiedad</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carmen.paredes" title="Carmen Hilaria Paredes Lucas">
										Carmen Hilaria Paredes Lucas</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-06-30T16:22">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/Listos-los-hoteles-para-su-reapertura-en-Mazatlan-20200630-0198.html" title="Listos los hoteles para su reapertura en Mazatlán" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1593554720297/sites/debate/img/2020/06/30/0036cb8f-7f06-4de0-9d5f-e8cb76cb3ce5_crop1593554632882.jpg_1908519281.jpg" width="300" height="168" alt="Listos los hoteles para su reapertura en Mazatlán"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Listos-los-hoteles-para-su-reapertura-en-Mazatlan-20200630-0198.html" title="Listos los hoteles para su reapertura en Mazatlán" target="_self">Listos los hoteles para su reapertura en Mazatlán</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carmen.paredes" title="Carmen Hilaria Paredes Lucas">
										Carmen Hilaria Paredes Lucas</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-06-30T16:05">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/Demanda-de-atencion-por-Covid-19-tiene-una-ligera-baja-en-Mazatlan-20200630-0189.html" title="Demanda de atención por Covid-19 tiene una ligera baja en Mazatlán" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1593553671508/sites/debate/img/2020/06/30/b6b0aeed-115a-4bff-9648-a8a49d425eed_crop1593553515185.jpg_1908519281.jpg" width="300" height="168" alt="Demanda de atención por Covid-19 tiene una ligera baja en Mazatlán"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Demanda-de-atencion-por-Covid-19-tiene-una-ligera-baja-en-Mazatlan-20200630-0189.html" title="Demanda de atención por Covid-19 tiene una ligera baja en Mazatlán" target="_self">Demanda de atención por Covid-19 tiene una ligera baja en Mazatlán</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carmen.paredes" title="Carmen Hilaria Paredes Lucas">
										Carmen Hilaria Paredes Lucas</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-06-30T15:48">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/El-coronavirus-trajo-tambien-la-pandemia-del-hambre-Sacerdote-20200630-0172.html" title="El coronavirus trajo también la pandemia del hambre: Sacerdote" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1593550611346/sites/debate/img/2020/06/30/d9db3b96-bc34-4ea5-9bd1-c14ac8e287b9_crop1593550507975.jpg_1908519281.jpg" width="300" height="168" alt="El coronavirus trajo también la pandemia del hambre: Sacerdote"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/El-coronavirus-trajo-tambien-la-pandemia-del-hambre-Sacerdote-20200630-0172.html" title="El coronavirus trajo también la pandemia del hambre: Sacerdote" target="_self">El coronavirus trajo también la pandemia del hambre: Sacerdote</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/blanca.regalado" title="Blanca Estela Regalado López">
										Blanca Estela Regalado López</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-06-30T14:57">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/Cruz-Roja-suspende-el-servicio-de-consultas-en-Escuinapa--20200630-0123.html" title="Cruz Roja suspende el servicio de consultas en Escuinapa " target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1593541488457/sites/debate/img/2020/06/30/imagen_12m1_crop1593541402168.jpg_1908519281.jpg" width="300" height="168" alt="Cruz Roja suspende el servicio de consultas en Escuinapa"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Cruz-Roja-suspende-el-servicio-de-consultas-en-Escuinapa--20200630-0123.html" title="Cruz Roja suspende el servicio de consultas en Escuinapa " target="_self">Cruz Roja suspende el servicio de consultas en Escuinapa </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/maria.ibarra" title="Mari­a Ibarra">
										Mari­a Ibarra</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-06-30T12:25">Hace 4 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/Sinaloa-y-Durango-inician-la-recuperacion-turistica-20200630-0106.html" title="Sinaloa y Durango inician la recuperación turística" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1593540023360/sites/debate/img/2020/06/30/reapertura_crop1593539405007.jpg_1908519281.jpg" width="300" height="168" alt="Sinaloa y Durango inician la recuperación turística"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Sinaloa-y-Durango-inician-la-recuperacion-turistica-20200630-0106.html" title="Sinaloa y Durango inician la recuperación turística" target="_self">Sinaloa y Durango inician la recuperación turística</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/blanca.regalado" title="Blanca Estela Regalado López">
										Blanca Estela Regalado López</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-06-30T12:00">Hace 5 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/Alcalde-de-Mazatlan-anuncia-el-Operativo-Redes-para-detener-al-COVID-19--20200630-0081.html" title="Alcalde de Mazatlán anuncia el Operativo Redes para detener al COVID-19 " target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1593538283745/sites/debate/img/2020/06/30/mazatlan_crop1593538210860.jpg_1908519281.jpg" width="300" height="168" alt="Alcalde de Mazatlán anuncia el Operativo Redes para detener al COVID-19"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Alcalde-de-Mazatlan-anuncia-el-Operativo-Redes-para-detener-al-COVID-19--20200630-0081.html" title="Alcalde de Mazatlán anuncia el Operativo Redes para detener al COVID-19 " target="_self">Alcalde de Mazatlán anuncia el Operativo Redes para detener al COVID-19 </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/blanca.regalado" title="Blanca Estela Regalado López">
										Blanca Estela Regalado López</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-06-30T11:31">Hace 5 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/Hoteles-al-35-en-dos-semanas-Sectur--20200630-0034.html" title="Hoteles al 35% en dos semanas: Sectur " target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1593527777472/sites/debate/img/2020/06/30/hoteles_crop1593527659261.jpg_1908519281.jpg" width="300" height="168" alt="Hoteles al 35% en dos semanas: Sectur"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Hoteles-al-35-en-dos-semanas-Sectur--20200630-0034.html" title="Hoteles al 35% en dos semanas: Sectur " target="_self">Hoteles al 35% en dos semanas: Sectur </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/blanca.regalado" title="Blanca Estela Regalado López">
										Blanca Estela Regalado López</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-06-30T08:36">Hace 8 horas</time>
			</div>
		</div>
</article></div>
	<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="mazatlan" data-path="/contenidos/2020/06/30/noticia_0237.html" data-publication="8">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
				
					<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo EL DEBATE"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__sites">
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Carmín">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín"/>
					</a>
				</li>
				<li>
					<a href="https://www.albat.com/" title="Al Bat">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat"/>
					</a>
				</li>
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja"/>
					</a>
				</li>
				<li>
					<a href="https://www.chispa.tv/" title="Chispa">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa"/>
					</a>
				</li>
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish"/>
					</a>
				</li>
				<li>
					<a href="https://www.nacionrex.com/" title="Nación Rex">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex"/>
					</a>
				</li>
				<li>
					<a href="https://www.lasirena.la/" title="La Sirena">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena"/>
					</a>
				</li>
				<li>
					<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados El Debate"/>
					</a>
				</li>
				<li>
					<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo"/>
					</a>
				</li>
				<li>
					<a href="https://www.show.news/" title="Show">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_show-20190401.png" width="auto" height="28" alt="Logo Show"/>
					</a>
				</li>
				<li>
					<a href="https://tonica.la/" title="Tónica">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica"/>
					</a>
				</li>
				<li>
					<a href="https://www.soyfutbol.com/" title="Soy Futbol">
						<img data-lazyload="https://assets.debate.com.mx/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol"/>
					</a>
				</li>
				</ul>
			
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright EL DEBATE. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
				<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="row__container">
			
			
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">lugares</h4>
				</div>
				<ul class="menu ">	
					<li class="menu__item ">
						<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
					</li>
					<li class="menu__item ">
						<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
					</li>
					<li class="menu__item ">
						<a href="/america/" data-edition="america" title="América" target="_self">América</a>
					</li>
					<li class="menu__item ">
						<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
					</li>
					<li class="menu__item ">
						<a href="/" data-edition="mexico" title="México" target="_self">México</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="menu__top">
					<h4 class="menu__title">secciones</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
					</li>
					<li class="menu__item ">
                        			<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
                    			</li>
 
					<li class="menu__item ">
						<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
					</li>
				</ul>
			
				<ul class="menu ">
					
					<li class="menu__item ">
						<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
					</li>
				</ul>
			</div>
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">servicios</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
					</li>
					<li class="menu__item ">
						<a href="https://eldebate.pressreader.com/"  title="Edición Impresa" target="_blank">Edición Impresa</a>
					</li>
					<li class="menu__item ">
						<a href="https://clasificados.debate.com.mx/"  title="Clasificados" target="_blank">Clasificados</a>
					</li>
					<li class="menu__item ">
						<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5"  title="Facturación" target="_blank">Facturación</a>
					</li>
				</ul>
				<div class="menu__top menu__top--social">
					<h4 class="menu__title">Síguenos </h4>
				</div>
				<ul class="navigation__social">
					<li>
						<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					</ul>	
			</div>						
		
		</div>
			
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				</ul>			
		</div>
	</div>
</nav>
<div class="boxpush">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
	<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
	<div class="boxpush__footer">
		<button type="button" class="boxpush__suscribe">Suscribirme</button>
		<button type="button" class="boxpush__cancel">No, gracias</button>
	</div>
</div></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1583860802597/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1593443418316/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.min.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="https://assets.debate.com.mx/__export/1592922227967/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://0zat0hdbc9.execute-api.us-east-1.amazonaws.com/ProdStage</a>	
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo"
data-multi-size="728x90"
data-multi-size-validation="false" data-loading-strategy="1" 
 rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417148"}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMC8wNi8zMC9ub3RpY2lhXzAyMzcuaHRtbA==" /></body>
	</html>