<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="https://assets.debate.com.mx/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Visitará AMLO presa en Sinaloa, sin público</title>
<meta name="description" content="El presidente de México Andrés Manuel López Obrador, el gobernador de Sinaloa, el alcalde de El Rosario y la directora de Conagua, así como medios de comunicación registrados serán los que estarán en el evento" />
<meta name="news_keywords" content="Sinaloa, AMLO en Sinaloa,Andrés Manuel López Obrador">
	<meta name="keywords" content="Sinaloa, AMLO en Sinaloa,Andrés Manuel López Obrador">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Visitará AMLO presa Santa María en Sinaloa, pero estará sin público" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/mazatlan/Visitara-AMLO-presa-Santa-Maria-en-Sinaloa-pero-estara-sin-publico-20201105-0204.html" />
<meta property="og:description" content="El presidente de México Andrés Manuel López Obrador, el gobernador de Sinaloa, el alcalde de El Rosario y la directora de Conagua, así como medios de comunicación registrados serán los que estarán en el evento" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="DEBATE" />
<meta property="og:image" content="https://assets.debate.com.mx/__export/1604619842855/sites/debate/img/2020/11/05/whatsapp_image_2020-11-05_at_4_25_53_pm_crop1604619687210.jpeg_242310155.jpeg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Visitará AMLO presa Santa María en Sinaloa, pero estará sin público" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="El presidente de México Andrés Manuel López Obrador, el gobernador de Sinaloa, el alcalde de El Rosario y la directora de Conagua, así como medios de comunicación registrados serán los que estarán en el evento" />
	<meta name="twitter:image" content="https://assets.debate.com.mx/__export/1604619842855/sites/debate/img/2020/11/05/whatsapp_image_2020-11-05_at_4_25_53_pm_crop1604619687210.jpeg_759710130.jpeg" />
		<link rel="canonical" href="https://www.debate.com.mx/mazatlan/Visitara-AMLO-presa-Santa-Maria-en-Sinaloa-pero-estara-sin-publico-20201105-0204.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="DEBATE" />
<link rel="icon" sizes="192x192" href="https://assets.debate.com.mx/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="DEBATE">
<link rel="apple-touch-icon" href="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mazatlan','dimension2':'pedro.quintero','dimension3': 'maria.haro','dimension4':'news','dimension5':'Sinaloa','dimension6': 'Sinaloa, AMLO en Sinaloa'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1604506227697/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.min.css" rel="stylesheet" />	
			<link href="/__export/1600958557560/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/mazatlan/Visitara-AMLO-presa-Santa-Maria-en-Sinaloa-pero-estara-sin-publico-20201105-0204.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/mazatlan/Visitara-AMLO-presa-Santa-Maria-en-Sinaloa-pero-estara-sin-publico-20201105-0204.html"},"headline":"Visitará AMLO presa Santa María en Sinaloa, pero estará sin público","alternativeHeadline":"Visitará AMLO presa Santa María en Sinaloa, pero estará sin público","image":["https://assets.debate.com.mx/__export/1604619842855/sites/debate/img/2020/11/05/whatsapp_image_2020-11-05_at_4_25_53_pm_crop1604619687210.jpeg_554688468.jpeg","https://www.debate.com.mx/__export/1604619842855/sites/debate/img/2020/11/05/whatsapp_image_2020-11-05_at_4_25_53_pm_crop1604619687210.jpeg_1902800913.jpeg","https://www.debate.com.mx/__export/1604619842855/sites/debate/img/2020/11/05/whatsapp_image_2020-11-05_at_4_25_53_pm_crop1604619687210.jpeg_423682103.jpeg"],"datePublished":"2020-11-05T16:44:04-0700","dateModified":"2020-11-05T16:44:07-0700","dateCreated":"2020-11-05T16:44:04-0700","author":{"@type":"Person","name":"DEBATE"},"publisher":{"@type":"Organization","name":"DEBATE","url":"https://www.debate.com.mx","logo":{"@type":"ImageObject","url":"https://assets.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Mazatlán","wordCount":299,"url":"https://www.debate.com.mx/mazatlan/Visitara-AMLO-presa-Santa-Maria-en-Sinaloa-pero-estara-sin-publico-20201105-0204.html","articleBody":"El Rosario. El presidente municipal de Rosario Manuel Antonio Pineda Domínguez informó que Andrés Manuel López Obrador presidente de la República Mexicana viene este sábado a donde se está construyendo la presa Santa María con el objetivo de ver los avances de esta obra.Señaló que esta previsto el evento este sábado a las 14:00 horas ingresando solamente los medios de comunicación registrados y sin público, pues las indicaciones de la avanzada del presidente de la República es que solo ingresé el gobernador de Sinaloa Quirino Ordaz Coppel, presidente Andrés Manuel López Obrador, la directora de Conagua y el presidente municipal de Rosario.Pineda Domínguez comentó que el gobernador del estado estará a cargo de la bienvenida, después la directora de Conagua explicará los avances de la obra y López Obrador dará su discurso.El alcalde Manuel Antonio Pineda Domínguez señaló que la presa Santa María es la esperanza del sur de Sinaloa, y al parecer los comuneros ya desistieron  y están presentando el documento ante el tribunal y una vez quedando el amparo Un efecto al día siguiente iniciarán los trabajos en la presa.Resaltó que el municipio es un productor primario hablando de agricultura ganadería y pesca, por lo que ninguna de estas actividades es viable si el agua, pero también con la presa se estaría resolviendo el problema de uso de agua para consumo humano, pues hay comunidades que todavía no tienen agua.\"Además de agua para consumo humano también representa Miles de hectáreas que se van a estar regando y podemos sembrar dos ciclos y seríamos competitivos con el centro y norte del país\"En cuanto a la venida del mandatario federal, comentó que era positiva, además de que ya quedaría sin efecto el amparo y se podrían utilizar los recursos etiquetados para la obra.","contentLocation":[{"@type":"Place","name":"Sinaloa"}],"description":"El presidente de México Andrés Manuel López Obrador, el gobernador de Sinaloa, el alcalde de El Rosario y la directora de Conagua, así como medios de comunicación registrados serán los que estarán en el evento","keywords":"Sinaloa, AMLO en Sinaloa,Andrés Manuel López Obrador"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>

		<body class="page-news mazatlan">
			<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
	<div class="header__alerts"></div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			<button type="button" title="Notificaciones" class="header__notification_config icono icono--notification-outline"></button>
			
			<div class="boxpush--config">
	<div class="cardbox">
		<div class="cardbox__news">
					<ul>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Hector-Ponce-Cuartel-politico-AMLO-respalda-a-Mario-Delgado-20201104-0001.html" title="AMLO respalda a Mario Delgado" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1604496047610/sites/debate/img/2020/11/04/amlo-mario-delgado.png_1159206503.png" width="85" height="85" alt="Columna Cuartel Político por Héctor Ponce"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/cuartel-politico-t668883" title="Ver mas noticias en Cuartel político" class="news__section">Cuartel político</a>
			<h2 class="news__title">
			<a href="/opinion/Hector-Ponce-Cuartel-politico-AMLO-respalda-a-Mario-Delgado-20201104-0001.html" title="AMLO respalda a Mario Delgado" target="_self">AMLO respalda a Mario Delgado</a>
		</h2>
		
		</div>
</article></li>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Raymundo-Riva-Palacio-Estrictamente-personal-Mala-relacion-con-Biden-o-Trump-20201103-0310.html" title="Mala relación, con Biden o Trump" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1604506321668/sites/debate/img/2020/11/04/1000_x2x_crop1604477039233.jpeg_1159206503.jpeg" width="85" height="85" alt="Mala relación, con Biden o Trump"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/estados-unidos-t685972" title="Ver mas noticias en Estados Unidos" class="news__section">Estados Unidos</a>
			<h2 class="news__title">
			<a href="/opinion/Raymundo-Riva-Palacio-Estrictamente-personal-Mala-relacion-con-Biden-o-Trump-20201103-0310.html" title="Mala relación, con Biden o Trump" target="_self">Mala relación, con Biden o Trump</a>
		</h2>
		
		</div>
</article></li>
			</ul>	
				</div>
			<div class="cardbox__action">
			<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
			<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
			<div class="boxpush__footer">
				<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
			</div>
		</div>
	</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/mazatlan/" title="Ir a la sección Mazatlán">Mazatlán</a>
							</li>
							<li>
											<a href="https://www.debate.com.mx/andres-manuel-lopez-obrador-p186" title="AMLO" target="_self">AMLO</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/donald-j.-trump%C2%A0-p185" title="Donald Trump" target="_self">Donald Trump</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/coronavirus-mexico-t709652" title="Coronavirus México" target="_self">Coronavirus México</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/salvador-cienfuegos-zepeda-p256" title="Salvador Cienfuegos " target="_self">Salvador Cienfuegos </a>
										</li>
									</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header><main class="site-main">
				<article class="newsfull mazatlan" data-path="/contenidos/2020/11/05/noticia_0204.html" data-url="/mazatlan/Visitara-AMLO-presa-Santa-Maria-en-Sinaloa-pero-estara-sin-publico-20201105-0204.html" data-title="Visitará AMLO presa Santa María en Sinaloa, pero estará sin público" data-section="mazatlan" data-author="pedro.quintero" data-creator="maria.haro" data-newstype="news" data-categories="Sinaloa">
		<div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/mazatlan/" title="Ir a la sección Mazatlán">Mazatlán</a>
					<h1 class="newsfull__title">Visitará AMLO presa Santa María en Sinaloa, pero estará sin público</h1>
				
				<div class="newsfull__excerpt">
						


<p>El presidente de M&eacute;xico Andr&eacute;s Manuel L&oacute;pez Obrador, el gobernador de Sinaloa, el alcalde de El Rosario y la directora de Conagua, as&iacute; como medios de comunicaci&oacute;n registrados ser&aacute;n los que estar&aacute;n en el evento</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">Por&nbsp;
									<a href="/staff/pedro.quintero" title="Pedro Quintero">
													Pedro Quintero</a>	
											<time class="newsfull__time" datetime="2020-11-05T16:43">05 de Noviembre de 2020</time>
						</div>
					
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["mazatlan","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417141"}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Mazatlán</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mazatlan/Voy-por-el-partido-que-apoye-a-las-causas-sociales-Sergio-Torres-20201105-0178.html" title="&#034;Voy por el partido que apoye a las causas sociales&#034;: Sergio Torres" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1604615878208/sites/debate/img/2020/11/05/whatsapp_image_2020-11-05_at_12_18_33_pm_x1x_crop1604615742510.jpeg_1159206503.jpeg" width="85" height="85" alt="https://www.debate.com.mx/sinaloa/"/>
					<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/sinaloa-t640668" title="Ver mas noticias en Sinaloa" class="news__section">Sinaloa</a>
			<h2 class="news__title">
			<a href="/mazatlan/Voy-por-el-partido-que-apoye-a-las-causas-sociales-Sergio-Torres-20201105-0178.html" title="&#034;Voy por el partido que apoye a las causas sociales&#034;: Sergio Torres" target="_self">"Voy por el partido que apoye a las causas sociales": Sergio Torres</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carmen.paredes" title="Carmen Paredes">
										Carmen Paredes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-11-05T15:37">Hace 1 hora</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mazatlan/Reconoce-Edgar-Gonzalez-tener-interes-en-aparecer-en-boletas-electorales-este-2021-20201105-0175.html" title="Reconoce Edgar González tener interés en aparecer en boletas electorales este 2021" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1604615495676/sites/debate/img/2020/11/05/whatsapp_image_2020-11-05_at_2_05_52_pm_x1x_crop1604615364400.jpeg_1159206503.jpeg" width="85" height="85" alt="Reconoce Edgar González tener interés en aparecer en boletas electorales este 2021"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/sinaloa-t640668" title="Ver mas noticias en Sinaloa" class="news__section">Sinaloa</a>
			<h2 class="news__title">
			<a href="/mazatlan/Reconoce-Edgar-Gonzalez-tener-interes-en-aparecer-en-boletas-electorales-este-2021-20201105-0175.html" title="Reconoce Edgar González tener interés en aparecer en boletas electorales este 2021" target="_self">Reconoce Edgar González tener interés en aparecer en boletas electorales este 2021</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/pedro.quintero" title="Pedro Quintero">
										Pedro Quintero</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-11-05T15:31">Hace 1 hora</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mazatlan/Se-ponen-bellos-con-descuentos-en-licencias-de-manejo-en-Mazatlan-20201105-0146.html" title="Se ponen bellos con descuentos en licencias de manejo en Mazatlán" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1604608337292/sites/debate/img/2020/11/05/descuentos_en_tramites_de_licencia_de_manejo_en_mazatlan_crop1604608238409.jpg_1159206503.jpg" width="85" height="85" alt="Ofrecen descuentos en licencias de manejo en Mazatlán, Sinaloa"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/mazatlan-t640672" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Se-ponen-bellos-con-descuentos-en-licencias-de-manejo-en-Mazatlan-20201105-0146.html" title="Se ponen bellos con descuentos en licencias de manejo en Mazatlán" target="_self">Se ponen bellos con descuentos en licencias de manejo en Mazatlán</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/victor.torres" title="Víctor Hugo Torres Delgado">
										Víctor Hugo Torres Delgado</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-11-05T13:31">Hace 3 horas</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div data-fixabox="bannera">							
					<div class="banner banner--margin"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["mazatlan","news"]}}'  data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417144"}}, "timeoutMillis": 950}'></amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<meta original="/img/2020/11/05/whatsapp_image_2020-11-05_at_4_25_53_pm_1.jpeg" size="w:1152,h:648"/>
					<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-imagesize="w:1152,h:648" data-width="1152.0" data-height="648.0">
							<img data-index="" src="https://assets.debate.com.mx/__export/1604619842757/sites/debate/img/2020/11/05/whatsapp_image_2020-11-05_at_4_25_53_pm_1_crop1604619706296.jpeg_2134087089.jpeg" width="1200" height="740" alt="Presidente municipal de Rosario Manuel Antonio Pineda Domínguez(Foto: Pedro Quintero/ Debate)" data-full="/__export/1604619842757/sites/debate/img/2020/11/05/whatsapp_image_2020-11-05_at_4_25_53_pm_1_crop1604619706296.jpeg_554688467.jpeg" data-size="w:1152,h:648" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Presidente municipal de Rosario Manuel Antonio Pineda Domínguez<span> | Foto: Pedro Quintero/ Debate</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/mazatlan/Visitara-AMLO-presa-Santa-Maria-en-Sinaloa-pero-estara-sin-publico-20201105-0204.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/mazatlan/Visitara-AMLO-presa-Santa-Maria-en-Sinaloa-pero-estara-sin-publico-20201105-0204.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/mazatlan/Visitara-AMLO-presa-Santa-Maria-en-Sinaloa-pero-estara-sin-publico-20201105-0204.html" data-title="Visitará AMLO presa Santa María en Sinaloa, pero estará sin público"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/mazatlan/Visitara-AMLO-presa-Santa-Maria-en-Sinaloa-pero-estara-sin-publico-20201105-0204.html&subjet=Te comparto esta noticia " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/mazatlan/Visitara-AMLO-presa-Santa-Maria-en-Sinaloa-pero-estara-sin-publico-20201105-0204.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p>El Rosario. El presidente municipal de Rosario Manuel Antonio Pineda Domínguez informó que <a href="https://www.debate.com.mx/andres-manuel-lopez-obrador-p186" target="_blank">Andrés Manuel López Obrador</a> presidente de la República Mexicana viene este sábado a donde se está construyendo la <strong>presa Santa María</strong> con el objetivo de ver los avances de esta obra.</p><p>Señaló que esta previsto el evento este sábado a las 14:00 horas ingresando solamente los medios de comunicación registrados y sin público, pues las indicaciones de la avanzada del presidente de la República es que solo ingresé el gobernador de Sinaloa Quirino Ordaz Coppel, presidente Andrés Manuel López Obrador, la directora de Conagua y el presidente municipal de Rosario.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"    data-multi-size="300x250" json='{"targeting":{"seccion":["mazatlan","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417142"}}, "timeoutMillis": 950}'></amp-ad></div><form class="subscribe subscribe_article " method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Mantente informado sobre lo que más te importa</h2>
	
	<p class="subscribe__subtitle">Recibe las noticias más relevantes del día en tu e-mail</p>
	
	<h2 class="subscribe__success--title">¡Gracias por suscribirte!</h2>
	<p class="subscribe__success">Revisa tu bandeja de entrada para confirmar tu e-mail y empezar a recibir las últimas noticias</p>
	
	<h2 class="subscribe__success--title-notification">Aprovecha y da el siguiente paso</h2>
	<p class="subscribe__success--notification">Recibe nuestras alertas de noticias para no perderte de nada</p>
	<button type="button" class="subpush__suscribe">Recibir notificaciones</button>
	
	<h2 class="subscribe__success--title-configuration config-article">¡Bien! Te has suscrito a notificaciones</h2>
	<p  class="subscribe__success--configuration config-article">Configura y elige tus preferencias</p>
	<a  href="https://www.debate.com.mx/site/notificaciones/" target="_blank" class="button_configuration config-article">Configurar notificaciones</a>
	
	
	<fieldset class="subscribe__field">
	
		<input type="text" name="email" id="suscribe_email" />
		
		<label for="suscribe_email">Ingresa tu e-mail</label>
		
		<button type="submit" class="subscribe__submit">Suscribirme</button>
		
		<div class="loading_subscribe">
			<span></span>
			<span></span>
			<span></span>
		</div>
		
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
	
</form>


<div class="boxpush_suscripcion_news_notification">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">¡Bien! Te has suscrito a notificaciones</h3>
	<p class="boxpush__desc">Configura y elige tus preferencias</p>
	<div class="boxpush__footer">
		<a class="boxpush__suscribe--config" href="https://www.debate.com.mx/site/notificaciones/" target="_blank">Configurar</a>
		<button type="button" class="boxpush__cancel--config">No, gracias</button>
	</div>
</div>
<blockquote> 
 <p>Somos cuatro solamente los que vamos a estar en el presidium y frente a nosotros las cámaras...las indicaciones de la avanzada es que es el evento sin público" informó el alcalde.</p> 
</blockquote> 
<p>Pineda Domínguez comentó que el gobernador del estado estará a cargo de la bienvenida, después la directora de Conagua explicará los avances de la obra y López Obrador dará su discurso.</p><h2>La esperanza del sur</h2> 
<p>El alcalde Manuel Antonio Pineda Domínguez señaló que la <strong>presa Santa María</strong> es la esperanza del sur de <strong>Sinaloa</strong>, y al parecer los comuneros ya desistieron &nbsp;y están presentando el documento ante el tribunal y una vez quedando el amparo Un efecto al día siguiente iniciarán los trabajos en la presa.</p><p>Resaltó que el municipio es un productor primario hablando de agricultura ganadería y pesca, por lo que ninguna de estas actividades es viable si el agua, pero también con la presa se estaría resolviendo el problema de uso de agua para consumo humano, pues hay comunidades que todavía no tienen agua.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["mazatlan","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417143"}}, "timeoutMillis": 950}'></amp-ad></div><p>"Además de agua para consumo humano también representa Miles de hectáreas que se van a estar regando y podemos sembrar dos ciclos y seríamos competitivos con el centro y norte del país"</p><p>En cuanto a la venida del mandatario federal, comentó que era positiva, además de que ya quedaría sin efecto el amparo y se podrían utilizar los recursos etiquetados para la obra.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR4" json='{"targeting":{"seccion":["mazatlan","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215464"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417146"}}, "timeoutMillis": 950}'></amp-ad></div><ul class="tags">
			<li><a href="/sinaloa-t640668" title="Ver noticias sobre Sinaloa">Sinaloa</a></li>
					<li><a href="/amlo-en-sinaloa-t696158" title="Ver noticias sobre AMLO en Sinaloa">AMLO en Sinaloa</a></li>
					<li>
							<a href="/andres-manuel-lopez-obrador-p186" title="Ver noticias sobre Andrés Manuel López Obrador">
								<img data-lazyload="https://assets.debate.com.mx/export/sites/debate/img/2019/06/08/amlo_seguro_e_issste_crop1558532096473_crop1560009294450.png_1034155529.png" width="30" height="30" alt="Imagen de Andrés Manuel López Obrador" />
								Andrés Manuel López Obrador</a>
						</li>
					</ul>
	</div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod--morenews">
					<div class="mod__header">
						<h5 class="mod__title">más sobre este tema </h3>
					</div>
					<div class="mod__content">
						
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estados/Conoce-el-Pueblo-Magico-de-El-Fuerte-por-solo-399-pesos-20201026-0091.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Conoce el Pueblo Mágico de El Fuerte por solo 399 pesos " target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1603756748435/sites/debate/img/2020/10/26/museo_el_mirador_el_fuerte_sinaloa_360_crop1603756456323.jpg_70422128.jpg" width="85" height="85" alt="Conoce el Pueblo Mágico de El Fuerte por solo 399 pesos "/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
			<h2 class="news__title">
			<a href="/estados/Conoce-el-Pueblo-Magico-de-El-Fuerte-por-solo-399-pesos-20201026-0091.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Conoce el Pueblo Mágico de El Fuerte por solo 399 pesos " target="_self">Conoce el Pueblo Mágico de El Fuerte por solo 399 pesos </a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/policiacas/Detienen-a-hombre-con-presunta-droga-en-Las-Coloradas-Culiacan-20201009-0194.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Detienen a hombre con presunta droga en Las Coloradas, Culiacán" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1602284639826/sites/debate/img/2020/10/09/detienen_a_hombre_con_droga_crop1602284560614.jpg_1159206503.jpg" width="85" height="85" alt="Detienen a hombre con presunta droga al sur de Culiacán"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Detienen-a-hombre-con-presunta-droga-en-Las-Coloradas-Culiacan-20201009-0194.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Detienen a hombre con presunta droga en Las Coloradas, Culiacán" target="_self">Detienen a hombre con presunta droga en Las Coloradas, Culiacán</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/losmochis/Jovenes-emprendedores-invitan-al-autocinema-en-Los-Mochis-20201029-0257.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Jóvenes emprendedores invitan al autocinema en Los Mochis" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1604023692265/sites/debate/img/2020/10/29/whatsapp_image_2020-10-29_at_6_57_09_pm_crop1604023324878.jpeg_1159206503.jpeg" width="85" height="85" alt="Jóvenes emprendedores invitan al autocinema en Los Mochis"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/losmochis/" title="Ver mas noticias en Los Mochis" class="news__section">Los Mochis</a>
			<h2 class="news__title">
			<a href="/losmochis/Jovenes-emprendedores-invitan-al-autocinema-en-Los-Mochis-20201029-0257.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Jóvenes emprendedores invitan al autocinema en Los Mochis" target="_self">Jóvenes emprendedores invitan al autocinema en Los Mochis</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/losmochis/Galardon-nacional-a-cinco-periodistas-y-comunicadores-sinaloenses-20201015-0198.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Galardón nacional a cinco periodistas y comunicadores sinaloenses" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1602801720920/sites/debate/img/2020/10/15/camera-1239384_960_720_crop1602801512303.jpg_1159206503.jpg" width="85" height="85" alt="Galardón nacional a cinco periodistas y comunicadores sinaloenses"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/losmochis/" title="Ver mas noticias en Los Mochis" class="news__section">Los Mochis</a>
			<h2 class="news__title">
			<a href="/losmochis/Galardon-nacional-a-cinco-periodistas-y-comunicadores-sinaloenses-20201015-0198.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Galardón nacional a cinco periodistas y comunicadores sinaloenses" target="_self">Galardón nacional a cinco periodistas y comunicadores sinaloenses</a>
		</h2>
		
		</div>
</article></div>
	
			</div>
				</div>
			<div class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/mazatlan/Visitara-AMLO-presa-Santa-Maria-en-Sinaloa-pero-estara-sin-publico-20201105-0204.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						</div>
						<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
			</div>
			<div class="row">
				<amp-embed width=100 height=100
					type=taboola
					layout=responsive
					heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
					data-publisher="debate"
					data-mode="thumbnails-d"
					data-placement="Below Article Thumbnails Desktop" 
					data-target_type="mix"
					data-article="auto"
					data-url="https://www.debate.com.mx/mazatlan/Visitara-AMLO-presa-Santa-Maria-en-Sinaloa-pero-estara-sin-publico-20201105-0204.html">
				</amp-embed>
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div data-fixabox="bannerb">
						<div class="banner banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["mazatlan","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div></div>
					</div>
				
				<div class="col__main">
					
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de mazatlan</h3>
						</div>
						<div class="row__container mod__content">
							<div class="col col_8 ">
			<article class="news--box news--56-62 news--featured" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/Voy-por-el-partido-que-apoye-a-las-causas-sociales-Sergio-Torres-20201105-0178.html" title="&#034;Voy por el partido que apoye a las causas sociales&#034;: Sergio Torres" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1604615878208/sites/debate/img/2020/11/05/whatsapp_image_2020-11-05_at_12_18_33_pm_x1x_crop1604615742510.jpeg_433855529.jpeg" width="680" height="385" alt="https://www.debate.com.mx/sinaloa/"/>
					</div>
				<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Voy-por-el-partido-que-apoye-a-las-causas-sociales-Sergio-Torres-20201105-0178.html" title="&#034;Voy por el partido que apoye a las causas sociales&#034;: Sergio Torres" target="_self">"Voy por el partido que apoye a las causas sociales": Sergio Torres</a>
		</h2>
		
		<div class="news__excerpt">
				


<p>Sergio Torres, ex secretario de Pesca manifest&oacute; que todav&iacute;a se encuentra en pl&aacute;ticas con diversos partidos para ir por la gubernatura de Sinaloa</p>
</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carmen.paredes" title="Carmen Paredes">
										Carmen Paredes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-11-05T15:37">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/Reconoce-Edgar-Gonzalez-tener-interes-en-aparecer-en-boletas-electorales-este-2021-20201105-0175.html" title="Reconoce Edgar González tener interés en aparecer en boletas electorales este 2021" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1604615495676/sites/debate/img/2020/11/05/whatsapp_image_2020-11-05_at_2_05_52_pm_x1x_crop1604615364400.jpeg_1908519281.jpeg" width="300" height="168" alt="Reconoce Edgar González tener interés en aparecer en boletas electorales este 2021"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Reconoce-Edgar-Gonzalez-tener-interes-en-aparecer-en-boletas-electorales-este-2021-20201105-0175.html" title="Reconoce Edgar González tener interés en aparecer en boletas electorales este 2021" target="_self">Reconoce Edgar González tener interés en aparecer en boletas electorales este 2021</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/pedro.quintero" title="Pedro Quintero">
										Pedro Quintero</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-11-05T15:31">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/Se-ponen-bellos-con-descuentos-en-licencias-de-manejo-en-Mazatlan-20201105-0146.html" title="Se ponen bellos con descuentos en licencias de manejo en Mazatlán" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1604608337292/sites/debate/img/2020/11/05/descuentos_en_tramites_de_licencia_de_manejo_en_mazatlan_crop1604608238409.jpg_1908519281.jpg" width="300" height="168" alt="Ofrecen descuentos en licencias de manejo en Mazatlán, Sinaloa"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Se-ponen-bellos-con-descuentos-en-licencias-de-manejo-en-Mazatlan-20201105-0146.html" title="Se ponen bellos con descuentos en licencias de manejo en Mazatlán" target="_self">Se ponen bellos con descuentos en licencias de manejo en Mazatlán</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/victor.torres" title="Víctor Hugo Torres Delgado">
										Víctor Hugo Torres Delgado</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-11-05T13:31">Hace 3 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/No-se-puede-volver-al-confinamiento-y-detener-la-economia-en-Sinaloa-secretario-de-Turismo-20201105-0130.html" title="No se puede volver al confinamiento y detener la economía en Sinaloa: secretario de Turismo" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1604606403343/sites/debate/img/2020/11/05/mazatlan_sinaloa.jpg_1908519281.jpg" width="300" height="168" alt="No se puede volver al confinamiento y detener la economía en Sinaloa: secretario de Turismo"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/No-se-puede-volver-al-confinamiento-y-detener-la-economia-en-Sinaloa-secretario-de-Turismo-20201105-0130.html" title="No se puede volver al confinamiento y detener la economía en Sinaloa: secretario de Turismo" target="_self">No se puede volver al confinamiento y detener la economía en Sinaloa: secretario de Turismo</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/yamileth.zamudio" title="Yamileth Zamudio García">
										Yamileth Zamudio García</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-11-05T12:59">Hace 3 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/Mazatlan-Sinaloa-recibe-distintivo-como-Destino-lider-en-Mexico-y-Centroamerica-20201105-0097.html" title="Mazatlán, Sinaloa, recibe distintivo como Destino líder en México y Centroamérica" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1604600784544/sites/debate/img/2020/11/05/mazatlan.jpg_1908519281.jpg" width="300" height="168" alt="Recibe Mazatlán distintivo por los World Travel Awards"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Mazatlan-Sinaloa-recibe-distintivo-como-Destino-lider-en-Mexico-y-Centroamerica-20201105-0097.html" title="Mazatlán, Sinaloa, recibe distintivo como Destino líder en México y Centroamérica" target="_self">Mazatlán, Sinaloa, recibe distintivo como Destino líder en México y Centroamérica</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/eldebate" title="El Debate">
										El Debate</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-11-05T11:26">Hace 5 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/Denuncia-mujer-policia-ser-victima-de-acoso-sexual-y-laboral-por-parte-de-mando-superior-en-Escuinapa-20201104-0242.html" title="Denuncia mujer policía ser víctima de acoso sexual y laboral por parte de mando superior en Escuinapa" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1604536514953/sites/debate/img/2020/11/04/denuncia_mujer_policxa_acoso_de_mando_superior_en_escuinapa_x2x_crop1604536371705.jpeg_1908519281.jpeg" width="300" height="168" alt="Denuncia mujer policía acoso de mando superior en Escuinapa"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Denuncia-mujer-policia-ser-victima-de-acoso-sexual-y-laboral-por-parte-de-mando-superior-en-Escuinapa-20201104-0242.html" title="Denuncia mujer policía ser víctima de acoso sexual y laboral por parte de mando superior en Escuinapa" target="_self">Denuncia mujer policía ser víctima de acoso sexual y laboral por parte de mando superior en Escuinapa</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/eldebate" title="El Debate">
										El Debate</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-11-04T17:34">Hace 23 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/Positiva-la-visita-de-AMLO-a-la-obra-de-la-presa-Santa-Maria-Edgar-Gonzalez-20201104-0239.html" title="Positiva la visita de AMLO a la obra de la presa Santa María: Edgar González" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1604535601698/sites/debate/img/2020/11/04/whatsapp_image_2020-11-04_at_5_04_53_pm_crop1604535601049.jpeg_1908519281.jpeg" width="300" height="168" alt="Positiva la visita de AMLO a la obra de la presa Santa María: Edgar González"/>
					</div>
				<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Positiva-la-visita-de-AMLO-a-la-obra-de-la-presa-Santa-Maria-Edgar-Gonzalez-20201104-0239.html" title="Positiva la visita de AMLO a la obra de la presa Santa María: Edgar González" target="_self">Positiva la visita de AMLO a la obra de la presa Santa María: Edgar González</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/pedro.quintero" title="Pedro Quintero">
										Pedro Quintero</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-11-04T17:22">Hace 23 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/Dragados-en-el-sur-de-Sinaloa-han-sido-insuficientes-20201104-0228.html" title="Dragados en el sur de Sinaloa han sido insuficientes" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1604533772169/sites/debate/img/2020/11/04/dragado_x2x_crop1604533637641.jpeg_1908519281.jpeg" width="300" height="168" alt="Dragados en el sur de Sinaloa han sido insuficientes"/>
					</div>
				<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Dragados-en-el-sur-de-Sinaloa-han-sido-insuficientes-20201104-0228.html" title="Dragados en el sur de Sinaloa han sido insuficientes" target="_self">Dragados en el sur de Sinaloa han sido insuficientes</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/pedro.quintero" title="Pedro Quintero">
										Pedro Quintero</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-11-04T16:49">Hace 23 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mazatlan/Cancelan-sorteo-y-Servicio-Militar-Nacional-por-la-pandemia-en-Mazatlan-20201104-0220.html" title="Cancelan sorteo y Servicio Militar Nacional por la pandemia en Mazatlán" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1604532799014/sites/debate/img/2020/11/04/whatsapp_image_2020-11-04_at_3_44_30_pm_crop1604532710454.jpeg_1908519281.jpeg" width="300" height="168" alt="Cancelan en Mazatlán sorteo y Servicio Militar Nacional"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Cancelan-sorteo-y-Servicio-Militar-Nacional-por-la-pandemia-en-Mazatlan-20201104-0220.html" title="Cancelan sorteo y Servicio Militar Nacional por la pandemia en Mazatlán" target="_self">Cancelan sorteo y Servicio Militar Nacional por la pandemia en Mazatlán</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/eldebate" title="El Debate">
										El Debate</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-11-04T16:33">Hace 24 horas</time>
			</div>
		</div>
</article></div>
	<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="mazatlan" data-path="/contenidos/2020/11/05/noticia_0204.html" data-publication="8">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
				
					<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				<li>
						<a href="https://tiendaeldebate.com/" title="Tienda">Tienda</a>
					</li>
				</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__sites">
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Carmín">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín"/>
					</a>
				</li>
				<li>
					<a href="https://www.albat.com/" title="Al Bat">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat"/>
					</a>
				</li>
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja"/>
					</a>
				</li>
				<li>
					<a href="https://www.chispa.tv/" title="Chispa">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa"/>
					</a>
				</li>
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish"/>
					</a>
				</li>
				<li>
					<a href="https://www.nacionrex.com/" title="Nación Rex">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex"/>
					</a>
				</li>
				<li>
					<a href="https://www.lasirena.la/" title="La Sirena">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena"/>
					</a>
				</li>
				<li>
					<a href="https://clasificados.debate.com.mx/" title="Clasificados">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados"/>
					</a>
				</li>
				<li>
					<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo"/>
					</a>
				</li>
				<li>
					<a href="https://www.show.news/" title="Show">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_show-20190401.png" width="auto" height="28" alt="Logo Show"/>
					</a>
				</li>
				<li>
					<a href="https://tonica.la/" title="Tónica">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica"/>
					</a>
				</li>
				<li>
					<a href="https://www.soyfutbol.com/" title="Soy Futbol">
						<img data-lazyload="https://assets.debate.com.mx/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol"/>
					</a>
				</li>
				</ul>
			
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright <span class="footer__copy__site"></span>. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
				<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="row__container">
			
			
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">lugares</h4>
				</div>
				<ul class="menu ">	
					<li class="menu__item ">
						<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
					</li>
					<li class="menu__item ">
						<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
					</li>
					<li class="menu__item ">
						<a href="/america/" data-edition="america" title="América" target="_self">América</a>
					</li>
					<li class="menu__item ">
						<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
					</li>
					<li class="menu__item ">
						<a href="/" data-edition="mexico" title="México" target="_self">México</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="menu__top">
					<h4 class="menu__title">secciones</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
					</li>
					<li class="menu__item ">
                        			<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
                    			</li>
 
					<li class="menu__item ">
						<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/recetas/" data-edition="mexico" title="Recetas" target="_self">Recetas</a>
					</li>
				</ul>
			
				<ul class="menu ">
					
					<li class="menu__item ">
						<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/agro/" data-edition="mexico" title="AGRO" target="_self">Agro</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/consejos/" data-edition="mexico" title="Consejos" target="_self">Consejos</a>
					</li>
				</ul>
			</div>
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">servicios</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
					</li>
					<li class="menu__item ">
						<a href="https://eldebate.pressreader.com/"  title="Edición Impresa" target="_blank">Edición Impresa</a>
					</li>
					<li class="menu__item ">
						<a href="https://clasificados.debate.com.mx/"  title="Clasificados" target="_blank">Clasificados</a>
					</li>
					<li class="menu__item ">
						<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5"  title="Facturación" target="_blank">Facturación</a>
					</li>
					<li class="menu__item ">
						<a href="https://tiendaeldebate.com/"  title="Tienda el debate" target="_blank">Tienda el debate</a>
					</li>
				</ul>
				<div class="menu__top menu__top--social">
					<h4 class="menu__title">Síguenos </h4>
				</div>
				<ul class="navigation__social">
					<li>
						<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					</ul>	
			</div>						
		
		</div>
			
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				</ul>			
		</div>
	</div>
</nav>
<div class="boxpush">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
	<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
	<div class="boxpush__footer">
		<button type="button" class="boxpush__suscribe click__push">Suscribirme</button>
		<button type="button" class="boxpush__cancel">No, gracias</button>
	</div>
</div></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1583860802597/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1599143806419/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.min.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="https://assets.debate.com.mx/__export/1598388280593/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://0zat0hdbc9.execute-api.us-east-1.amazonaws.com/ProdStage</a>	
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo"
data-multi-size="728x90"
data-multi-size-validation="false" data-loading-strategy="1" 
 rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417148"}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMC8xMS8wNS9ub3RpY2lhXzAyMDQuaHRtbA==" /></body>
	</html>