
























	
	
	<!DOCTYPE html>
	<!--[if lt IE 7]>      
	<html lang="" class="no-js lt-ie9 lt-ie8 lt-ie7">
	<![endif]-->
	<!--[if IE 7]>         
	<html lang="" class="no-js lt-ie9 lt-ie8 ie7">
	<![endif]-->
	<!--[if IE 8]>         
	<html lang="" class="no-js lt-ie9 ie8">
	<![endif]-->
	<!--[if gt IE 8]><!--> 
	<html lang="es-ES" class="no-js">
	<!--<![endif]-->
		<head>
			






























	
	<meta charset="utf-8" />
	<meta http-equiv="Refresh" content="600" />
	<meta property="fb:pages" content="154988570902" />
	<meta property="fb:app_id" content="893565463996783" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">

	
		
			
													
			<title>Balean a hombre en Santa Catarina | EL DEBATE</title>
			<meta property="og:title" content="Balean a hombre en Santa Catarina" />
			<meta property="og:url" content="https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html" />
			<meta name="twitter:title" content="Balean a hombre en Santa Catarina">	
		
		
		
		
		<meta name="description" content="La v&amp;iacute;ctima result&amp;oacute; con al menos una herida en la pierna izquierda" >
		
		
		
		
			<meta name="news_keywords" content="Lesionado, Balazos, Arma de fuego, Arma blanca, Santa Catarina, Monterrey, Bar, Nuevo León">
		
		
				
				
				
				
					
						
						
						
							
						
					
				
				
			
		
		<meta name="Author" content="Lizeth Gerardo Quintero">
		<meta name="robots" content="index,follow,NOODP">
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="EL DEBATE" />
		
			<meta property="og:description" content="La v&amp;iacute;ctima result&amp;oacute; con al menos una herida en la pierna izquierda" />
		
		
		
			<meta property="og:image" content="https://www.debate.com.mx/__export/1504548711217/sites/debate/img/2017/09/04/cruzroja2.jpg_1637213498.jpg" />
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@ELDEBATE">
		<meta name="twitter:domain" content="https://www.debate.com.mx">
		<meta name="twitter:url" content="https://twitter.com/eldebate">
		
			<meta name="twitter:description" content="La v&amp;iacute;ctima result&amp;oacute; con al menos una herida en la pierna izquierda" />
		
		
		
			
				<meta name="twitter:image" content="https://www.debate.com.mx/__export/1504548711217/sites/debate/img/2017/09/04/cruzroja2.jpg_1810791533.jpg" />
			
		
		
		

		<link rel="canonical" href="https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html">		
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html">
		
		
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html"},"headline":"Balean a hombre en Santa Catarina","image":{"@type":"ImageObject","url":"https://www.debate.com.mx/__export/1504548711217/sites/debate/img/2017/09/04/cruzroja2.jpg","height":"700","width":"700"},"datePublished":"2017-09-04T11:54:54 -0600","dateModified":"2017-09-04T12:13:00 -0600","author":{"@type":"Person","name":"LizethGerardo Quintero"},"publisher":{"@type":"Organization","name":"El Debate","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/amp/arte/logo_amp.png","width":"230","height":"60"}},"articleSection":"México","description":"La v&iacute;ctima result&oacute; con al menos una herida en la pierna izquierda"}</script>
	
		
	<meta property="article:publisher" content="https://www.facebook.com/periodicoeldebate/" />

	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.debate.com.mx/rss.html">
	<link rel="shortcut icon" href="/__export/1480594824578/sites/debate/arte/favicon.ico" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" href="/__export/1497293307016/system/modules/com.tfsla.diario.debate/resources/css/normalize.css" />
	<link rel="stylesheet" href="/__export/1460207081279/system/modules/com.tfsla.diario.debate/resources/css/fonts.css" />
	<link rel="stylesheet" href="/__export/1504034746827/system/modules/com.tfsla.diario.debate/resources/css/application.css" />
	<link rel="stylesheet" href="/__export/1504278334885/system/modules/com.tfsla.diario.debate/resources/application-v2.min.css" />
	<!--[if IE]>
	<link  rel="stylesheet" href="/__export/1411150678000/system/modules/com.tfsla.diario.debate/resources/css/iexplorer.css" />
	<script src="/__export/1411135821000/system/modules/com.tfsla.diario.debate/resources/js/libs/html5shiv.min.js"></script>
	<![endif]-->
	<!-- IE COMPATIBILITY -->
	<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->

	<link rel="stylesheet" href="/__export/1504278496738/system/modules/com.tfsla.diario.debate/resources/css/nota.css" />
	
		
		
		
	

	<link rel="stylesheet" href="/__export/1504015277713/system/modules/com.tfsla.diario.debate/resources/css/devices.css" />	
	<script src="/__export/1411135822000/system/modules/com.tfsla.diario.debate/resources/js/libs/modernizr-2.6.2.min.js"></script>
					
	
	<link href="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.2.5/video-js.css" rel="stylesheet">
	<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-hls/5.8.3/videojs-contrib-hls.js"></script>
	
	
	<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.2.5/video.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/5.0.3/videojs.ads.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-vast-vpaid/2.0.2/videojs_5.vast.vpaid.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-hls/5.8.3/videojs-contrib-hls.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.4.0/Youtube.min.js"></script>


	
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-1115305-1']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		<script>
	    	(function(f,b){
	        	var c;
	        	f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
	        	f._hjSettings={hjid:28996, hjsv:3};
	        	c=b.createElement("script");c.async=1;
	        	c.src="//static.hotjar.com/c/hotjar-28996.js?sv=3";
	        	b.getElementsByTagName("head")[0].appendChild(c);
	    		})(window,document);
		</script>
		<script type="text/javascript">
		var _sf_async_config = _sf_async_config || {};
	    	_sf_async_config.uid = 52535;
	   	_sf_async_config.domain = 'debate.com.mx';				
   	    	_sf_async_config.flickerControl = false;
	    	_sf_async_config.useCanonical = true;
	    	var _sf_startpt = (new Date()).getTime();
		</script>
		<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
		
		
		
		
			
		
		<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['setSiteId', '1140720936898015807']);
		cX.callQueue.push(['sendPageViewEvent']);
		cX.callQueue.push(['setEventAttributes', { origin: 'edb-website', persistedQueryId: '620ec0284cee682e430c45dd39f8cd9639911da4' }]);   // <-- TODO: Insert origin and persisted query id here
		</script>
		<script type="text/javascript">
		(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
		e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
		t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
		</script>
		
	
	
		<script src="https://www.smartadserver.com/config.js?nwid=1002" type="application/javascript"></script>
		<script type="application/javascript">
			sas.setup({domain: 'https://www5.smartadserver.com', async:true, inSequence:true,renderMode: 1 });
		</script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/40135427/debate_Video_Outstream_US', [1, 1], 'div-gpt-ad-1497459797997-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		<script type='text/javascript' src='//tag.imonomy.com/script/14567723488/preload.js' async></script>
		
		<!--SOLICITO JORGE LIMON  04-set-2017 -->
	<script type="application/javascript">
                sas.call("std", {
                               siteId:                   175917,                // 
                               pageId:                854854,                // Página : debatetidok1x1/inarticle123
                               formatId:             59592,   // Formato : Tidok1x1 1x1
                               target:                  ''              // Segmentación
                });
	</script>
	<noscript>
	                <a href="http://www5.smartadserver.com/ac?jump=1&nwid=1002&siteid=175917&pgname=inarticle123&fmtid=59592&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
	                <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=1002&siteid=175917&pgname=inarticle123&fmtid=59592&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
	</noscript>
	<!-- CIERRE SOLICITO JORGE LIMON-->
	
	
			
	<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
	<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/22846/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
	<script src="https://apis.google.com/js/platform.js"></script>
	
	
	
	<!--SOLICITO JORGE LIMON  04-set-2017 -->
	<script type="application/javascript">
	sas.call("std", {
		siteId:		175917,	// 
		pageId:		854860,	// Página : debatetidok1x1/slider
		formatId: 	59592,	// Formato : Tidok1x1 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=1002&siteid=175917&pgname=slider&fmtid=59592&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=1002&siteid=175917&pgname=slider&fmtid=59592&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
	<!-- CIERRE SOLICITO JORGE LIMON-->	
			
			
			
			
			
			 
			
			
			<meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="82017090401730"> 
			<meta name="cXenseParse:recs:publishtime" content="Mon Sep 04 11:54:54 GMT-06:00 2017">
			<meta name="article:modified_time" content="Mon Sep 04 12:14:38 GMT-06:00 2017">
			<meta name="cXenseParse:recs:seccion" content="mexico">
			<meta name="cXenseParse:seccion" content="mexico">	
		</head>


		
		

		<body class="page-entry-full ">
			
			
			
			
				<!-- Begin comScore Inline Tag 1.1302.13 --> 
				<script type="text/javascript"> 
				// <![CDATA[
					function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
					udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906559&ns_site=debate&name=mexico.balean-a-hombre-en-santa-catarina');
				// ]]>
				</script>
				<noscript><p><img src="//sb.scorecardresearch.com/p?c1=2&amp;c2=6906559&amp;ns_site=debate&amp;name=mexico.balean-a-hombre-en-santa-catarina" height="1" width="1" alt="*"></p></noscript> 
				<!-- End comScore Inline Tag -->

			
		
			
				
				



















<!-- FACEBOOK API -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	


















<div id="login" class="pup pup-login">
	<div class="pup-overlay" onclick="javascript: DEBATE.Pup.close( this );return false;"></div>
	<div class="pup-main">
		<div class="pup-header">
			<h5>Conéctate a El Debate</h5>
			<div onclick="javascript: DEBATE.Pup.close( this );return false;" class="pup-close"></div>
		</div>
		
		<div class="pup-content">
			<form id="form-login" method="POST" class="form clearfix" action="/usuarios/login_process.html">
				<input type="hidden" name="redirectUrl" id="redirectUrl" value="" />
				
				


















	
	<div class="col">
		<h4 class="form-subtitle">O conéctate con...</h4>
		<div class="form-social-login clearfix">
			
				<a href="#"  onclick="javascript:openPopUpProvider('facebook', false, '8', 'debate' );" title="Ingresar con Facebook" class="login-facebook">
					<span class="icn-fb-medium-white"></span>
					<span class="text">Facebook</span>
				</a>
				<a href="#" onclick="javascript:openPopUpProvider('twitter', false, '8', 'debate' );" title="Ingresar con Twitter" class="login-twitter">
					<span class="icn-tw-medium-white"></span>
					<span class="text">Twitter</span>
				</a>
				<a href="#" onclick="javascript:openPopUpProvider('googlePlus', false, '8', 'debate' );" title="Ingresar con Google+" class="login-google">
					<span class="icn-gg-24-16 mg-g"></span>
					<span class="text">Google</span>
				</a>
			
		</div>
	</div>	
				
				<div class="col">
					<h4 class="form-subtitle">Usuarios registrados</h4>
					<fieldset id="form_email" class="form-field">
						<div class="form-group">
							<input type="text" id="cal_login_username" name="cal_login_username"  placeholder="Nombre de usuario" />
						</div>
					</fieldset>
					<fieldset id="form_password" class="form-field">
						<div class="form-group">
							<input type="password" id="cal_login_password" name="cal_login_password" placeholder="Contraseña" />
						</div>
					</fieldset>
					<fieldset id="form_rememberme" class="form-field">
						<div class="form-group">
							<label>
								<input type="checkbox" name="rememberMe" id="rememberMe">Recordar mi usuario
							</label>
						</div>
					</fieldset>
					<fieldset class="form-field form-buttons">
						<button type="button" role="button" onclick="javascript:DEBATE.Pup.login('form-login');return false;">Ingresar</button>
						<a href="#" onclick="javascript: DEBATE.Pup.close( this );return false;" title="Cancelar">Cancelar</a>
					</fieldset>
					<fieldset class="form-field field-links">
						<a href="/usuarios/password.html" title="Recuperar mi contraseña">¿Olvidaste tu contraseña?</a>
						<p>¿No tienes una cuenta? <a href="/usuarios/registracion.html" title="Crear mi cuenta de El Debate">Registrate ya</a></p>
					</fieldset>
				</div>	
			</form>
		</div>
	</div>
</div>
	
	<header class="top-header">
        <div class="row-blue">
            <a class="open-menu" href="#" title="Ver más opciones">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </a>
            <a class="site-logo" href="/" title="Ir al Debate.com.mx">
                <img src="/export/sites/debate/arte/v2/logo_eldebate_v2_big.png_122446743.png" width="177" height="38" alt="Logo El Debate" />
            </a>
            <div class="header-actions">
                <a class="search" href="/buscar.html" title="Buscar en El Debate">
                    <span class="icn-search-small-white"></span>
                </a>
                <div class="social">
                    <span class="icn-fb-small-white"></span>
                    <span class="icn-tw-small-white"></span>
                    
                    <div class="subnav">
                        <div class="fb-button">
                            <div class="fb-like" data-href="http://www.facebook.com/periodicoeldebate" data-layout="button_count"></div>
                        </div>
                        <div class="tw-button">
                            <a href="https://twitter.com/eldebate" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @eldebate</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                        </div>
                        <div class="in-button">
                            <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: es_ES</script>
                            <script type="IN/FollowCompany" data-id="3288685" data-counter="right"></script>
                        </div>
                        <div class="yt-button">
                            <div class="g-ytsubscribe" data-channel="ELDEBATENOTICIAS" data-layout="default" data-count="default"></div>
                        </div>
                        <div class="gg-button">
                            <g:follow href="https://plus.google.com/107798612644521357755" rel="button"></g:follow>
                        </div>
                    </div>
                </div>
                
                <div class="user user-notlogged"><a href="#" title="Ingresar" onclick="DEBATE.Pup.open('login');"><span class="icn-user-small-white"></span></a></div>
                <div class="user user-logged" style="display:none;">
                    <a href="#" title="" class="data-name-title">
                        <img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
                    </a>
                    <ul class="subnav">
                        <li class="data-name"></li>
                        <li>
                            <a href="" title="Ir a mi Perfil" class="data-url">Mi Perfil</a>
                        </li>
                        <li>
                            <a href="#" class="site-logout" title="Salir de mi Cuenta">Salir</a>
                        </li>
                    </ul>
                </div>
                
            </div>
            
            
        </div>
        <div class="central-nav">
            <div class="row">
            
                <ul class="nav-header">
                    <li >
                        <a href="/" title="Ir a la Home">Ahora</a>
                    </li>
                    <li >
                        <a href="/seccion/politica/" title="Ir a la sección Política">Política</a>
                    </li>
                    <li >
                        <a href="/seccion/deporte/" title="Ir a la sección Deporte">Deporte</a>
                    </li>
                    <li >
                        <a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
                    </li>
                    
                    <li >
                        <a href="/seccion/policiaca/" title="Ir a la sección Policíaca">Policíaca</a>
                    </li>
                    <li >
                        <a href="/seccion/show/" title="Ir a la sección Show">Show</a>
                    </li>

                    <li >
                        <a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
                    </li>
                    <li class="menu-submenu">
                        <span>Más</span>
                        <div class="submenu">
                            <div class="column">
                                <h5>Ver</h5>
                                <ul>
                                    <li>
                                        <a href="/seccion/losmochis/" title="Ver noticias de Los Mochis">Los Mochis</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/guasave/" title="Ver noticias de Guasave">Guasave</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/guamuchil/" title="Ver noticias de Guamúchil">Guamúchil</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/culiacan/" title="Ver noticias de Culiacán">Culiacán</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/mazatlan/" title="Ver noticias de Mazatlán">Mazatlán</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/mexico/" title="Ver noticias de México">México</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/mundo/" title="Ver noticias de Mundo">Mundo</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/sinaloa/" title="Ver noticias de Sinaloa">Sinaloa</a>
                                    </li>
                                </ul> 
                            </div>
                            <div class="column">
                                <h5>Secciones</h5>
                                <ul>
                                    <li>
                                        <a href="/seccion/cartones/" title="Ver Cartones">Cartones</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/cultura/" title="Ver noticias de Cultura">Cultura</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/opinion/" title="Ver noticias de Opinión">Opinión</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/estiloyvida/" title="Ver noticias de Estilo y Vida">Estilo y Vida</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/politica/" title="Ver noticias de Política">Política</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/economia/" title="Ver noticias de Economía">Economía</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/gourmet/" title="Ver noticias de Gourmet">Gourmet</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/videos/" title="Ver Videos">Videos</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/salud/" title="Ver noticias de Salud">Salud</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/deporte/" title="Ver noticias de Deporte">Deporte</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/sexyeinsolito/" title="Ver noticias de Sexy e insólito">Sexy e insólito</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/digital/" title="Ver noticias de Digital">Digital</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/show/" title="Ver noticias de Show">Show</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/multimedia/" title="Ver noticias de Multimedia">Multimedia</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/sociales/" title="Ver noticias de Sociales">Sociales</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/policiaca/" title="Ver noticias de Policíaca">Policíaca</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/trending/" title="Ver noticias de Trending">Trending</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/viajes/" title="Ver noticias de Viajes">Viajes</a>
                                    </li>
                                    <li>
                                        <a href="http://epaper.debate.com.mx/" title="Epaper">Edición Impresa</a>
                                    </li>
                                    <li>
					<a href="http://clasificados.debate.com.mx/clasificados/portada.asp?IdCat=19582" title="Clasificados">Clasificados</a>
				    </li>
				    <li>
					<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" target="_blank" title="Ver Facturación">Facturación</a>
				    </li>
				    <li>
					<a href="/seccion/perfiles/" title="Ver noticias de Perfiles">Perfiles</a>
				    </li>
				    <li>
					<a href="/seccion/prevenir/" title="Ver Prevenir">Prevenir</a>
				    </li>
                                </ul> 
                            </div>
                        </div>
                    </li>
                </ul>
                
            </div>
        </div>
    </header>
	
	<header class="site-header">
		<a class="open-menu" href="#" title="Ver más opciones">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
			<span></span>
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</a>
		<a class="site-logo" href="/" title="Ir al Debate.com.mx">
			<img src="/export/sites/debate/arte/v2/logo_eldebate_v2_sticky.png_938628058.png" width="111" height="24" alt="Logo El Debate" />
		</a>
		<div class="mobile-social pull-right">
			<a class="fb" href="#" title="Compartir en Facebook">
				<span class="icn-fb-small-white"></span>
			</a>
			<a class="tw" href="#" title="Compartir en Twitter">
				<span class="icn-tw-small-white"></span>
			</a>
			<a class="wsp" href="#" title="Compartir en Whatsapp">
				<span class="icn-wsp-medium-white"></span>
			</a>
			<a class="mail" href="#" title="Compartir por Correo">
				<span class="icn-mail-small-white"></span>
			</a>
		</div>
		<ul class="menu-header">
			<li >
				<a href="/" title="Ir a la Home">Ahora</a>
			</li>
			<li >
				<a href="/seccion/politica/" title="Ir a la sección Política">Política</a>
			</li>
			<li >
				<a href="/seccion/deporte/" title="Ir a la sección Deporte">Deporte</a>
			</li>
			<li >
				<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
			</li>
			
			<li >
				<a href="/seccion/policiaca/" title="Ir a la sección Policíaca">Policíaca</a>
			</li>
			<li >
				<a href="/seccion/show/" title="Ir a la sección Show">Show</a>
			</li>
			<li >
				<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
			</li>
			<li class="menu-submenu">
				<span>Más</span>
				<div class="submenu">
					<div class="column">
						<h5>Ver</h5>
						<ul>
							<li>
								<a href="/seccion/losmochis/" title="Ver noticias de Los Mochis">Los Mochis</a>
							</li>
							<li>
								<a href="/seccion/guasave/" title="Ver noticias de Guasave">Guasave</a>
							</li>
							<li>
								<a href="/seccion/guamuchil/" title="Ver noticias de Guamúchil">Guamúchil</a>
							</li>
							<li>
								<a href="/seccion/culiacan/" title="Ver noticias de Culiacán">Culiacán</a>
							</li>
							<li>
								<a href="/seccion/mazatlan/" title="Ver noticias de Mazatlán">Mazatlán</a>
							</li>
							<li>
								<a href="/seccion/mexico/" title="Ver noticias de México">México</a>
							</li>
							<li>
								<a href="/seccion/mundo/" title="Ver noticias de Mundo">Mundo</a>
							</li>
							<li>
								<a href="/seccion/sinaloa/" title="Ver noticias de Sinaloa">Sinaloa</a>
							</li>
						</ul>	
					</div>
					<div class="column">
						<h5>Secciones</h5>
						<ul>
							<li>
								<a href="/seccion/cartones/" title="Ver Cartones">Cartones</a>
							</li>
							<li>
								<a href="/seccion/cultura/" title="Ver noticias de Cultura">Cultura</a>
							</li>
							<li>
								<a href="/seccion/opinion/" title="Ver noticias de Opinión">Opinión</a>
							</li>
							<li>
								<a href="/seccion/estiloyvida/" title="Ver noticias de Estilo y Vida">Estilo y Vida</a>
							</li>
							<li>
								<a href="/seccion/politica/" title="Ver noticias de Política">Política</a>
							</li>
							<li>
								<a href="/seccion/economia/" title="Ver noticias de Economía">Economía</a>
							</li>
							<li>
								<a href="/seccion/gourmet/" title="Ver noticias de Gourmet">Gourmet</a>
							</li>
							<li>
								<a href="/seccion/videos/" title="Ver Videos">Videos</a>
							</li>
							<li>
								<a href="/seccion/salud/" title="Ver noticias de Salud">Salud</a>
							</li>
							<li>
								<a href="/seccion/deporte/" title="Ver noticias de Deporte">Deporte</a>
							</li>
							<li>
								<a href="/seccion/sexyeinsolito/" title="Ver noticias de Sexy e insólito">Sexy e insólito</a>
							</li>
							<li>
								<a href="/seccion/digital/" title="Ver noticias de Digital">Digital</a>
							</li>
							<li>
								<a href="/seccion/show/" title="Ver noticias de Show">Show</a>
							</li>
							<li>
								<a href="/seccion/multimedia/" title="Ver noticias de Multimedia">Multimedia</a>
							</li>
							<li>
								<a href="/seccion/sociales/" title="Ver noticias de Sociales">Sociales</a>
							</li>
							<li>
								<a href="/seccion/policiaca/" title="Ver noticias de Policíaca">Policíaca</a>
							</li>
							<li>
								<a href="/seccion/trending/" title="Ver noticias de Trending">Trending</a>
							</li>
							<li>
								<a href="/seccion/viajes/" title="Ver noticias de Viajes">Viajes</a>
							</li>
							<li>
								<a href="http://epaper.debate.com.mx/" title="Epaper">Edición Impresa</a>
							</li>						
							<li>
								<a href="http://clasificados.debate.com.mx/clasificados/portada.asp?IdCat=19582" title="Clasificados">Clasificados</a>
							</li>
							<li>
								<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" target="_blank" title="Ver Facturación">Facturación</a>
							</li>
							<li>
								<a href="/seccion/perfiles/" title="Ver noticias de Perfiles">Perfiles</a>
							</li>
							<li>
								<a href="/seccion/prevenir/" title="Ver Prevenir">Prevenir</a>
				   			</li>
						</ul>	
					</div>
				</div>
			</li>
		</ul>
		
			<a class="search" href="/buscar.html" title="Buscar en El Debate">
				<span class="icn-search-small-white"></span>
			</a>
		<div class="header-actions">
			<div class="social">
				<span class="icn-fb-small-white"></span>
				<span class="icn-tw-small-white"></span>
				
				<div class="subnav">
					<div class="fb-button">
						<div class="fb-like" data-href="http://www.facebook.com/periodicoeldebate" data-layout="button_count"></div>
					</div>
					<div class="tw-button">
						<a href="https://twitter.com/eldebate" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @eldebate</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					</div>
					<div class="in-button">
						<script type="IN/FollowCompany" data-id="3288685" data-counter="right"></script>
					</div>
					<div class="yt-button">
						<div class="g-ytsubscribe" data-channel="ELDEBATENOTICIAS" data-layout="default" data-count="default"></div>
					</div>
					<div class="gg-button">
						<g:follow href="https://plus.google.com/107798612644521357755" rel="button"></g:follow>
					</div>
				</div>
			</div>
			
			
			<div class="user user-notlogged"><a href="#" title="Ingresar" onclick="DEBATE.Pup.open('login');"><span class="icn-user-small-white"></span></a></div>
			<div class="user user-logged" style="display:none;">
				<a href="#" title="" class="data-name-title">
					<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
				</a>
				<ul class="subnav">
					<li class="data-name"></li>
					<li>
						<a href="" title="Ir a mi Perfil" class="data-url">Mi Perfil</a>
					</li>
					<li>
						<a href="#" class="site-logout" title="Salir de mi Cuenta">Salir</a>
					</li>
				</ul>
			</div>
		</div>
		
		<form action="/buscar.html" method="GET" class="site-search">
			<div class="row">
				<button type="submit" role="button">
					<span class="icn-search-small-white"></span>
				</button>
				<input type="text" name="search" placeholder="Buscar..." autofocus />
				<button type="button" role="button"></button>
			</div>
		</form>
		
		
			<div class="mobile-title">
				<span class="bg" style="width: 0%"></span>
				<span class="text">Balean a hombre en Santa Catarina</span>
			</div>
	        
	</header>




<nav class="site-navigation">
	<div class="row">
		<div class="nav-header">
			<a class="site-logo" href="/" title="Ir al Debate.com.mx">
				<img src="/export/sites/debate/arte/v2/logo_eldebate_V2.png_116276200.png" width="123" height="27" alt="Logo El Debate" />
				
			</a>
			<a class="close-menu" href="#" title="Cerrar navegación"></a>
		</div>
		<div class="nav-content">
			<div class="clearfix">
				<div class="social-login">
					<div class="pull-left">
						<a href="https://www.facebook.com/periodicoeldebate" title="Siguenos en Facebook" class="icn-fb-medium-white" target="_blank" rel="nofollow"></a>
						<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icn-tw-medium-white" target="_blank" rel="nofollow"></a>
						<a href="https://plus.google.com/107798612644521357755" title="Siguenos en Google+" class="icn-gg-24-16 mg-g g-follow" target="_blank" rel="nofollow"></a>
					</div>
					<div class="pull-right">
						
						<div class="user user-notlogged"><a href="#" title="Ingresar" onclick="DEBATE.Pup.open('login');"><span class="icn-user-small-white"></span></a></div>
						<div class="user user-logged" style="display:none;">
							<div class="links">
								<a href="" title="Ir a mi Perfil" class="data-url">Mi Perfil</a>
								<a href="#" class="site-logout" title="Salir de mi Cuenta">Salir</a>
							</div>
							<a href="" title="" class="data-url data-name-title">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
							</a>
						</div>
					</div>
				</div>
				<div class="column">
					<h5>Ver</h5>
					<ul>
						<li>
							<a href="/seccion/losmochis/" title="Ver noticias de Los Mochis">Los Mochis</a>
						</li>
						<li>
							<a href="/seccion/guasave/" title="Ver noticias de Guasave">Guasave</a>
						</li>
						<li>
							<a href="/seccion/guamuchil/" title="Ver noticias de Guamúchil">Guamúchil</a>
						</li>
						<li>
							<a href="/seccion/culiacan/" title="Ver noticias de Culiacán">Culiacán</a>
						</li>
						<li>
							<a href="/seccion/mazatlan/" title="Ver noticias de Mazatlán">Mazatlán</a>
						</li>
						<li>
							<a href="/seccion/mexico/" title="Ver noticias de México">México</a>
						</li>
						<li>
							<a href="/seccion/mundo/" title="Ver noticias de Mundo">Mundo</a>
						</li>
						<li>
							<a href="/seccion/sinaloa/" title="Ver noticias de Sinaloa">Sinaloa</a>
						</li>
					</ul>	
				</div>
				<div class="column sections">
					<h5>Secciones</h5>
					<ul>
						<li>
							<a href="/seccion/cartones/" title="Ver Cartones">Cartones</a>
						</li>
						<li>
							<a href="/seccion/cultura/" title="Ver noticias de Cultura">Cultura</a>
						</li>
						<li>
							<a href="/seccion/opinion/" title="Ver noticias de Opinión">Opinión</a>
						</li>
						<li>
							<a href="/seccion/estiloyvida/" title="Ver noticias de Estilo y Vida">Estilo y Vida</a>
						</li>
						<li>
							<a href="/seccion/politica/" title="Ver noticias de Política">Política</a>
						</li>
						<li>
							<a href="/seccion/economia/" title="Ver noticias de Economía">Economía</a>
						</li>
						<li>
							<a href="/seccion/gourmet/" title="Ver noticias de Gourmet">Gourmet</a>
						</li>
						<li>
							<a href="/seccion/videos/" title="Ver videos de Videos">Videos</a>
						</li>
						<li>
							<a href="/seccion/salud/" title="Ver noticias de Salud">Salud</a>
						</li>
						<li>
							<a href="/seccion/deporte/" title="Ver noticias de Deportes">Deportes</a>
						</li>
						<li>
							<a href="/seccion/sexyeinsolito/" title="Ver noticias de Sexy e insólito">Sexy e insólito</a>
						</li>
						<li>
							<a href="/seccion/digital/" title="Ver noticias de Digital">Digital</a>
						</li>
						<li>
							<a href="/seccion/show/" title="Ver noticias de Show">Show</a>
						</li>
						<li>
							<a href="/seccion/multimedia/" title="Ver noticias de Multimedia">Multimedia</a>
						</li>
						<li>
							<a href="/seccion/sociales/" title="Ver noticias de Sociales">Sociales</a>
						</li>
						<li>
							<a href="/seccion/policiaca/" title="Ver noticias de Policíaca">Policíaca</a>
						</li>
						<li>
							<a href="/seccion/trending/" title="Ver noticias de Trending">Trending</a>
						</li>
						<li>
							<a href="/seccion/viajes/" title="Ver noticias de Viajes">Viajes</a>
						</li>
						<li>
							<a href="/seccion/perfiles/" title="Ver noticias de Perfiles">Perfiles</a>
						</li>
						<li>
							<a href="/seccion/prevenir/" title="Ver Prevenir">Prevenir</a>
						</li>
					</ul>	
				</div>
				<div class="column">
					<h5>Servicios</h5>
					<ul>
						<li>
							<a href="http://clasificados.debate.com.mx/clasificados/portada.asp?IdCat=19582" title="Ver los Clasificados">Clasificados</a>
						</li>
						<li>
							<a href="http://epaper.debate.com.mx/" title="Ver la Edición impresa">Edición impresa</a>
						</li>
						<li>
							<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" target="_blank" title="Ver Facturación">Facturación</a>
						</li>
						<!--<li>
							<a href="/servicios/horoscopos/" title="Ver el Horóscopo">Horóscopos</a>
						</li>-->
					</ul>	
				</div>
				<div class="column debate">
					<h5>El Debate siempre</h5>
					<div class="social">
						<a href="https://www.facebook.com/periodicoeldebate" title="Siguenos en Facebook" class="icn-fb-medium-white" target="_blank" rel="nofollow"></a>
						<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icn-tw-medium-white" target="_blank" rel="nofollow"></a>
						<a href="https://plus.google.com/u/0/107798612644521357755/posts" title="Siguenos en Google+" class="icn-gg-24-16 mg-g g-follow" target="_blank" rel="nofollow"></a>
						<a href="http://www.debate.com.mx/rss.html" title="RSS" class="icn-rss-small-white" target="_blank"></a>
					</div>	
					<form method="post" action="/pages/newsletter.html" class="newsletter">
						<h6>Recibe el boletín</h6>
						<p>Todas las noticias de Sinaloa, México y el mundo.</p>
						<p id="ctcalert"></p>
						<fieldset>
							<input type="text" id="ctcemail" name="ctcemail" placeholder="Ingresa tu email" />
							<button id="ctcenviar" type="submit" role="button" class="icn-mail-small-blue"></button>
						</fieldset>
						<p id="ctcalert"></p>
					</form>
				</div>
			</div>
			
			<div class="navigation-links">
				<ul>
					<li><a href="/pages/politicas-de-privacidad.html" title="Política de privacidad">Política de privacidad</a></li>
					<li><a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a></li>
					<li><a href="/pages/terminos-y-condiciones.html" title="Términos y condiciones">Términos y condiciones</a></li>
					<li><a href="/pages/nuestros-productos.html" title="Nuestros productos">Nuestros productos</a></li>
					<li><a href="/pages/contacto.html" title="Contáctanos">Contáctanos</a></li>
					<li><a href="/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a></li>
					<li><a href="/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a></li>
				</ul>
				<p>© 2015 Empresas EL DEBATE, SA de CV.</p>
			</div>
		</div>
	</div>
</nav>
				
					
						


















  

	
	
		
			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				

		

						<script type="text/javascript">
var segments = cX.getUserSegmentIds({ persistedQueryId: '5bc209d0aced2fc981c53fd754b91a1707505e70' }); // <!-- TODO: Replace with your id here!
	sas.call("std", {
		siteId:		65277,	// 
		pageId:		507018,	// Página : ElDebate/notas
		formatId:		24194,	// Formato : DHTML-Rich_Media_1 1x1
		target:		''+ ';' + ((segments && segments.length) ? 'cxsegment=' + segments.join(';cxsegment=') : '')			// Segmentación
	});
</script>
<noscript>
	<a href="/ac?jump=1&amp;nwid=1002&amp;siteid=65277&amp;pgname=notas&amp;fmtid=24194&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="/ac?out=nonrich&amp;nwid=1002&amp;siteid=65277&amp;pgname=notas&amp;fmtid=24194&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="Publicidad" /></a>
</noscript></script></script></script></script></script></script></script></script></script>						
						

			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			
		
	

					
				


















  

	
	
		
			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				

		

						<script type="text/javascript">
var segments = cX.getUserSegmentIds({ persistedQueryId: '5bc209d0aced2fc981c53fd754b91a1707505e70' }); // <!-- TODO: Replace with your id here!
	sas.call("std", {
		siteId:		65277,	// 
		pageId:		507018,	// Página : ElDebate/notas
		formatId: 	24205,	// Formato : DHTML-Rich_Media_2 1x1
		target:		''+ ';' + ((segments && segments.length) ? 'cxsegment=' + segments.join(';cxsegment=') : '' )
	});
</script>
<noscript>
	<a href="https://www5.smartadserver.com/ac?jump=1&amp;nwid=1002&amp;siteid=65277&amp;pgname=notas&amp;fmtid=24205&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="https://www5.smartadserver.com/ac?out=nonrich&amp;nwid=1002&amp;siteid=65277&amp;pgname=notas&amp;fmtid=24205&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="publicidad" /></a>
</noscript></script></script></script></script></script></script></script></script></script>						
						

			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			
		
	
	 
				<!-- /40135427/debate_Video_Outstream_US -->
				<div id='div-gpt-ad-1497459797997-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497459797997-0'); });
					</script>
				</div>
				<!-- /40135427/debate_Video_Outstream_US -->
				
				<script src="https://mona.admanmedia.com/go?id=d85d0f4d" id="hybs-d85d0f4d" async></script>
				





















	<!-- COMMENT BOX TEMPLATE -->
	<div class="mod-comments comment-template" id="comment_box_">
		<div class="comment-module">
			<div class="comment-header">
				<a href="#" title="Cerrar comentarios">
					<span class="icn-arrow-big-white"></span>
				</a>
				<span class="text"></span>
			</div>
			<h2 class="comment-title"></h2>
			<time class="comment-date"></time>
			<div class="comment-content">
				

				<ol class="comment-list">
					<li>
						<div class="icn-spinner"></div>
					</li>
				</ol>
			</div>
		</div>
	</div>
	
	
	
	
	
	
	
	<article class="entry-full entry-first  " data-index="0" data-canonical="https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html" data-url="/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html" data-path="/contenidos/2017/09/04/noticia_0173.html" itemscope itemtype="http://schema.org/Article">
		
			






















	
	
	
	
	
	
	<meta itemprop="isFamilyFriendly" content="True" />
	<meta itemprop="url" content="https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html" />
	
	<div class="row">
		<div class="col col8">
			<div class="entry-header">
				
				
						
					<div class="entry-share">
						<a href="#" title="Compartir" class="share">
							<span class="icn-share-small-white"></span>
							<span class="number">0</span>
						</a>
						<a href="#" onclick="javascript: window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook" class="fb">
							<span class="icn-fb-small-white"></span>
							<span class="number">0</span>
						</a>
						<a href="#" onclick="javascript: window.open('https://twitter.com/share?text=Balean a hombre en Santa Catarina&url=https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter" class="tw">
							<span class="icn-tw-medium-white"></span>
						</a>
						<a href="https://web.whatsapp.com/send?text=Mira este articulo https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html" target="_blank" title="Compartir en Whatsapp" class="wsp wsp-desktop">
							<span class="icn-wsp-medium-white"></span>
						</a>
						<a href="whatsapp://send?text=Mira este articulo https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html" title="Compartir en Whatsapp" class="wsp wsp-mobile">
							<span class="icn-wsp-medium-white"></span>
						</a>
						<a href="#" title="Comentar la nota" class="comment">
							<span class="icn-comment-small-white"></span>
							<span class="number"><span class="fb-comments-count" data-href="https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html">0</span></span>
						</a>
					</div>
					
					<div class="clearfix">
						<ul class="entry-path" itemscope="" itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<meta itemprop="position" content="1" />
								<a href="/seccion/mexico/" title="México" itemprop="item">México</a>
							</li>
							
								<li itemprop="itemListElement" itemscope temtype="http://schema.org/ListItem">
									<meta itemprop="position" content="2" />
									<span itemprop="item">Nuevo León</span>
								</li>
							
						</ul>
						<time class="entry-time" datetime="2017-04-09 12:13" itemprop="datePublished">
							Publicada el 04/09/2017 - 12:13 HS
						</time>
					</div>
					<h1 class="entry-title" itemprop="name headline" data-title>Balean a hombre en Santa Catarina</h1>
					
					
						<!-- cxenseparse_start -->	
						<h2 class="entry-subtitle" itemprop="description alternativeHeadline"><p>La v&iacute;ctima result&oacute; con al menos una herida en la pierna izquierda</p></h2>
						<!-- cxenseparse_end -->	
					
				

			</div>
			<div class="entry-content">
				
					
						
							




















	<div class="mod-photogallery">
		<div class="swiper-container">
			
			<div class="swiper-wrapper">
				
					
							
							
							
							<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<meta itemprop="description" content='Foto: El Horizonte'>											
								<div class="swiper-fullscreen">
									<span class="icn-fullscreen-small-white"></span>
								</div>
								<img src="/__export/1504548711217/sites/debate/img/2017/09/04/cruzroja2.jpg_594723958.jpg" width="760" height="416" itemprop="contentURL" />
								<figcaption>
									<p>Foto: El Horizonte 
									
									
									</p>
								</figcaption>
							</figure>
						
					
				
				
				
				
				
								
				
					
				
				
					
				
				
					
				
			</div>
		</div>
	</div>

							
						
						
					
					
					
				
				<div class="entry-body" itemprop="articleBody">
					<aside class="body-sidebar">
						
						
							
							 
							
							
								
									
										
																				
									
									
									
																	
									
									<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<meta itemprop="name" content="Lizeth Gerardo Quintero" />
										<meta itemprop="sameAs" content="/staff/lizeth.gerardo" />
										<a href="/staff/lizeth.gerardo" title="Lizeth Gerardo Quintero">
											<img alt="Lizeth Gerardo Quintero" src="/arte/usuario_null.png" width="46" height="46" itemprop="image" />
										</a>
										<span>Por:</span>
										<span class="author-name" itemprop="name">Lizeth Gerardo Quintero</span>
									</div>
									
							
							
						
						
						
						<div class="entry-share">
							<a href="#" onclick="javascript: window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook" class="fb">
								<span class="icn-fb-small-white"></span>
								<span class="number">0</span>
							</a>
							<a href="#" onclick="javascript: window.open('https://twitter.com/share?text=Balean a hombre en Santa Catarina&url=https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter" class="tw">
								<span class="icn-tw-medium-white"></span>
							</a>
							<a href="https://www.facebook.com/dialog/send?app_id=893565463996783&amp;link=https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html&amp;redirect_uri=https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html" target="_blank" title="Compartir en Messenger" class="msgr msgr-desktop">
                                				<span class="msgr-small">
                           					     <img class="icn-msgr"  src="/export/sites/debate/arte/logo-messenger.png_348950528.png" width="60" height="68" width=”50” height=”50” />
                                				</span>
				                        </a>
							<a href="https://web.whatsapp.com/send?text=Mira este articulo https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html" target="_blank" title="Compartir en Whatsapp" class="wsp wsp-desktop">
								<span class="icn-wsp-medium-white"></span>
							</a>
							<a href="whatsapp://send?text=Mira este articulo https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html" title="Compartir en Whatsapp" class="wsp wsp-mobile">
								<span class="icn-wsp-medium-white"></span>
							</a>  
							
							<a href="/cdn-cgi/l/email-protection#b58ad7dad1cc88ddc1c1c5c68f9a9ac2c2c29bd1d0d7d4c1d09bd6dad89bd8cd9ad8d0cddcd6da9af7d4d9d0d4db98d498dddad8d7c7d098d0db98e6d4dbc1d498f6d4c1d4c7dcdbd49887858482858c858198858482869bddc1d8d9" title="Compartir por mail" class="mail">
								<span class="icn-mail-small-white"></span>
							</a>
							<a href="#" title="Comentar la nota" class="comment">
								<span class="icn-comment-small-white"></span>
								<span class="number"><span class="fb-comments-count" data-href="https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html">0</span></span>
							</a>
						</div>
						
						<div class="share-mobile">
							<div class="entry-share">
								<a href="#" onclick="javascript: window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook" class="fb">
									<span class="icn-fb-small-white"></span>
									<span class="number">0</span>
								</a>
								<a href="#" onclick="javascript: window.open('https://twitter.com/share?text=Balean a hombre en Santa Catarina&url=https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter" class="tw">
									<span class="icn-tw-medium-white"></span>
								</a>
								
								<a href="whatsapp://send?text=Mira este articulo https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html" title="Compartir en Whatsapp" class="wsp">
									<span class="icn-wsp-medium-white"></span>
			                                	</a>
								<a href="/cdn-cgi/l/email-protection#e4db868b809dd98c90909497decbcb939393ca808186859081ca878b89ca899ccb89819c8d878bcba6858881858ac985c98c8b89869681c9818ac9b7858a9085c9a7859085968d8a85c9d6d4d5d3d4ddd4d0c9d4d5d3d7ca8c908988" title="Compartir por mail" class="mail">
									<span class="icn-mail-small-white"></span>
								</a>
								<a href="#" title="Comentar la nota" class="comment">
									<span class="icn-comment-small-white"></span>
									<span class="number"><span class="fb-comments-count" data-href="https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html">0</span></span>
								</a>
							</div>
						</div>
					</aside>
					<!-- cxenseparse_start -->	
					
						
						<p><strong>Santa Catarina, Nuevo Le&oacute;n- </strong>Un hombre, de aproximadamente 50 a&ntilde;os, fue atacado a balazos en calles del municipio de Santa Catarina.</p>
						
					
						
						<p>El ataque fue registrado el pasado s&aacute;bado en la calle M&uacute;zquiz Blanco, en su cruce con Cuarta Avenida, en la colonia Zimix.</p>
						
							<div id="adg_main"></div>
						
					
						
						<p>El lesionado fue identificado como Gaspar L&oacute;pez Escare&ntilde;o, quien recibi&oacute; un impacto de bala en su pierna izquierda.</p>
						
					
						
						<p>A pesar de que la herida no puso en riesgo su vida, la victima fue trasladada al Hospital 21 del Seguro Social donde fue reportado fuera de peligro.</p>
						
					
						
						<p>En el sitio del ataque tambi&eacute;n fueron atendidas tres mujeres, quienes sufrieron una crisis de histeria. Hasta el momento se desconocen los motivos de la agresi&oacute;n.&nbsp;</p>
						
					
						
						<div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="563" data-size="w:626,h:353" data-width="1000" hspace="5" src="/export/sites/debate/img/2017/09/04/555b4a298ffaa.jpeg_606541210.jpeg" title="" vspace="5" /><figcaption>Foto: multimedios.com</figcaption></figure></div><p><strong>Hombre es herido con arma blanca</strong><br />Un hombre fue acuchillado cuando presuntamente salia de un bar ubicado en el cruce de Juan Ignacio Ram&oacute;n y Escobedo, en el centro de Monterrey.</p>
						
					
						
						<p>El ataque se registr&oacute; cerca de las 05:00 horas de este domingo mientras varios negocios nocturnos permanec&iacute;an en operaci&oacute;n.</p>
						
					
						
						<p>De acuerdo a testigos, el herido de aproximadamente 30 a&ntilde;os, deambulaba por la calle con diversas heridas en el cuerpo, por lo que pidieron el auxilio de los cuerpos de emergencia.</p>
						
					
						
						<div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="563" data-size="w:626,h:353" data-width="1000" hspace="5" src="/export/sites/debate/img/2017/09/04/59abf9099ed3a_r_1504442648450_0-182-1032-4.jpeg_606541210.jpeg" title="" vspace="5" /><figcaption>Foto: Alexandra Amao/multimedios.com</figcaption></figure></div><p>Param&eacute;dicos de la Cruz Roja atendieron al joven lesionado y con apoyo de elementos de Protecci&oacute;n Civil, lograron subirlo a una camilla para despu&eacute;s trasladarlo al Hospital Universitario en estado grave.</p>
						
					
						
						<p>Se inform&oacute; que el hombre fue herido en al menos cuatro ocasiones en el pecho y en el abdomen con un arma blanca.</p>
						
					
						
						<p>Por su parte, las autoridades policiacas comenzaron con las investigaciones correspondientes y se presume que el ataque se dio en uno de los negocios aleda&ntilde;os.</p>
						
					
						
						<p><em>Con informaci&oacute;n de multimedios.com</em><span></span></p>
						
					
						
						<div style="text-align:center"><div class="ckeditor-em" style="display: inline-block;"><blockquote class="embedly-card"><h4><a href="https://www.debate.com.mx/mexico/Hombre-es-lesionado-en-el-cuello-tras-intento-de-asalto-20170904-0090.html">Hombre es lesionado en el cuello tras intento de asalto</a></h4><p>Por: Lizeth Gerardo Quintero Monterrey, Nuevo Le&oacute;n- Un hombre result&oacute; con una herida en el cuello despu&eacute;s de que supuestamente una mujer intentara asaltarlo en Monterrey. Los hechos ocurrieron alrededor de la 01:10 de la ma&ntilde;ana de este lunes sobre la avenida Col&oacute;n en su cruce con Alfonso Reyes.</p></blockquote><script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></div></div>
						
					
					<!-- cxenseparse_end -->	
					
					
					
					
						
					<div data-aload="/ajax/30m/get_article_relatednews.html" data-newspath="/contenidos/2017/09/04/noticia_0173.html"></div>

					
					<button type="button" role="button" class="entry-opencomments" data-legacylink="https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html">
						<span class="icn-comment-small-white"></span>
						<span class="text">Deja tu comentario <span class="fb-comments-count" data-href="https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html">0</span></span>
					</button>
					
					
				</div>
			</div>
			
			





















	    	<div class="mod mod-outbrain"> 
	
	
		<div class="mod-header">
			<!--<h3 class="mod-title">Tambien te puede interesar</h3>-->
		</div> 			
		<div class="mod-content">
			<iframe id="mgid_iframe_0" src="//mg.mgid.com/mghtml/framehtml/c/d/e/debate.com.mx.131706.html" width="100%" height="530px" frameborder="0" scrolling="no"></iframe>
			<!-- <div class="OUTBRAIN" data-src="https:https://www.debate.com.mx/mexico/Balean-a-hombre-en-Santa-Catarina-20170904-0173.html" data-widget-id="AR_1" data-ob-template="MX_ElDebate" ></div>
            		<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
            		<div id="rcjsload_eda450_0"></div>-->
		</div>
	</div>
			
		</div>
		<div class="col col4">
			<div class="box-banner">
				


















  

	
	
		
			 
				
				

		

						<script type="text/javascript">
var segments = cX.getUserSegmentIds({ persistedQueryId: '5bc209d0aced2fc981c53fd754b91a1707505e70' }); // <!-- TODO: Replace with your id here!
	sas.call("std", {
		siteId:		65277,	// 
		pageId:		507018,	// Página : ElDebate/notas
		formatId: 	23432,	// Formato : 1_Medium_Rectangle 300x250
		target:		'redes=komoona;redes=pulpo;nota=web'+ ';' + ((segments && segments.length) ? 'cxsegment=' + segments.join(';cxsegment=') : '') 	// Segmentación
	});
</script>
<noscript>
	<a href="/ac?jump=1&amp;nwid=1002&amp;siteid=65277&amp;pgname=notas&amp;fmtid=23432&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="/ac?out=nonrich&amp;nwid=1002&amp;siteid=65277&amp;pgname=notas&amp;fmtid=23432&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="Publicidad" /></a>
</noscript></script></script></script></script></script></script>						
						

			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			
		
	

			</div>
			
			<div class="box-fixed">		
				<div data-aload="/ajax/10m/get_article_entrylist.html" data-newspath="/contenidos/2017/09/04/noticia_0173.html"></div>
				
				<div class="box-banner" id="banner-fijo">
					<script type="text/javascript">
						sas.call("std", {
							siteId:		65277,	// 
							pageId:		507018,	// Página : ElDebate/notas
							formatId: 	23433,	// Formato : 2_Medium_Rectangle 300x250
							target:		'redes=komoona'	// Segmentación
						});
					</script>
					<noscript>
						<a href="//www5.smartadserver.com/ac?jump=1&nwid=1002&siteid=65277&pgname=notas&fmtid=23433&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
							<img src="//www5.smartadserver.com/ac?out=nonrich&nwid=1002&siteid=65277&pgname=notas&fmtid=23433&visit=m&tmstp=[timestamp]" border="0" alt="publicidad" /></a>
					</noscript>	
				</div>
			</div>
		</div>
	</div>

		
		
		
	</article>
	
	<div class="entry-full-related-articles"> 
		<div data-related="/contenidos/2017/09/04/noticia_0173.html" data-index="1"></div>
		
	</div>

			
			
		        
			
			


















<footer class="site-footer">
	<div class="row">
		<div class="footer-top">
			<div class="logo-container">
				<a class="site-logo" href="/" title="Ir a El Debate">
					<img src="/export/sites/debate/arte/v2/logo_footer_eldebate_v2.png_41141547.png" width="89" height="20" alt="Logo El Debate" />
				</a>
				<a href="https://www.facebook.com/periodicoeldebate" title="Siguenos en Facebook" rel="nofollow" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" rel="nofollow" target="_blank"></a>
				<a href="https://plus.google.com/u/0/+ElDebateweb/posts" title="Siguenos en Google+" rel="nofollow" target="_blank"></a>
			</div>
			
			<div class="column">
				<h5>Ver</h5>
				<ul>
					<li>
						<a href="/seccion/losmochis/" title="Ver noticias de Los Mochis">Los Mochis</a>
					</li>
					<li>
						<a href="/seccion/guasave/" title="Ver noticias de Guasave">Guasave</a>
					</li>
					<li>
						<a href="/seccion/guamuchil/" title="Ver noticias de Guamúchil">Guamúchil</a>
					</li>
					<li>
						<a href="/seccion/culiacan/" title="Ver noticias de Culiacán">Culiacán</a>
					</li>
					<li>
						<a href="/seccion/mazatlan/" title="Ver noticias de Mazatlán">Mazatlán</a>
					</li>
					<li>
						<a href="/seccion/mexico/" title="Ver noticias de México">México</a>
					</li>
					<li>
						<a href="/seccion/mundo/" title="Ver noticias del Mundo">Mundo</a>
					</li>
				</ul>	
			</div>
			<div class="column">
				<h5>Secciones</h5>
				<ul>
					<li>
						<a href="/seccion/cartones/" title="Ver mas Cartones">Cartones</a>
					</li>
					<li>
						<a href="/seccion/cultura/" title="Ver noticias de Cultura">Cultura</a>
					</li>
					<li>
						<a href="/seccion/opinion/" title="Ver noticias de Opinión">Opinión</a>
					</li>
					<li>
						<a href="/seccion/estiloyvida/" title="Ver noticias de Estilo y Vida">Estilo y Vida</a>
					</li>
					<li>
						<a href="/seccion/economia/" title="Ver noticias de Economía">Economía</a>
					</li>
					<li>
						<a href="/seccion/gourmet/" title="Ver noticias de Gourmet">Gourmet</a>
					</li>
					<li>
						<a href="/seccion/dbttv/" title="Ver videos en DBT Tv ">DBT Tv</a>
					</li>
					<li>
						<a href="/seccion/salud/" title="Ver noticias de Salud">Salud</a>
					</li>
					<li>
						<a href="/seccion/deporte/" title="Ver noticias de Deportes">Deportes</a>
					</li>
					<li>
						<a href="/seccion/sexyeinsolito/" title="Ver noticias de Sexy e insólito">Sexy e insólito</a>
					</li>
					<li>
						<a href="/seccion/digital/" title="Ver noticias de Digital">Digital</a>
					</li>
					<li>
						<a href="/seccion/show/" title="Ver noticias de Show">Show</a>
					</li>
					<li>
						<a href="/seccion/multimedia/" title="Ver noticias de Multimedia">Multimedia</a>
					</li>
					<li>
						<a href="/seccion/sociales/" title="Ver noticias de Sociales">Sociales</a>
					</li>
					<li>
						<a href="/seccion/policiaca/" title="Ver noticias de Policiales">Policíaca</a>
					</li>
					<li>
						<a href="/seccion/trending/" title="Ver noticias de Trending">Trending</a>
					</li>
					<li>
						<a href="/seccion/viajes/" title="Ver noticias de Viajes">Viajes</a>
					</li>
				</ul>	
			</div>
			<div class="column">
				<h5>Servicios</h5>
				<ul>
					<li>
						<a href="http://clasificados.debate.com.mx/clasificados/portada.asp?IdCat=19582" title="Clasificados">Clasificados</a>
					</li>
					<li>
						<a href="/servicios/clima/" title="Clima">Clima</a>
					</li>
					<li>
						<a href="http://epaper.debate.com.mx/suscripciones/default.asp" title="Edición impresa">Edición impresa</a>
					</li>
					<li>
						<a href="/servicios/facturacion/" title="Facturación">Facturación</a>
					</li>
					<li>
						<a href="/pages/dias_feriados.html" title="Feriados">Feriados</a>
					</li>
					<li>
						<a href="/servicios/horoscopos/" title="Horóscopo">Horóscopo</a>
					</li>
				</ul>	
			</div>
			<div class="column column-sites">
				<h5>Más sitios</h5>
				<ul>
					<li><a href="http://www.enpareja.com" title="En Pareja" target="_blank">En Pareja</a></li>
					<li><a href="http://www.albat.com" title="Al Bat" target="_blank">Al Bat</a></li>
					<li><a href="http://www.soycarmin.com" title="Soy Carmín" target="_blank">Soy Carmín</a></li>
					<li><a href="http://www.oportuna.com" title="Oportuna" target="_blank">Oportuna</a></li>
			                <li><a href="http://www.mundoseguro.com" title="Mundo Seguro" target="_blank">Mundo Seguro</a></li>

				</ul>	
			</div>
			
			<ul class="link-list">
				<h5 class="list-title">Debate</h5>
				<span class="vertical-line first"></span>
		                <span class="vertical-line second"></span>
		                <!-- <span class="vertical-line"></span> -->
				<li><a href="/pages/politicas-de-privacidad.html" title="Política de privacidad">Política de privacidad</a></li>
				<li><a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a></li>
				<li><a href="/pages/terminos-y-condiciones.html" title="Términos y condiciones">Términos y condiciones</a></li>
				<li><a href="/pages/nuestros-productos.html" title="Nuestros productos">Nuestros productos</a></li>
				<li><a href="/pages/contacto.html" title="Contáctanos">Contáctanos</a></li>
				<li><a href="/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a></li>
				<li><a href="/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a></li>
				<li><a href="/pages/newsletter.html" title="Suscríbete al Newsletter">Suscríbete al Newsletter</a></li>
			</ul>
			<!-- <ul class="link-lista link-list">
				<h5 class="list-title">Más sitios</h5>
				<li><a href="http://www.enpareja.com" title="En Pareja" target="_blank">En Pareja</a></li>
				<li><a href="http://www.albat.com" title="Al Bat" target="_blank">Al Bat</a></li>
				<li><a href="http://www.soycarmin.com" title="Soy Carmín" target="_blank">Soy Carmín</a></li>
				<li><a href="http://www.oportuna.com" title="Oportuna" target="_blank">Avisos</a></li>
		                <li><a href="http://www.mundoseguro.com" title="Mundo Seguro" target="_blank">Mundo Seguro</a></li>

			</ul> -->
			
			<ul class="content-patrocinadores">
				<li>
					<a href="http://www.prefabricadossj.mx/" title="Prefabricados Santa Justa">
						<img src="/export/sites/debate/arte/v2/logo_prefabricados.png_1280323318.png" width="118" height="33" alt="Prefabricados Santa Justa" />
					</a>
				</li>
				
				<li>
					<a href="http://www.uss.mx" title="Universidad San Sebastián">
						<img src="/export/sites/debate/arte/v2/logo_sansebastian.png_1448629112.png" width="110" height="28" alt="Universidad San Sebastián" />
					</a>
				</li>
				
				<li>
					<a href="http://www.santajusta.com.mx/" title="Santa Justa">
						<img src="/export/sites/debate/arte/v2/logo_santajusta.png_532878889.png" width="48" height="36" alt="Santa Justa" />
					</a>
				</li>
				
				<li>
					<a href="http://www.albat.com/" title="AlBat">
						<img src="/export/sites/debate/arte/v2/logo_albat.png_642120512.png" width="73" height="37" alt="AlBat" />
					</a>
				</li>
				
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img src="/export/sites/debate/arte/v2/logo_enpareja.png_1681510501.png" width="88" height="14" alt="En Pareja" />
					</a>
				</li>
				
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Carmín">
						<img src="/export/sites/debate/arte/v2/logo_soycarmin.png_1592388441.png" width="88" height="34" alt="Soy Carmín" />
					</a>
				</li>
				
				<li>
					<a href="https://www.oportuna.com/" title="Oportuna">
						<img src="/export/sites/debate/arte/v2/logo_oportuna.png_181474530.png" width="84" height="17" alt="Oportuna" />
					</a>
				</li>
				
				<li>
					<a href="https://www.mundoseguro.com/" title="Mundo Seguro">
						<img src="/export/sites/debate/arte/v2/logo_mundoseguro.png_49549759.png" width="72" height="24" alt="Mundo Seguro" />
					</a>
				</li>
				
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img src="/export/sites/debate/arte/v2/logo_bigfish.png_201314556.png" width="80" height="26" alt="Big Fish" />
					</a>
				</li>
				
				<li class="last">
					<a href="http://misalud.com.mx/" title="Mi Salud">
						<img src="/export/sites/debate/arte/v2/logo_salud.png_1718564286.png" width="75" height="19" alt="Mi Salud" />
					</a>
				</li>
			</ul>
			
		</div>
		<div class="footer-bottom">
			<p>© Copyright El Debate. Todos los derechos reservados. Politicas de privacidad</p>
			<div class="pull-right">
				<img class="comscore"  src="/export/sites/debate/arte/v2/logo_comscore.png_347441911.png" width="140" height="24" />
				<a href="http://www.iconosur.com" target="_blank" title="Iconosur.com | Productora de Internet">
					<img src="/export/sites/debate/arte/v2/logo_iconosur.png_277237890.png" width="72" height="27" />
				</a>
				<a href="https://www.cms-medios.com" target="_blank" title="CMS Medios | Administración de contenidos">
					<img src="/export/sites/debate/arte/v2/logo_tfsla.png_1094886340.png" width="70" height="27" />
				</a>
			</div>	
		</div>
	</div>
</footer>
			
			




















		
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>								
	<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.diario.debate/resources/js/libs/jquery-1.10.2.min.js"><\/script>')</script>
	<script> publicationId = "8"; </script>
	<script type="text/javascript" src="/__export/1466770496096/system/modules/com.tfsla.diario.debate/resources/js/libs/mockingbird.min.js"></script>
	
		
			<script type="text/javascript" src="/__export/1504036437875/system/modules/com.tfsla.diario.debate/resources/application-article.min.js"></script>
			<script type="text/javascript" src="/__export/1501278692002/system/modules/com.tfsla.diario.debate/resources/js/application.js"></script>
			<script type="text/javascript" src="/__export/1454577796120/system/modules/com.tfsla.diario.debate/resources/js/selection-sharer.js"></script>	
			<script type="text/javascript" src="/__export/1504040170592/system/modules/com.tfsla.diario.debate/resources/js/tfs.js"></script>
			<script type="text/javascript" src="/__export/1467304269347/system/modules/com.tfsla.diario.debate/resources/js/Polls.js"></script>
			<script type="text/javascript" src="/__export/1504028890462/system/modules/com.tfsla.diario.debate/resources/js/article.js"></script>
			<script type="text/javascript" src="https://cimahub.com/dist/js/cimacastBoost.js?v1"></script>
	
		<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.sections = 'web Debate'; //CHANGE THIS
		_sf_async_config.authors = 'El Debate'; //CHANGE THIS
		/** CONFIGURATION END **/
		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = document.ready;
			document.ready = (typeof document.ready != 'function') ? loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
		})();
		</script> 
	
			
			<!--Script HWD para notas patrocinadas-->
			<script type="text/javascript">
				var script = document.createElement("script");
				script.setAttribute("async","async");
				script.setAttribute("src","//adyoulike.api.omnitagjs.com/fo-api/ot.js?Placement=f6dcb98fda64b33aa078bd83d61a093f");
				if(top==self)
				{ document.body.appendChild(script); } 
				else{ try { parent.document.body.appendChild(script); }catch(e){ document.body.appendChild(script); } 
				}
			</script>
			<!--Termina Script HWD para notas patrocinadas-->
			<!-- Start Alexa Certify Javascript -->
			<script type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script>
			<script type="text/javascript">_atrk_opts = { atrk_acct: "Ib0Oe1awka008b", domain:"debate.com.mx"}; atrk ();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="Banner_Alexa" /></noscript>
			<!-- End Alexa Certify Javascript -->
			<!-- Begin comScore Inline Tag 1.1302.13 -->
			<script type="text/javascript" language="JavaScript1.3" src="//sb.scorecardresearch.com/c2/6906559/ct.js"></script>
			<!-- End comScore Inline Tag -->
			
		<img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAxNy8wOS8wNC9ub3RpY2lhXzAxNzMuaHRtbA==" /></body>
	</html>
