
























	
	
	<!DOCTYPE html>
	<!--[if lt IE 7]>      
	<html lang="" class="no-js lt-ie9 lt-ie8 lt-ie7">
	<![endif]-->
	<!--[if IE 7]>         
	<html lang="" class="no-js lt-ie9 lt-ie8 ie7">
	<![endif]-->
	<!--[if IE 8]>         
	<html lang="" class="no-js lt-ie9 ie8">
	<![endif]-->
	<!--[if gt IE 8]><!--> 
	<html lang="es-ES" class="no-js">
	<!--<![endif]-->
		<head>
			






























	
	<meta charset="utf-8" />
	<meta http-equiv="Refresh" content="600" />
	<meta property="fb:pages" content="154988570902" />
	<meta property="fb:app_id" content="893565463996783" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">

	
		
			
													
			<title>Garantizan pagos de fin de años a integrantes de la CNTE | EL DEBATE</title>
			<meta property="og:title" content="Garantizan pagos de fin de años a integrantes de la CNTE" />
			<meta property="og:url" content="https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html" />
			<meta name="twitter:title" content="Garantizan pagos de fin de años a integrantes de la CNTE">	
		
		
		
		
		<meta name="description" content="El pago de las quincenas &nbsp;correspondientes a este fin de a&amp;ntilde;o se encuentran garantizadas para los trabajadores de la educaci&amp;oacute;n, resultado de las gestiones del gobernador, Silvano Aureoles Conejo" >
		
		
		
		
			<meta name="news_keywords" content="Segob, Recursos, Pagos, Trabajadores, Educación, CNTE, Dialógos, Morelia, Michoacán">
		
		
				
				
				
				
					
						
						
							
						
						
					
				
				
			
		
		<meta name="Author" content="El Debate">
		<meta name="robots" content="index,follow,NOODP">
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="EL DEBATE" />
		
			<meta property="og:description" content="El pago de las quincenas &nbsp;correspondientes a este fin de a&amp;ntilde;o se encuentran garantizadas para los trabajadores de la educaci&amp;oacute;n, resultado de las gestiones del gobernador, Silvano Aureoles Conejo" />
		
		
		
			<meta property="og:image" content="https://www.debate.com.mx/__export/1511911081774/sites/debate/img/2017/11/28/adrxan_lxpez_crop1511908840252.jpg_1637213498.jpg" />
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@ELDEBATE">
		<meta name="twitter:domain" content="https://www.debate.com.mx">
		<meta name="twitter:url" content="https://twitter.com/eldebate">
		
			<meta name="twitter:description" content="El pago de las quincenas &nbsp;correspondientes a este fin de a&amp;ntilde;o se encuentran garantizadas para los trabajadores de la educaci&amp;oacute;n, resultado de las gestiones del gobernador, Silvano Aureoles Conejo" />
		
		
		
			
				<meta name="twitter:image" content="https://www.debate.com.mx/__export/1511911081774/sites/debate/img/2017/11/28/adrxan_lxpez_crop1511908840252.jpg_1810791533.jpg" />
			
		
		
		

		<link rel="canonical" href="https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html">		
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html">
		
		
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html"},"headline":"Garantizan pagos de fin de años a integrantes de la CNTE","image":{"@type":"ImageObject","url":"https://www.debate.com.mx/__export/1511911081774/sites/debate/img/2017/11/28/adrxan_lxpez_crop1511908840252.jpg","height":"700","width":"700"},"datePublished":"2017-11-28T03:36:31 -0700","dateModified":"2017-11-28T04:21:00 -0700","author":{"@type":"Person","name":"ElDebate"},"publisher":{"@type":"Organization","name":"El Debate","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/amp/arte/logo_amp.png","width":"230","height":"60"}},"articleSection":"México","description":"El pago de las quincenas  correspondientes a este fin de a&ntilde;o se encuentran garantizadas para los trabajadores de la educaci&oacute;n, resultado de las gestiones del gobernador, Silvano Aureoles Conejo"}</script>
	
		
	<meta property="article:publisher" content="https://www.facebook.com/periodicoeldebate/" />

	<link rel="alternate" type="application/rss+xml" title="RSS de Noticias" href="https://www.debate.com.mx/rss/feed.xml">
	<link rel="shortcut icon" href="/__export/1480594824578/sites/debate/arte/favicon.ico" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" href="/__export/1497293307016/system/modules/com.tfsla.diario.debate/resources/css/normalize.css" />
	<link rel="stylesheet" href="/__export/1460207081279/system/modules/com.tfsla.diario.debate/resources/css/fonts.css" />
	<link rel="stylesheet" href="/__export/1510104471111/system/modules/com.tfsla.diario.debate/resources/css/application.css" />
	<link rel="stylesheet" href="/__export/1509041025244/system/modules/com.tfsla.diario.debate/resources/application-v2.min.css" />
	<!--[if IE]>
	<link  rel="stylesheet" href="/__export/1411150678000/system/modules/com.tfsla.diario.debate/resources/css/iexplorer.css" />
	<script src="/__export/1411135821000/system/modules/com.tfsla.diario.debate/resources/js/libs/html5shiv.min.js"></script>
	<![endif]-->
	<!-- IE COMPATIBILITY -->
	<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->

	<link rel="stylesheet" href="/__export/1504700747742/system/modules/com.tfsla.diario.debate/resources/css/nota.css" />
	
		
		
		
	
	<link rel="stylesheet" href="/__export/1504278290285/system/modules/com.tfsla.diario.debate/resources/css/videos.css" />
	<link rel="stylesheet" href="/__export/1504629859262/system/modules/com.tfsla.diario.debate/resources/css/videojs.min.css" />
	
	<script type="text/javascript" src="/__export/1504630858412/system/modules/com.tfsla.diario.debate/resources/js/videojs/video.min.js"></script>
	<script type="text/javascript" src="/__export/1504631564708/system/modules/com.tfsla.diario.debate/resources/js/videojs/plugins-videojs.min.js"></script>

	<link rel="stylesheet" href="/__export/1504015277713/system/modules/com.tfsla.diario.debate/resources/css/devices.css" />	
	<script src="/__export/1411135822000/system/modules/com.tfsla.diario.debate/resources/js/libs/modernizr-2.6.2.min.js"></script>
					
		
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-1115305-1']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		<script>
	    	(function(f,b){
	        	var c;
	        	f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
	        	f._hjSettings={hjid:28996, hjsv:3};
	        	c=b.createElement("script");c.async=1;
	        	c.src="//static.hotjar.com/c/hotjar-28996.js?sv=3";
	        	b.getElementsByTagName("head")[0].appendChild(c);
	    		})(window,document);
		</script>
		<script type="text/javascript">
		var _sf_async_config = _sf_async_config || {};
	    	_sf_async_config.uid = 52535;
	   	_sf_async_config.domain = 'debate.com.mx';				
   	    	_sf_async_config.flickerControl = false;
	    	_sf_async_config.useCanonical = true;
	    	var _sf_startpt = (new Date()).getTime();
		</script>
		<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
		
		
		
		
			
		
		<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['setSiteId', '1140720936898015807']);
		cX.callQueue.push(['sendPageViewEvent']);
		cX.callQueue.push(['setEventAttributes', { origin: 'edb-website', persistedQueryId: '620ec0284cee682e430c45dd39f8cd9639911da4' }]);   // <-- TODO: Insert origin and persisted query id here
		</script>
		<script type="text/javascript">
		(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
		e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
		t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
		</script>
		
	
	
		<script src="https://www.smartadserver.com/config.js?nwid=1002" type="application/javascript"></script>
		<script type="application/javascript">
			sas.setup({domain: 'https://www5.smartadserver.com', async:true, inSequence:true,renderMode: 1 });
		</script>
		
		<script type='text/javascript' src='//tag.imonomy.com/script/14567723488/preload.js' async></script>
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>		
	<script>
	  googletag.cmd.push(function() {
	  googletag.defineSlot('/40135427/debate_Video_Outstream_US', [1, 1], 'div-gpt-ad-1497459797997-0').addService(googletag.pubads());
	  googletag.defineSlot('/40135427/debate_mx_Rich_Media', [1, 1], 'div-gpt-ad-1508276821019-0').addService(googletag.pubads());
	  googletag.pubads().enableSingleRequest();
	  googletag.enableServices();
	  });
	</script>
			
	<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
	<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/22846/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
	<script src="https://apis.google.com/js/platform.js"></script>
	
	

	
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2151408958419581');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2151408958419581&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	

			
			
			
			
			
			 
			
			
			<meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="82017112802760"> 
			<meta name="cXenseParse:recs:publishtime" content="Tue Nov 28 15:36:31 GMT-07:00 2017">
			<meta name="article:modified_time" content="Tue Nov 28 16:20:43 GMT-07:00 2017">
			<meta name="cXenseParse:recs:seccion" content="mexico">
			<meta name="cXenseParse:seccion" content="mexico">	
		</head>


		
		

		<body class="page-entry-full ">
			
			
			
			
				<!-- Begin comScore Inline Tag 1.1302.13 --> 
				<script type="text/javascript"> 
				// <![CDATA[
					function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
					udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906559&ns_site=debate&name=mexico.garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-cnte');
				// ]]>
				</script>
				<noscript><p><img src="//sb.scorecardresearch.com/p?c1=2&amp;c2=6906559&amp;ns_site=debate&amp;name=mexico.garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-cnte" height="1" width="1" alt="*"></p></noscript> 
				<!-- End comScore Inline Tag -->
				
				<!-- Tag embimedia se quitaron -->
				
				<!-- /40135427/debate_mx_Rich_Media -->
				<div id='div-gpt-ad-1508276821019-0' style='height:1px; width:1px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508276821019-0'); });
				</script>
				</div>

			

		
			
				
				



















<!-- FACEBOOK API -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	


















<div id="login" class="pup pup-login">
	<div class="pup-overlay" onclick="javascript: DEBATE.Pup.close( this );return false;"></div>
	<div class="pup-main">
		<div class="pup-header">
			<h5>Conéctate a El Debate</h5>
			<div onclick="javascript: DEBATE.Pup.close( this );return false;" class="pup-close"></div>
		</div>
		
		<div class="pup-content">
			<form id="form-login" method="POST" class="form clearfix" action="/usuarios/login_process.html">
				<input type="hidden" name="redirectUrl" id="redirectUrl" value="" />
				
				


















	
	<div class="col">
		<h4 class="form-subtitle">O conéctate con...</h4>
		<div class="form-social-login clearfix">
			
				<a href="#"  onclick="javascript:openPopUpProvider('facebook', false, '8', 'debate' );" title="Ingresar con Facebook" class="login-facebook">
					<span class="icn-fb-medium-white"></span>
					<span class="text">Facebook</span>
				</a>
				<a href="#" onclick="javascript:openPopUpProvider('twitter', false, '8', 'debate' );" title="Ingresar con Twitter" class="login-twitter">
					<span class="icn-tw-medium-white"></span>
					<span class="text">Twitter</span>
				</a>
				<a href="#" onclick="javascript:openPopUpProvider('googlePlus', false, '8', 'debate' );" title="Ingresar con Google+" class="login-google">
					<span class="icn-gg-24-16 mg-g"></span>
					<span class="text">Google</span>
				</a>
			
		</div>
	</div>	
				
				<div class="col">
					<h4 class="form-subtitle">Usuarios registrados</h4>
					<fieldset id="form_email" class="form-field">
						<div class="form-group">
							<input type="text" id="cal_login_username" name="cal_login_username"  placeholder="Nombre de usuario" />
						</div>
					</fieldset>
					<fieldset id="form_password" class="form-field">
						<div class="form-group">
							<input type="password" id="cal_login_password" name="cal_login_password" placeholder="Contraseña" />
						</div>
					</fieldset>
					<fieldset id="form_rememberme" class="form-field">
						<div class="form-group">
							<label>
								<input type="checkbox" name="rememberMe" id="rememberMe">Recordar mi usuario
							</label>
						</div>
					</fieldset>
					<fieldset class="form-field form-buttons">
						<button type="button" role="button" onclick="javascript:DEBATE.Pup.login('form-login');return false;">Ingresar</button>
						<a href="#" onclick="javascript: DEBATE.Pup.close( this );return false;" title="Cancelar">Cancelar</a>
					</fieldset>
					<fieldset class="form-field field-links">
						<a href="/usuarios/password.html" title="Recuperar mi contraseña">¿Olvidaste tu contraseña?</a>
						<p>¿No tienes una cuenta? <a href="/usuarios/registracion.html" title="Crear mi cuenta de El Debate">Registrate ya</a></p>
					</fieldset>
				</div>	
			</form>
		</div>
	</div>
</div>
	
	<header class="top-header">
        <div class="row-blue">
            <a class="open-menu" href="#" title="Ver más opciones">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </a>
            <a class="site-logo" href="/" title="Ir al Debate.com.mx">
                <img src="/export/sites/debate/arte/v2/logo_eldebate_v2_big.png_122446743.png" width="177" height="38" alt="Logo El Debate" />
            </a>
            <div class="header-actions">
                <a class="search" href="/buscar.html" title="Buscar en El Debate">
                    <span class="icn-search-small-white"></span>
                </a>
                <div class="social">
                    <span class="icn-fb-small-white"></span>
                    <span class="icn-tw-small-white"></span>
                    
                    <div class="subnav">
                        <div class="fb-button">
                            <div class="fb-like" data-href="http://www.facebook.com/periodicoeldebate" data-layout="button_count"></div>
                        </div>
                        <div class="tw-button">
                            <a href="https://twitter.com/eldebate" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @eldebate</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                        </div>
                        <div class="in-button">
                            <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: es_ES</script>
                            <script type="IN/FollowCompany" data-id="3288685" data-counter="right"></script>
                        </div>
                        <div class="yt-button">
                            <div class="g-ytsubscribe" data-channel="ELDEBATENOTICIAS" data-layout="default" data-count="default"></div>
                        </div>
                        <div class="gg-button">
                            <g:follow href="https://plus.google.com/107798612644521357755" rel="button"></g:follow>
                        </div>
                    </div>
                </div>
                
                <div class="user user-notlogged"><a href="#" title="Ingresar" onclick="DEBATE.Pup.open('login');"><span class="icn-user-small-white"></span></a></div>
                <div class="user user-logged" style="display:none;">
                    <a href="#" title="" class="data-name-title">
                        <img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
                    </a>
                    <ul class="subnav">
                        <li class="data-name"></li>
                        <li>
                            <a href="" title="Ir a mi Perfil" class="data-url">Mi Perfil</a>
                        </li>
                        <li>
                            <a href="#" class="site-logout" title="Salir de mi Cuenta">Salir</a>
                        </li>
                    </ul>
                </div>
                
            </div>
            
            
        </div>
        <div class="central-nav">
            <div class="row">
            
                <ul class="nav-header">
                    <li >
                        <a href="/" title="Ir a la Home">Ahora</a>
                    </li>
                    <li >
                        <a href="/seccion/politica/" title="Ir a la sección Política">Política</a>
                    </li>
                    <li >
                        <a href="/seccion/deporte/" title="Ir a la sección Deporte">Deporte</a>
                    </li>
                    <li>
                        <a href="https://clasificados.debate.com.mx/" target="_blank" title="Ir a la sección Clasificados">Clasificados</a>
                    </li>
                    
                    <li >
                        <a href="/seccion/policiaca/" title="Ir a la sección Policíaca">Policíaca</a>
                    </li>
                    <li >
                        <a href="/seccion/show/" title="Ir a la sección Show">Show</a>
                    </li>

                    <li >
                        <a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
                    </li>
                    <li class="menu-submenu">
                        <span>Más</span>
                        <div class="submenu">
                            <div class="column">
                                <h5>Ver</h5>
                                <ul>
                                    <li>
                                        <a href="/seccion/losmochis/" title="Ver noticias de Los Mochis">Los Mochis</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/guasave/" title="Ver noticias de Guasave">Guasave</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/guamuchil/" title="Ver noticias de Guamúchil">Guamúchil</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/culiacan/" title="Ver noticias de Culiacán">Culiacán</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/mazatlan/" title="Ver noticias de Mazatlán">Mazatlán</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/mexico/" title="Ver noticias de México">México</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/mundo/" title="Ver noticias de Mundo">Mundo</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/sinaloa/" title="Ver noticias de Sinaloa">Sinaloa</a>
                                    </li>
                                </ul> 
                            </div>
                            <div class="column">
                                <h5>Secciones</h5>
                                <ul>
                                    <li>
                                        <a href="/seccion/cartones/" title="Ver Cartones">Cartones</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/cultura/" title="Ver noticias de Cultura">Cultura</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/opinion/" title="Ver noticias de Opinión">Opinión</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/estiloyvida/" title="Ver noticias de Estilo y Vida">Estilo y Vida</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/politica/" title="Ver noticias de Política">Política</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/economia/" title="Ver noticias de Economía">Economía</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/gourmet/" title="Ver noticias de Gourmet">Gourmet</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/videos/" title="Ver Videos">Videos</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/salud/" title="Ver noticias de Salud">Salud</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/deporte/" title="Ver noticias de Deporte">Deporte</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/sexyeinsolito/" title="Ver noticias de Sexy e insólito">Sexy e insólito</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/digital/" title="Ver noticias de Digital">Digital</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/show/" title="Ver noticias de Show">Show</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/multimedia/" title="Ver noticias de Multimedia">Multimedia</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/sociales/" title="Ver noticias de Sociales">Sociales</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/policiaca/" title="Ver noticias de Policíaca">Policíaca</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/trending/" title="Ver noticias de Trending">Trending</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/viajes/" title="Ver noticias de Viajes">Viajes</a>
                                    </li>
                                    <li>
                                        <a href="http://epaper.debate.com.mx/" title="Epaper">Edición Impresa</a>
                                    </li>
                                    <li>
					<a href="https://clasificados.debate.com.mx" title="Clasificados">Clasificados</a>
				    </li>
				    <li>
					<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" target="_blank" title="Ver Facturación">Facturación</a>
				    </li>
				    <li>
					<a href="/seccion/perfiles/" title="Ver noticias de Perfiles">Perfiles</a>
				    </li>
				    <li>
					<a href="/seccion/prevenir/" title="Ver Prevenir">Prevenir</a>
				    </li>
                                </ul> 
                            </div>
                        </div>
                    </li>
                </ul>
                
            </div>
        </div>
    </header>
	
	<header class="site-header">
		<a class="open-menu" href="#" title="Ver más opciones">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
			<span></span>
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</a>
		<a class="site-logo" href="/" title="Ir al Debate.com.mx">
			<img src="/export/sites/debate/arte/v2/logo_eldebate_v2_sticky.png_938628058.png" width="111" height="24" alt="Logo El Debate" />
		</a>
		<div class="mobile-social pull-right">
			<a class="fb" href="#" title="Compartir en Facebook">
				<span class="icn-fb-small-white"></span>
			</a>
			<a class="tw" href="#" title="Compartir en Twitter">
				<span class="icn-tw-small-white"></span>
			</a>
			<a class="wsp" href="#" title="Compartir en Whatsapp">
				<span class="icn-wsp-medium-white"></span>
			</a>
			<a class="mail" href="#" title="Compartir por Correo">
				<span class="icn-mail-small-white"></span>
			</a>
		</div>
		<ul class="menu-header">
			<li >
				<a href="/" title="Ir a la Home">Ahora</a>
			</li>
			<li >
				<a href="/seccion/politica/" title="Ir a la sección Política">Política</a>
			</li>
			<li >
				<a href="/seccion/deporte/" title="Ir a la sección Deporte">Deporte</a>
			</li>
			<li>
				<a href="https://clasificados.debate.com.mx/" target="_blank" title="Ir a la sección Clasificados">Clasificados</a>
			</li>
			
			<li >
				<a href="/seccion/policiaca/" title="Ir a la sección Policíaca">Policíaca</a>
			</li>
			<li >
				<a href="/seccion/show/" title="Ir a la sección Show">Show</a>
			</li>
			<li >
				<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
			</li>
			<li class="menu-submenu">
				<span>Más</span>
				<div class="submenu">
					<div class="column">
						<h5>Ver</h5>
						<ul>
							<li>
								<a href="/seccion/losmochis/" title="Ver noticias de Los Mochis">Los Mochis</a>
							</li>
							<li>
								<a href="/seccion/guasave/" title="Ver noticias de Guasave">Guasave</a>
							</li>
							<li>
								<a href="/seccion/guamuchil/" title="Ver noticias de Guamúchil">Guamúchil</a>
							</li>
							<li>
								<a href="/seccion/culiacan/" title="Ver noticias de Culiacán">Culiacán</a>
							</li>
							<li>
								<a href="/seccion/mazatlan/" title="Ver noticias de Mazatlán">Mazatlán</a>
							</li>
							<li>
								<a href="/seccion/mexico/" title="Ver noticias de México">México</a>
							</li>
							<li>
								<a href="/seccion/mundo/" title="Ver noticias de Mundo">Mundo</a>
							</li>
							<li>
								<a href="/seccion/sinaloa/" title="Ver noticias de Sinaloa">Sinaloa</a>
							</li>
						</ul>	
					</div>
					<div class="column">
						<h5>Secciones</h5>
						<ul>
							<li>
								<a href="/seccion/cartones/" title="Ver Cartones">Cartones</a>
							</li>
							<li>
								<a href="/seccion/cultura/" title="Ver noticias de Cultura">Cultura</a>
							</li>
							<li>
								<a href="/seccion/opinion/" title="Ver noticias de Opinión">Opinión</a>
							</li>
							<li>
								<a href="/seccion/estiloyvida/" title="Ver noticias de Estilo y Vida">Estilo y Vida</a>
							</li>
							<li>
								<a href="/seccion/politica/" title="Ver noticias de Política">Política</a>
							</li>
							<li>
								<a href="/seccion/economia/" title="Ver noticias de Economía">Economía</a>
							</li>
							<li>
								<a href="/seccion/gourmet/" title="Ver noticias de Gourmet">Gourmet</a>
							</li>
							<li>
								<a href="/seccion/videos/" title="Ver Videos">Videos</a>
							</li>
							<li>
								<a href="/seccion/salud/" title="Ver noticias de Salud">Salud</a>
							</li>
							<li>
								<a href="/seccion/deporte/" title="Ver noticias de Deporte">Deporte</a>
							</li>
							<li>
								<a href="/seccion/sexyeinsolito/" title="Ver noticias de Sexy e insólito">Sexy e insólito</a>
							</li>
							<li>
								<a href="/seccion/digital/" title="Ver noticias de Digital">Digital</a>
							</li>
							<li>
								<a href="/seccion/show/" title="Ver noticias de Show">Show</a>
							</li>
							<li>
								<a href="/seccion/multimedia/" title="Ver noticias de Multimedia">Multimedia</a>
							</li>
							<li>
								<a href="/seccion/sociales/" title="Ver noticias de Sociales">Sociales</a>
							</li>
							<li>
								<a href="/seccion/policiaca/" title="Ver noticias de Policíaca">Policíaca</a>
							</li>
							<li>
								<a href="/seccion/trending/" title="Ver noticias de Trending">Trending</a>
							</li>
							<li>
								<a href="/seccion/viajes/" title="Ver noticias de Viajes">Viajes</a>
							</li>
							<li>
								<a href="http://epaper.debate.com.mx/" title="Epaper">Edición Impresa</a>
							</li>						
							<li>
								<a href="https://clasificados.debate.com.mx" title="Clasificados">Clasificados</a>
							</li>
							<li>
								<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" target="_blank" title="Ver Facturación">Facturación</a>
							</li>
							<li>
								<a href="/seccion/perfiles/" title="Ver noticias de Perfiles">Perfiles</a>
							</li>
							<li>
								<a href="/seccion/prevenir/" title="Ver Prevenir">Prevenir</a>
				   			</li>
						</ul>	
					</div>
				</div>
			</li>
		</ul>
		
			<a class="search" href="/buscar.html" title="Buscar en El Debate">
				<span class="icn-search-small-white"></span>
			</a>
		<div class="header-actions">
			<div class="social">
				<span class="icn-fb-small-white"></span>
				<span class="icn-tw-small-white"></span>
				
				<div class="subnav">
					<div class="fb-button">
						<div class="fb-like" data-href="http://www.facebook.com/periodicoeldebate" data-layout="button_count"></div>
					</div>
					<div class="tw-button">
						<a href="https://twitter.com/eldebate" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @eldebate</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					</div>
					<div class="in-button">
						<script type="IN/FollowCompany" data-id="3288685" data-counter="right"></script>
					</div>
					<div class="yt-button">
						<div class="g-ytsubscribe" data-channel="ELDEBATENOTICIAS" data-layout="default" data-count="default"></div>
					</div>
					<div class="gg-button">
						<g:follow href="https://plus.google.com/107798612644521357755" rel="button"></g:follow>
					</div>
				</div>
			</div>
			
			
			<div class="user user-notlogged"><a href="#" title="Ingresar" onclick="DEBATE.Pup.open('login');"><span class="icn-user-small-white"></span></a></div>
			<div class="user user-logged" style="display:none;">
				<a href="#" title="" class="data-name-title">
					<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
				</a>
				<ul class="subnav">
					<li class="data-name"></li>
					<li>
						<a href="" title="Ir a mi Perfil" class="data-url">Mi Perfil</a>
					</li>
					<li>
						<a href="#" class="site-logout" title="Salir de mi Cuenta">Salir</a>
					</li>
				</ul>
			</div>
		</div>
		
		<form action="/buscar.html" method="GET" class="site-search">
			<div class="row">
				<button type="submit" role="button">
					<span class="icn-search-small-white"></span>
				</button>
				<input type="text" name="search" placeholder="Buscar..." autofocus />
				<button type="button" role="button"></button>
			</div>
		</form>
		
		
			<div class="mobile-title">
				<span class="bg" style="width: 0%"></span>
				<span class="text">Garantizan pagos de fin de años a integrantes de la CNTE</span>
			</div>
	        
	</header>




<nav class="site-navigation">
	<div class="row">
		<div class="nav-header">
			<a class="site-logo" href="/" title="Ir al Debate.com.mx">
				<img src="/export/sites/debate/arte/v2/logo_eldebate_V2.png_116276200.png" width="123" height="27" alt="Logo El Debate" />
				
			</a>
			<a class="close-menu" href="#" title="Cerrar navegación"></a>
		</div>
		<div class="nav-content">
			<div class="clearfix">
				<div class="social-login">
					<div class="pull-left">
						<a href="https://www.facebook.com/periodicoeldebate" title="Siguenos en Facebook" class="icn-fb-medium-white" target="_blank" rel="nofollow"></a>
						<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icn-tw-medium-white" target="_blank" rel="nofollow"></a>
						<a href="https://plus.google.com/107798612644521357755" title="Siguenos en Google+" class="icn-gg-24-16 mg-g g-follow" target="_blank" rel="nofollow"></a>
					</div>
					<div class="pull-right">
						
						<div class="user user-notlogged"><a href="#" title="Ingresar" onclick="DEBATE.Pup.open('login');"><span class="icn-user-small-white"></span></a></div>
						<div class="user user-logged" style="display:none;">
							<div class="links">
								<a href="" title="Ir a mi Perfil" class="data-url">Mi Perfil</a>
								<a href="#" class="site-logout" title="Salir de mi Cuenta">Salir</a>
							</div>
							<a href="" title="" class="data-url data-name-title">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
							</a>
						</div>
					</div>
				</div>
				<div class="column">
					<h5>Ver</h5>
					<ul>
						<li>
							<a href="/seccion/losmochis/" title="Ver noticias de Los Mochis">Los Mochis</a>
						</li>
						<li>
							<a href="/seccion/guasave/" title="Ver noticias de Guasave">Guasave</a>
						</li>
						<li>
							<a href="/seccion/guamuchil/" title="Ver noticias de Guamúchil">Guamúchil</a>
						</li>
						<li>
							<a href="/seccion/culiacan/" title="Ver noticias de Culiacán">Culiacán</a>
						</li>
						<li>
							<a href="/seccion/mazatlan/" title="Ver noticias de Mazatlán">Mazatlán</a>
						</li>
						<li>
							<a href="/seccion/mexico/" title="Ver noticias de México">México</a>
						</li>
						<li>
							<a href="/seccion/mundo/" title="Ver noticias de Mundo">Mundo</a>
						</li>
						<li>
							<a href="/seccion/sinaloa/" title="Ver noticias de Sinaloa">Sinaloa</a>
						</li>
					</ul>	
				</div>
				<div class="column sections">
					<h5>Secciones</h5>
					<ul>
						<li>
							<a href="/seccion/cartones/" title="Ver Cartones">Cartones</a>
						</li>
						<li>
							<a href="/seccion/cultura/" title="Ver noticias de Cultura">Cultura</a>
						</li>
						<li>
							<a href="/seccion/opinion/" title="Ver noticias de Opinión">Opinión</a>
						</li>
						<li>
							<a href="/seccion/estiloyvida/" title="Ver noticias de Estilo y Vida">Estilo y Vida</a>
						</li>
						<li>
							<a href="/seccion/politica/" title="Ver noticias de Política">Política</a>
						</li>
						<li>
							<a href="/seccion/economia/" title="Ver noticias de Economía">Economía</a>
						</li>
						<li>
							<a href="/seccion/gourmet/" title="Ver noticias de Gourmet">Gourmet</a>
						</li>
						<li>
							<a href="/seccion/videos/" title="Ver videos de Videos">Videos</a>
						</li>
						<li>
							<a href="/seccion/salud/" title="Ver noticias de Salud">Salud</a>
						</li>
						<li>
							<a href="/seccion/deporte/" title="Ver noticias de Deportes">Deportes</a>
						</li>
						<li>
							<a href="/seccion/sexyeinsolito/" title="Ver noticias de Sexy e insólito">Sexy e insólito</a>
						</li>
						<li>
							<a href="/seccion/digital/" title="Ver noticias de Digital">Digital</a>
						</li>
						<li>
							<a href="/seccion/show/" title="Ver noticias de Show">Show</a>
						</li>
						<li>
							<a href="/seccion/multimedia/" title="Ver noticias de Multimedia">Multimedia</a>
						</li>
						<li>
							<a href="/seccion/sociales/" title="Ver noticias de Sociales">Sociales</a>
						</li>
						<li>
							<a href="/seccion/policiaca/" title="Ver noticias de Policíaca">Policíaca</a>
						</li>
						<li>
							<a href="/seccion/trending/" title="Ver noticias de Trending">Trending</a>
						</li>
						<li>
							<a href="/seccion/viajes/" title="Ver noticias de Viajes">Viajes</a>
						</li>
						<li>
							<a href="/seccion/perfiles/" title="Ver noticias de Perfiles">Perfiles</a>
						</li>
						<li>
							<a href="/seccion/prevenir/" title="Ver Prevenir">Prevenir</a>
						</li>
					</ul>	
				</div>
				<div class="column">
					<h5>Servicios</h5>
					<ul>
						<li>
							<a href="https://clasificados.debate.com.mx" title="Ver los Clasificados">Clasificados</a>
						</li>
						<li>
							<a href="http://epaper.debate.com.mx/" title="Ver la Edición impresa">Edición impresa</a>
						</li>
						<li>
							<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" target="_blank" title="Ver Facturación">Facturación</a>
						</li>
						<!--<li>
							<a href="/servicios/horoscopos/" title="Ver el Horóscopo">Horóscopos</a>
						</li>-->
					</ul>	
				</div>
				<div class="column debate">
					<h5>El Debate siempre</h5>
					<div class="social">
						<a href="https://www.facebook.com/periodicoeldebate" title="Siguenos en Facebook" class="icn-fb-medium-white" target="_blank" rel="nofollow"></a>
						<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icn-tw-medium-white" target="_blank" rel="nofollow"></a>
						<a href="https://plus.google.com/u/0/107798612644521357755/posts" title="Siguenos en Google+" class="icn-gg-24-16 mg-g g-follow" target="_blank" rel="nofollow"></a>
						<a href="https://www.debate.com.mx/rss.html" title="RSS" class="icn-rss-small-white" target="_blank"></a>
					</div>	
					<form method="post" action="/pages/newsletter.html" class="newsletter">
						<h6>Recibe el boletín</h6>
						<p>Todas las noticias de Sinaloa, México y el mundo.</p>
						<p id="ctcalert"></p>
						<fieldset>
							<input type="text" id="ctcemail" name="ctcemail" placeholder="Ingresa tu email" />
							<button id="ctcenviar" type="submit" role="button" class="icn-mail-small-blue"></button>
						</fieldset>
						<p id="ctcalert"></p>
					</form>
				</div>
			</div>
			
			<div class="navigation-links">
				<ul>
					<li><a href="/pages/politicas-de-privacidad.html" title="Política de privacidad">Política de privacidad</a></li>
					<li><a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a></li>
					<li><a href="/pages/terminos-y-condiciones.html" title="Términos y condiciones">Términos y condiciones</a></li>
					<li><a href="/pages/nuestros-productos.html" title="Nuestros productos">Nuestros productos</a></li>
					<li><a href="/pages/contacto.html" title="Contáctanos">Contáctanos</a></li>
					<li><a href="/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a></li>
					<li><a href="/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a></li>
				</ul>
				<p>© 2015 Empresas EL DEBATE, SA de CV.</p>
			</div>
		</div>
	</div>
</nav>
				
					
						


















  

	
	
		
			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				

		

						<script type="text/javascript">var segments = cX.getUserSegmentIds({ persistedQueryId: '5bc209d0aced2fc981c53fd754b91a1707505e70' }); sas.call("std", {siteId:65277,pageId:507018,formatId:24194,target:''+ ';' + ((segments && segments.length) ? 'cxsegment=' + segments.join(';cxsegment=') : '')});</script>						
						

			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			
		
	

					
				


















  

	
	
		
			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				

		

						<script type="text/javascript">var segments = cX.getUserSegmentIds({ persistedQueryId: '5bc209d0aced2fc981c53fd754b91a1707505e70' });sas.call("std", {siteId:65277,// pageId:507018,// Página : ElDebate/notasformatId: 24205,// Formato : DHTML-Rich_Media_2 1x1target:''+ ';' + ((segments && segments.length) ? 'cxsegment=' + segments.join(';cxsegment=') : '' )});</script><noscript><a href="https://www5.smartadserver.com/ac?jump=1&amp;nwid=1002&amp;siteid=65277&amp;pgname=notas&amp;fmtid=24205&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                <img src="https://www5.smartadserver.com/ac?out=nonrich&amp;nwid=1002&amp;siteid=65277&amp;pgname=notas&amp;fmtid=24205&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="publicidad" /></a></noscript></script></script></script></script></script></script></script></script></script>						
						

			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			
		
	
	 
				<!-- /40135427/debate_Video_Outstream_US -->
				<div id='div-gpt-ad-1497459797997-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497459797997-0'); });
					</script>
				</div>
				<!-- /40135427/debate_Video_Outstream_US -->
				
				
				





















	<!-- COMMENT BOX TEMPLATE -->
	<div class="mod-comments comment-template" id="comment_box_">
		<div class="comment-module">
			<div class="comment-header">
				<a href="#" title="Cerrar comentarios">
					<span class="icn-arrow-big-white"></span>
				</a>
				<span class="text"></span>
			</div>
			<h2 class="comment-title"></h2>
			<time class="comment-date"></time>
			<div class="comment-content">
				

				<ol class="comment-list">
					<li>
						<div class="icn-spinner"></div>
					</li>
				</ol>
			</div>
		</div>
	</div>
	
	
	
	
	
	
	
	<article class="entry-full entry-first  " data-index="0" data-canonical="https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html" data-url="/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html" data-path="/contenidos/2017/11/28/noticia_0276.html" itemscope itemtype="http://schema.org/Article">
		
			






















	
	
	
	
	
	
	<meta itemprop="isFamilyFriendly" content="True" />
	<meta itemprop="url" content="https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html" />
	
	<div class="row">
		<div class="col col8">
			<div class="entry-header">
				
				
						
					<div class="entry-share">
						<a href="#" title="Compartir" class="share">
							<span class="icn-share-small-white"></span>
							<span class="number" style="display: none;">0</span>
						</a>
						<a href="#" onclick="javascript: window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook" class="fb">
							<span class="icn-fb-small-white"></span>
							<span class="number" style="display: none;">0</span>
						</a>
						<a href="#" onclick="javascript: window.open('https://twitter.com/share?text=Garantizan pagos de fin de a&ntilde;os a integrantes de la CNTE&url=https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter" class="tw">
							<span class="icn-tw-medium-white"></span>
						</a>
						<a href="https://web.whatsapp.com/send?text=Mira este articulo https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html" target="_blank" title="Compartir en Whatsapp" class="wsp wsp-desktop">
							<span class="icn-wsp-medium-white"></span>
						</a>
						<a href="whatsapp://send?text=Mira este articulo https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html" title="Compartir en Whatsapp" class="wsp wsp-mobile">
							<span class="icn-wsp-medium-white"></span>
						</a>
						<a href="#" title="Comentar la nota" class="comment">
							<span class="icn-comment-small-white"></span>
							<span class="number" style="display: none;"><span class="fb-comments-count" data-href="https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html">0</span></span>
						</a>
					</div>
					
					<div class="clearfix">
						<ul class="entry-path" itemscope="" itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<meta itemprop="position" content="1" />
								<a href="/seccion/mexico/" title="México" itemprop="item">México</a>
							</li>
							
								<li itemprop="itemListElement" itemscope temtype="http://schema.org/ListItem">
									<meta itemprop="position" content="2" />
									<span itemprop="item">Michoacán</span>
								</li>
							
						</ul>
						<time class="entry-time" datetime="2017-28-11 16:21" itemprop="datePublished">
							Publicada el 28/11/2017 - 16:21 HS
						</time>
					</div>
					<h1 class="entry-title" itemprop="name headline" data-title>Garantizan pagos de fin de años a integrantes de la CNTE</h1>
					
					
						<!-- cxenseparse_start -->	
						<h2 class="entry-subtitle" itemprop="description alternativeHeadline"><p>El pago de las quincenas  correspondientes a este fin de a&ntilde;o se encuentran garantizadas para los trabajadores de la educaci&oacute;n, resultado de las gestiones del gobernador, Silvano Aureoles Conejo</p></h2>
						<!-- cxenseparse_end -->	
					
				

			</div>
			<div class="entry-content">
				
					
						
							




















	<div class="mod-photogallery">
		<div class="swiper-container">
			
			<div class="swiper-wrapper">
				
					
							
							
							
							<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<meta itemprop="description" content='El secretario de Gobierno pidió a los representantes sindicales una actitud de prudencia y añadió que el Gobierno está haciendo el mayor de los esfuerzos. Foto: Especial'>											
								<div class="swiper-fullscreen">
									<span class="icn-fullscreen-small-white"></span>
								</div>
								<img src="/__export/1511911081774/sites/debate/img/2017/11/28/adrxan_lxpez_crop1511908840252.jpg_594723958.jpg" width="760" height="416" itemprop="contentURL" />
								<figcaption>
									<p>El secretario de Gobierno pidió a los representantes sindicales una actitud de prudencia y añadió que el Gobierno está haciendo el mayor de los esfuerzos. Foto: Especial 
									
									
									</p>
								</figcaption>
							</figure>
						
					
				
				
				
				
				
								
				
					
				
				
					
				
				
					
				
			</div>
		</div>
	</div>

							
						
						
					
					
					
				
				<div class="entry-body" itemprop="articleBody">
					<aside class="body-sidebar">
						
						
							
							 
							
							
								
									
										
																				
									
									
									  	
									
									
									<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<meta itemprop="name" content="El Debate" />
										<meta itemprop="sameAs" content="/staff/eldebate" />
										<a href="/staff/eldebate" title="El Debate">
											<img alt="El Debate" src="/export/sites/debate/usuarios/img/debate.png_172661436.png" width="46" height="46" itemprop="image" />
										</a>
										<span>Por:</span>
										<span class="author-name" itemprop="name">El Debate</span>
									</div>
									
							
							
						
						
						
						<div class="entry-share">
							<a href="#" onclick="javascript: window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook" class="fb">
								<span class="icn-fb-small-white"></span>
								<span class="number" style="display: none;">0</span>
							</a>
							<a href="#" onclick="javascript: window.open('https://twitter.com/share?text=Garantizan pagos de fin de a&ntilde;os a integrantes de la CNTE&url=https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter" class="tw">
								<span class="icn-tw-medium-white"></span>
							</a>
							<a href="https://www.facebook.com/dialog/send?app_id=893565463996783&amp;link=https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html&amp;redirect_uri=https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html" target="_blank" title="Compartir en Messenger" class="msgr msgr-desktop">
                                				<span class="msgr-small">
                           					     <img class="icn-msgr"  src="/export/sites/debate/arte/logo-messenger.png_348950528.png" width="60" height="68" width=”50” height=”50” />
                                				</span>
				                        </a>
							<a href="https://web.whatsapp.com/send?text=Mira este articulo https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html" target="_blank" title="Compartir en Whatsapp" class="wsp wsp-desktop">
								<span class="icn-wsp-medium-white"></span>
							</a>
							<a href="whatsapp://send?text=Mira este articulo https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html" title="Compartir en Whatsapp" class="wsp wsp-mobile">
								<span class="icn-wsp-medium-white"></span>
							</a>  
							
							<a href="/cdn-cgi/l/email-protection#f5ca979a918cc89d81818586cfdada828282db919097948190db969a98db988dda98908d9c969adab29487949b819c8f949bd88594929a86d89190d8939c9bd89190d8949b9a86d894d89c9b81909287949b819086d89190d89994d8b6bba1b0d8c7c5c4c2c4c4c7cdd8c5c7c2c3db9d819899" title="Compartir por mail" class="mail">
								<span class="icn-mail-small-white"></span>
							</a>
							<a href="#" title="Comentar la nota" class="comment">
								<span class="icn-comment-small-white"></span>
								<span class="number" style="display: none;"><span class="fb-comments-count" data-href="https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html">0</span></span>
							</a>
						</div>
						
						<div class="share-mobile">
							<div class="entry-share">
								<a href="#" onclick="javascript: window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook" class="fb">
									<span class="icn-fb-small-white"></span>
									<span class="number" style="display: none;">0</span>
								</a>
								<a href="#" onclick="javascript: window.open('https://twitter.com/share?text=Garantizan pagos de fin de a&ntilde;os a integrantes de la CNTE&url=https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter" class="tw">
									<span class="icn-tw-medium-white"></span>
								</a>
								
								<a href="whatsapp://send?text=Mira este articulo https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html" title="Compartir en Whatsapp" class="wsp">
									<span class="icn-wsp-medium-white"></span>
			                                	</a>
								<a href="/cdn-cgi/l/email-protection#f1ce939e9588cc9985858182cbdede868686df959493908594df929e9cdf9c89de9c948998929edeb69083909f85988b909fdc8190969e82dc9594dc97989fdc9594dc909f9e82dc90dc989f85949683909f859482dc9594dc9d90dcb2bfa5b4dcc3c1c0c6c0c0c3c9dcc1c3c6c7df99859c9d" title="Compartir por mail" class="mail">
									<span class="icn-mail-small-white"></span>
								</a>
								<a href="#" title="Comentar la nota" class="comment">
									<span class="icn-comment-small-white"></span>
									<span class="number" style="display: none;"><span class="fb-comments-count" data-href="https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html">0</span></span>
								</a>
							</div>
						</div>
					</aside>
					<!-- cxenseparse_start -->	
					
						
						<p style="text-align: justify;">Morelia, Michoac&aacute;n.- Es solo m<strong>ediante la ruta institucional la manera en la que se podr&aacute;n atender y resolver los pendientes con los distintos sectores sociales</strong>, afirm&oacute; el secretario de Gobierno, Adri&aacute;n L&oacute;pez Sol&iacute;s, quien sostuvo que se cuentan con <strong>los recursos para garantizar el pago de las prestaciones de fin de a&ntilde;o</strong> hacia los trabajadores de la educaci&oacute;n.</p>
						
					
						
						<div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="439" data-size="w:1280,h:853" data-width="660" hspace="5" src="/export/sites/debate/img/2017/11/28/adrxan_lxpez_solxs.jpg_637361287.jpg" title="" vspace="5" /><figcaption>Foto: Especial</figcaption></figure></div><p style="text-align: justify;">Al sostener <strong>una reuni&oacute;n con integrantes de la Secci&oacute;n XVIII de la Coordinadora Nacional de Trabajadores de la Educaci&oacute;n (CNTE)</strong>, L&oacute;pez Sol&iacute;s afirm&oacute; que la administraci&oacute;n estatal que encabeza el gobernador, Silvano Aureoles Conejo,<strong> tiene toda la voluntad de cumplir con los pendientes que se tienen con el magisterio michoacano</strong>, muestra de ello son las gestiones que el mandatario realiza a nivel nacional en la b&uacute;squeda de recursos.</p>
						
							<div id="adg_main"></div>
						
					
						
						<p style="text-align: justify;"><strong>El secretario de Gobierno pidi&oacute; a los representantes sindicales una actitud de prudencia y a&ntilde;adi&oacute; que el Gobierno </strong>est&aacute; haciendo el mayor de los esfuerzos para gestionar recursos extraordinarios y cumplir con los compromisos correspondientes a los pagos hacia los trabajadores.</p>
						
					
						
						<p style="text-align: justify;">Por &uacute;ltimo, L&oacute;pez Sol&iacute;s conmin&oacute; a<strong> los trabajadores de la educaci&oacute;n a mantener el di&aacute;logo y la legalidad como la &uacute;nica v&iacute;a para la resoluci&oacute;n de sus demandas </strong>y abonar a la tranquilidad y desarrollo de la entidad en beneficio de todos los michoacanos.</p>
						
					
						
						<div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="439" data-size="w:1280,h:853" data-width="660" hspace="5" src="/export/sites/debate/img/2017/11/28/adrxan_l_s_3.jpg_637361287.jpg" title="" vspace="5" /><figcaption>Foto: Especial</figcaption></figure></div><p style="text-align: justify;">Por su parte <strong>el secretario de Finanzas y Administraci&oacute;n, Carlos Maldonado, afirm&oacute; que por instrucciones del gobernador Silvano Aureoles Conejo y que gracias a sus gestiones se han garantizado el pago de las quincenas correspondientes al fin de a&ntilde;o de los trabajadores de la educaci&oacute;n</strong>, esto pese a los recortes de las participaciones federales.</p>
						
					
						
						<p style="text-align: justify;"><strong>“Nosotros refrendamos nuestro compromiso de pagar las quincenas correspondientes a este fin de a&ntilde;o y al pago de los aguinaldos</strong>, vamos a responder lo que nos corresponde, esto pese a las dificultades financieras”, expres&oacute;.</p>
						
					
						
						<p style="text-align: justify;">Durante la reuni&oacute;n <strong>estuvieron presentes el subsecretario de Gobernaci&oacute;n, Armando Hurtado Ar&eacute;valo; la directora de Recursos Humanos, Sonia Armenta; y el delegado administrativo de la Secretar&iacute;a de Educaci&oacute;n</strong>, Logan Meza.</p>
						
					
						
						<h4 style="text-align: justify;"><strong><span style="background-color:#f39c12;">En otros hechos </span></strong></h4><p style="text-align: justify;"><strong>Toma CNTE casetas y oficinas gubernamentales en Michoac&aacute;n</strong></p>
						
					
						
						<p style="text-align: justify;">El ala magistral disidente permiti&oacute; el paso libre a autom&oacute;viles en casetas de cuota e impidi&oacute; que trabajadores de la Secretar&iacute;a de Finanzas ingresaran a laborar como parte de sus protestas para exigir pagos atrasados al gobierno del estado</p>
						
					
						
						<p style="text-align: justify;">Morelia, Michoac&aacute;n.- Para exigir el cumplimiento de pagos atrasados al gobierno del estado, integrantes de la Secci&oacute;n 18 de la <strong>Coordinadora Nacional de Trabajadores de la Educaci&oacute;n (CNTE) tomaron casetas de cuota y oficinas de la Secretar&iacute;a de Finanzas y Administraci&oacute;n (SFA)</strong> en distintos puntos del estado de Michoac&aacute;n.</p>
						
					
						
						<div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="750" data-size="w:441,h:331" data-width="1000" hspace="5" src="/export/sites/debate/img/2017/10/13/cnte_2.jpg_1944818438.jpg" title="" vspace="5" /><figcaption>Foto: El Universal</figcaption></figure></div><blockquote><p style="text-align: justify;">El ala magisterial disidente permiti&oacute; el paso libre a los automovilistas en las casetas de cuota e impidi&oacute;, a la par, que<strong> trabajadores de las oficinas de la SFA, ingresaran a laborar.</strong></p>
						
					
						
						</blockquote><p style="text-align: justify;">Estas medidas, acus&oacute; la CNTE, son para presionar al gobierno del estado para que<strong> les liberen una serie de pagos pendientes que desde el mes de julio hab&iacute;an acordado con las autoridades.</strong></p>
						
					
						
						<div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="616" data-size="w:441,h:272" data-width="1000" hspace="5" src="/export/sites/debate/img/2017/10/13/cnte_3.jpg_1353669699.jpg" title="" vspace="5" /><figcaption>Foto: El Universal</figcaption></figure></div><p style="text-align: justify;">Adem&aacute;s <strong>de incentivos, bonos y pagos de n&oacute;mina a los egresados de las normales contratados como eventuales, la CNTE pidi&oacute; que se agilicen una serie de tr&aacute;mites administrativos que no han podido realizar</strong>, principalmente en los casos de quienes pretenden jubilarse y quienes ya iniciaron este proceso.</p>
						
					
						
						<blockquote><p style="text-align: justify;">Seg&uacute;n la Coordinadora, estas movilizaciones concluir&aacute;n a las 3 de la tarde de este viernes.</p>
						
					
						
						</blockquote><p><strong>En tanto la SSP monitore&oacute; constante la movilizaci&oacute;n.</strong></p>
						
					
						
						<p style="text-align: justify;">Con presencia de la Polic&iacute;a Michoac&aacute;n, la Secretar&iacute;a de Seguridad P&uacute;blica (SSP) monitorea la marcha que integrantes de la Secci&oacute;n 18 de la Coordinadora Nacional de Trabajadores de la Educaci&oacute;n y otras organizaciones sociales realizan en la capital michoacana.</p>
						
					
						
						<div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="675" data-size="w:1024,h:692" data-width="1000" hspace="5" src="/export/sites/debate/img/2017/10/13/policxa_mich_monitorea_5.jpg_1524521084.jpg" title="" vspace="5" /><figcaption>Foto: Especial</figcaption></figure></div><p style="text-align: justify;"><br />El despliegue del<strong> personal policial </strong>se mantendr&aacute; en la zona centro de Morelia, en tanto<strong> agentes de Tr&aacute;nsito y Movilidad ya realizan cortes a la circulaci&oacute;n</strong> en la ruta de esta marcha, que parti&oacute; hace unos minutos del <strong>Obelisco a L&aacute;zaro C&aacute;rdenas.</strong><span></span></p>
						
					
						
						<p style="text-align: center;"></p>
						
					
						
						<div class="ck-video-player" style="display: inline-block;"><span data-src="/videos/video-flash/2017/10/14/cnte.mp4" data-type="video" video-type="link" data-img="" descripcion="" mute="false" autoplay="false" ></span><span data-src="" data-type="img" ></span><div id="video-71232"> </div></div></p><p><span></span></p><div style="text-align:center"><div class="ckeditor-em" style="display: inline-block;"><iframe allowfullscreen="" frameborder="0" height="450" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d7525.018475636423!2d-102.08636077859536!3d19.43359919753483!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x842d0ba2b29da7e3%3A0x4016978679c8620!2sMorelia%2C+Michoac%C3%A1n!5e0!3m2!1ses-419!2smx!4v1507935088171" style="border:0" width="600"></iframe></div></div><div style="text-align:center"> </div><blockquote><p style="text-align: justify;">Esta <strong>movilizaci&oacute;n policial se refuerza para velar en todo momento la seguridad de manifestantes</strong> y peatones, as&iacute; como para inhibir cualquier acto que afecte a terceros.<br /><span></span></p></blockquote><div style="text-align:center"><div class="ckeditor-em" style="display: inline-block;"><blockquote class="embedly-card"><h4><a href="https://www.debate.com.mx/mexico/Bloquea-CNTE-vias-del-tren-en-6-municipios-en-Michoacan-20171003-0339.html">Bloquea CNTE v&iacute;as del tren en 6 municipios en Michoac&aacute;n</a></h4></blockquote><script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></div></div>
						
					
					
					<!-- cxenseparse_end -->	
					
					
					
					
						
					<div data-aload="/ajax/30m/get_article_relatednews.html" data-newspath="/contenidos/2017/11/28/noticia_0276.html"></div>

					<script src="https://mona.admanmedia.com/go?id=4a452e57" id="hybs-4a452e57" async></script>
					<button type="button" role="button" class="entry-opencomments" data-legacylink="https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html">
						<span class="icn-comment-small-white"></span>
						<span class="text">Deja tu comentario <span class="fb-comments-count" data-href="https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html" style="display: none;">0</span></span>
					</button>
					
					
				</div>
			</div>
			
			





















	    	<div class="mod mod-outbrain"> 
	
	
		<div class="mod-header">
			<!--<h3 class="mod-title">Tambien te puede interesar</h3>-->
		</div> 			
		<div class="mod-content">
			<iframe id="mgid_iframe_0" src="//mg.mgid.com/mghtml/framehtml/c/d/e/debate.com.mx.131706.html" width="100%" height="530px" frameborder="0" scrolling="no"></iframe>
			<!-- <div class="OUTBRAIN" data-src="https:https://www.debate.com.mx/mexico/Garantizan-pagos-de-fin-de-anos-a-integrantes-de-la-CNTE-20171128-0276.html" data-widget-id="AR_1" data-ob-template="MX_ElDebate" ></div>
            		<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
            		<div id="rcjsload_eda450_0"></div>-->
		</div>
	</div>
			
		</div>
		<div class="col col4">
			<div class="box-banner">
				


















  

	
	
		
			 
				
				

		

						<script type="text/javascript">var segments = cX.getUserSegmentIds({ persistedQueryId: '5bc209d0aced2fc981c53fd754b91a1707505e70' });sas.call("std", {siteId:65277,pageId:507018,formatId: 23432,target:'redes=komoona;redes=pulpo;nota=web'+ ';' + ((segments && segments.length) ? 'cxsegment=' + segments.join(';cxsegment=') : '')});</script>						
						

			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			
		
	

			</div>
			
			<div class="box-fixed">		
				<div data-aload="/ajax/10m/get_article_entrylist.html" data-newspath="/contenidos/2017/11/28/noticia_0276.html"></div>
				
				<div class="box-banner" id="banner-fijo">
					<script type="text/javascript">
						sas.call("std", {
							siteId:		65277,	// 
							pageId:		507018,	// Página : ElDebate/notas
							formatId: 	23433,	// Formato : 2_Medium_Rectangle 300x250
							target:		'redes=komoona'	// Segmentación
						});
					</script>
					<noscript>
						<a href="//www5.smartadserver.com/ac?jump=1&nwid=1002&siteid=65277&pgname=notas&fmtid=23433&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
							<img src="//www5.smartadserver.com/ac?out=nonrich&nwid=1002&siteid=65277&pgname=notas&fmtid=23433&visit=m&tmstp=[timestamp]" border="0" alt="publicidad" /></a>
					</noscript>	
				</div>
			</div>
		</div>
	</div>

		
		
		
	</article>
	
	<div class="entry-full-related-articles"> 
		<div data-related="/contenidos/2017/11/28/noticia_0276.html" data-index="1"></div>
		
	</div>

			
			
		        
			
			


















<footer class="site-footer">
	<div class="row">
		<div class="footer-top">
			<div class="logo-container">
				<a class="site-logo" href="/" title="Ir a El Debate">
					<img src="/export/sites/debate/arte/v2/logo_footer_eldebate_v2.png_41141547.png" width="89" height="20" alt="Logo El Debate" />
				</a>
				<a href="https://www.facebook.com/periodicoeldebate" title="Siguenos en Facebook" rel="nofollow" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" rel="nofollow" target="_blank"></a>
				<a href="https://plus.google.com/u/0/+ElDebateweb/posts" title="Siguenos en Google+" rel="nofollow" target="_blank"></a>
			</div>
			
			<div class="column">
				<h5>Ver</h5>
				<ul>
					<li>
						<a href="/seccion/losmochis/" title="Ver noticias de Los Mochis">Los Mochis</a>
					</li>
					<li>
						<a href="/seccion/guasave/" title="Ver noticias de Guasave">Guasave</a>
					</li>
					<li>
						<a href="/seccion/guamuchil/" title="Ver noticias de Guamúchil">Guamúchil</a>
					</li>
					<li>
						<a href="/seccion/culiacan/" title="Ver noticias de Culiacán">Culiacán</a>
					</li>
					<li>
						<a href="/seccion/mazatlan/" title="Ver noticias de Mazatlán">Mazatlán</a>
					</li>
					<li>
						<a href="/seccion/mexico/" title="Ver noticias de México">México</a>
					</li>
					<li>
						<a href="/seccion/mundo/" title="Ver noticias del Mundo">Mundo</a>
					</li>
				</ul>	
			</div>
			<div class="column">
				<h5>Secciones</h5>
				<ul>
					<li>
						<a href="/seccion/cartones/" title="Ver mas Cartones">Cartones</a>
					</li>
					<li>
						<a href="/seccion/cultura/" title="Ver noticias de Cultura">Cultura</a>
					</li>
					<li>
						<a href="/seccion/opinion/" title="Ver noticias de Opinión">Opinión</a>
					</li>
					<li>
						<a href="/seccion/estiloyvida/" title="Ver noticias de Estilo y Vida">Estilo y Vida</a>
					</li>
					<li>
						<a href="/seccion/economia/" title="Ver noticias de Economía">Economía</a>
					</li>
					<li>
						<a href="/seccion/gourmet/" title="Ver noticias de Gourmet">Gourmet</a>
					</li>
					<li>
						<a href="/seccion/dbttv/" title="Ver videos en DBT Tv ">DBT Tv</a>
					</li>
					<li>
						<a href="/seccion/salud/" title="Ver noticias de Salud">Salud</a>
					</li>
					<li>
						<a href="/seccion/deporte/" title="Ver noticias de Deportes">Deportes</a>
					</li>
					<li>
						<a href="/seccion/sexyeinsolito/" title="Ver noticias de Sexy e insólito">Sexy e insólito</a>
					</li>
					<li>
						<a href="/seccion/digital/" title="Ver noticias de Digital">Digital</a>
					</li>
					<li>
						<a href="/seccion/show/" title="Ver noticias de Show">Show</a>
					</li>
					<li>
						<a href="/seccion/multimedia/" title="Ver noticias de Multimedia">Multimedia</a>
					</li>
					<li>
						<a href="/seccion/sociales/" title="Ver noticias de Sociales">Sociales</a>
					</li>
					<li>
						<a href="/seccion/policiaca/" title="Ver noticias de Policiales">Policíaca</a>
					</li>
					<li>
						<a href="/seccion/trending/" title="Ver noticias de Trending">Trending</a>
					</li>
					<li>
						<a href="/seccion/viajes/" title="Ver noticias de Viajes">Viajes</a>
					</li>
				</ul>	
			</div>
			<div class="column">
				<h5>Servicios</h5>
				<ul>
					<li>
						<a href="http://clasificados.debate.com.mx/clasificados/portada.asp?IdCat=19582" title="Clasificados">Clasificados</a>
					</li>
					<li>
						<a href="/servicios/clima/" title="Clima">Clima</a>
					</li>
					<li>
						<a href="http://epaper.debate.com.mx/suscripciones/default.asp" title="Edición impresa">Edición impresa</a>
					</li>
					<li>
						<a href="/servicios/facturacion/" title="Facturación">Facturación</a>
					</li>
					<li>
						<a href="/pages/dias_feriados.html" title="Feriados">Feriados</a>
					</li>
					<li>
						<a href="/servicios/horoscopos/" title="Horóscopo">Horóscopo</a>
					</li>
				</ul>	
			</div>
			<div class="column column-sites">
				<h5>Más sitios</h5>
				<ul>
					<li><a href="http://www.enpareja.com" title="En Pareja" target="_blank">En Pareja</a></li>
					<li><a href="http://www.albat.com" title="Al Bat" target="_blank">Al Bat</a></li>
					<li><a href="http://www.soycarmin.com" title="Soy Carmín" target="_blank">Soy Carmín</a></li>
					<li><a href="http://www.oportuna.com" title="Oportuna" target="_blank">Oportuna</a></li>
			                <li><a href="http://www.mundoseguro.com" title="Mundo Seguro" target="_blank">Mundo Seguro</a></li>

				</ul>	
			</div>
			
			<ul class="link-list">
				<h5 class="list-title">Debate</h5>
				<span class="vertical-line first"></span>
		                <span class="vertical-line second"></span>
		                <!-- <span class="vertical-line"></span> -->
				<li><a href="/pages/politicas-de-privacidad.html" title="Política de privacidad">Política de privacidad</a></li>
				<li><a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a></li>
				<li><a href="/pages/terminos-y-condiciones.html" title="Términos y condiciones">Términos y condiciones</a></li>
				<li><a href="/pages/nuestros-productos.html" title="Nuestros productos">Nuestros productos</a></li>
				<li><a href="/pages/contacto.html" title="Contáctanos">Contáctanos</a></li>
				<li><a href="/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a></li>
				<li><a href="/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a></li>
				<li><a href="/pages/newsletter.html" title="Suscríbete al Newsletter">Suscríbete al Newsletter</a></li>
			</ul>
			<ul class="content-patrocinadores">
				<li>
					<a href="http://www.prefabricadossj.mx/" title="Prefabricados Santa Justa">
						<img src="/export/sites/debate/arte/v2/logo_prefabricados.png_1280323318.png" width="118" height="33" alt="Prefabricados Santa Justa" />
					</a>
				</li>
				
				<li>
					<a href="http://www.uss.mx" title="Universidad San Sebastián">
						<img src="/export/sites/debate/arte/v2/logo_sansebastian.png_1448629112.png" width="110" height="28" alt="Universidad San Sebastián" />
					</a>
				</li>
				
				<li>
					<a href="http://www.santajusta.com.mx/" title="Santa Justa">
						<img src="/export/sites/debate/arte/v2/logo_santajusta.png_532878889.png" width="48" height="36" alt="Santa Justa" />
					</a>
				</li>
				
				<li>
					<a href="http://www.albat.com/" title="AlBat">
						<img src="/export/sites/debate/arte/v2/logo_albat.png_642120512.png" width="73" height="37" alt="AlBat" />
					</a>
				</li>
				
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img src="/export/sites/debate/arte/v2/logo_enpareja.png_1681510501.png" width="88" height="14" alt="En Pareja" />
					</a>
				</li>
				
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Carmín">
						<img src="/export/sites/debate/arte/v2/logo_soycarmin.png_1592388441.png" width="88" height="34" alt="Soy Carmín" />
					</a>
				</li>
				
				<li>
					<a href="https://www.oportuna.com/" title="Oportuna">
						<img src="/export/sites/debate/arte/v2/logo_oportuna.png_181474530.png" width="84" height="17" alt="Oportuna" />
					</a>
				</li>
				
				<li>
					<a href="https://www.mundoseguro.com/" title="Mundo Seguro">
						<img src="/export/sites/debate/arte/v2/logo_mundoseguro.png_49549759.png" width="72" height="24" alt="Mundo Seguro" />
					</a>
				</li>
				
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img src="/export/sites/debate/arte/v2/logo_bigfish.png_201314556.png" width="80" height="26" alt="Big Fish" />
					</a>
				</li>
				
				<li class="last">
					<a href="http://misalud.com.mx/" title="Mi Salud">
						<img src="/export/sites/debate/arte/v2/logo_salud.png_1718564286.png" width="75" height="19" alt="Mi Salud" />
					</a>
				</li>
			</ul>
			
		</div>
		<div class="footer-bottom">
			<p>© Copyright El Debate. Todos los derechos reservados. Politicas de privacidad</p>
			<div class="pull-right">
				<img class="comscore"  src="/export/sites/debate/arte/v2/logo_comscore.png_347441911.png" width="140" height="24" />
				<a href="http://www.iconosur.com" target="_blank" title="Iconosur.com | Productora de Internet">
					<img src="/export/sites/debate/arte/v2/logo_iconosur.png_277237890.png" width="72" height="27" />
				</a>
				<a href="https://www.cms-medios.com" target="_blank" title="CMS Medios | Administración de contenidos">
					<img src="/export/sites/debate/arte/v2/logo_tfsla.png_1094886340.png" width="70" height="27" />
				</a>
			</div>	
		</div>
	</div>
</footer>
			
			




















		
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>								
	<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.diario.debate/resources/js/libs/jquery-1.10.2.min.js"><\/script>')</script>
	<script> publicationId = "8"; </script>
	<script type="text/javascript" src="/__export/1466770496096/system/modules/com.tfsla.diario.debate/resources/js/libs/mockingbird.min.js"></script>
	
	
		
			<script type="text/javascript" src="/__export/1507671768372/system/modules/com.tfsla.diario.debate/resources/application-article.min.js"></script>
			<script type="text/javascript" src="/__export/1505502171025/system/modules/com.tfsla.diario.debate/resources/js/application.js"></script>
			<script type="text/javascript" src="/__export/1454577796120/system/modules/com.tfsla.diario.debate/resources/js/selection-sharer.js"></script>	
			<script type="text/javascript" src="/__export/1504040170592/system/modules/com.tfsla.diario.debate/resources/js/tfs.js"></script>
			<script type="text/javascript" src="/__export/1467304269347/system/modules/com.tfsla.diario.debate/resources/js/Polls.js"></script>
			<script type="text/javascript" src="/__export/1504028890462/system/modules/com.tfsla.diario.debate/resources/js/article.js"></script>
			<script type="text/javascript" src="https://cimahub.com/dist/js/cimacastBoost.js?v1"></script>
	
		<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.sections = 'web Debate'; //CHANGE THIS
		_sf_async_config.authors = 'El Debate'; //CHANGE THIS
		/** CONFIGURATION END **/
		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = document.ready;
			document.ready = (typeof document.ready != 'function') ? loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
		})();
		</script> 
	
			
			<script> (function(){window["SMIntextSetUp"]={c:'entry-body',adPosition:4,viewable_desktop:true,viewable_mobile:true,adSkip:true,restart:false,tag_desktop:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DDebateIT%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',tag_mobile:'https%3A%2F%2Fmx-sunmedia.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DDebateIT%2Fmobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5%0A'};var a,t,s,n;t=document.createElement("script");t.async=true;t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};t.type="text/javascript";s="https:"==document.location.protocol;t.src=(s?"https:":"http:")+"//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);})(); </script>
			<!--Script HWD para notas patrocinadas-->
			<script type="text/javascript">
				var script = document.createElement("script");
				script.setAttribute("async","async");
				script.setAttribute("src","//adyoulike.api.omnitagjs.com/fo-api/ot.js?Placement=f6dcb98fda64b33aa078bd83d61a093f");
				if(top==self)
				{ document.body.appendChild(script); } 
				else{ try { parent.document.body.appendChild(script); }catch(e){ document.body.appendChild(script); } 
				}
			</script>
			<!--Termina Script HWD para notas patrocinadas-->
			<!-- Start Alexa Certify Javascript -->
			<script type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script>
			<script type="text/javascript">_atrk_opts = { atrk_acct: "Ib0Oe1awka008b", domain:"debate.com.mx"}; atrk ();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="Banner_Alexa" /></noscript>
			<!-- End Alexa Certify Javascript -->
			<!-- Begin comScore Inline Tag 1.1302.13 -->
			<script type="text/javascript" language="JavaScript1.3" src="//sb.scorecardresearch.com/c2/6906559/ct.js"></script>
			<!-- End comScore Inline Tag -->
			
		<img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAxNy8xMS8yOC9ub3RpY2lhXzAyNzYuaHRtbA==" /></body>
	</html>
