<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />
<meta http-equiv="Refresh" content="600" />
<title>Hombre habría difundido video íntimo de su novia para explotarla sexualmente | EL DEBATE</title>
<meta name="description" content="El sujeto fue detenido y vinculado a proceso, acusado por el delito de de trata de personas" />
<meta name="news_keywords" content="Monterrey, Video, Arresto, Trata de personas">
<meta name="keywords" content="Monterrey, Video, Arresto, Trata de personas">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Hombre habría difundido video íntimo de su novia para explotarla sexualmente" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/monterrey/Hombre-habria-difundido-video-intimo-de-su-novia-para-explotarla-sexualmente-20191204-0188.html" />
<meta property="og:description" content="El sujeto fue detenido y vinculado a proceso, acusado por el delito de de trata de personas" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://www.debate.com.mx/__export/1575496301874/sites/debate/img/2019/12/04/vinculan_a_proceso_a_hombre_por_difundir_video_intimo_de_su_novia_crop1575496147082.jpg_673822677.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Hombre habría difundido video íntimo de su novia para explotarla sexualmente" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="El sujeto fue detenido y vinculado a proceso, acusado por el delito de de trata de personas" />
<meta name="twitter:image" content="https://www.debate.com.mx/__export/1575496301874/sites/debate/img/2019/12/04/vinculan_a_proceso_a_hombre_por_difundir_video_intimo_de_su_novia_crop1575496147082.jpg_759710130.jpg" />
<link rel="canonical" href="https://www.debate.com.mx/monterrey/Hombre-habria-difundido-video-intimo-de-su-novia-para-explotarla-sexualmente-20191204-0188.html">
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'monterrey','dimension2':'agencia.reforma','dimension3': 'laura.gerardo','dimension4':'news'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1575396406275/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.css" rel="stylesheet" />
<link href="/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />
<link rel="amphtml" href="https://www.debate.com.mx/amp/monterrey/Hombre-habria-difundido-video-intimo-de-su-novia-para-explotarla-sexualmente-20191204-0188.html">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/monterrey/Hombre-habria-difundido-video-intimo-de-su-novia-para-explotarla-sexualmente-20191204-0188.html"},"headline":"Hombre habría difundido video íntimo de su novia para explotarla sexualmente","image":["https://www.debate.com.mx/__export/1575496301874/sites/debate/img/2019/12/04/vinculan_a_proceso_a_hombre_por_difundir_video_intimo_de_su_novia_crop1575496147082.jpg_554688468.jpg","https://www.debate.com.mx/__export/1575496301874/sites/debate/img/2019/12/04/vinculan_a_proceso_a_hombre_por_difundir_video_intimo_de_su_novia_crop1575496147082.jpg_1902800913.jpg","https://www.debate.com.mx/__export/1575496301874/sites/debate/img/2019/12/04/vinculan_a_proceso_a_hombre_por_difundir_video_intimo_de_su_novia_crop1575496147082.jpg_423682103.jpg"],"datePublished":"2019-12-04T14:51:59-0700","dateModified":"2019-12-04T14:52:02-0700","author":{"@type":"Person","name":"AgenciaReforma"},"publisher":{"@type":"Organization","name":"EL DEBATE","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Monterrey","description":"El sujeto fue detenido y vinculado a proceso, acusado por el delito de de trata de personas","keywords":"Monterrey, Video, Arresto, Trata de personas"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>
<body class="page-news monterrey">
<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
<div class="alerts__wrapper">
</div>
<div class="header__wrapper">
<div class="row">
<button class="header__toggle" type="button">
<span class="trigger"></span>
</button>
<button type="button" title="Notificaciones del Debate" class="header__notification_config icono icono--notification-outline"></button>
<div class="boxpush--config">
<div class="cardbox">
<div class="cardbox__news">
<ul>
<li>
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/estados/Preparate-para-el-Festival-Metate-el-evento-de-tacos-mas-grande-del-mundo-20191122-0241.html" title="Préparate para el Festival Metate, el evento de tacos más grande del mundo" target="_self">
<img src="/__export/1574468495213/sites/debate/img/2019/11/22/tacos_crop1574468408882.jpg_1159206503.jpg" width="85" height="85" alt="Metate, el primer festival del taco en México" />
<span class="news__label"> CDMX</span>
</a>
</figure>
<div class="news__data">
<a href="/festival-metate-t699801" title="Ver mas noticias en Festival Metate" class="news__section">Festival Metate</a>
<h2 class="news__title">
<a href="/estados/Preparate-para-el-Festival-Metate-el-evento-de-tacos-mas-grande-del-mundo-20191122-0241.html" title="Préparate para el Festival Metate, el evento de tacos más grande del mundo" target="_self">Préparate para el Festival Metate, el evento de tacos más grande del mundo</a>
</h2>
</div>
</article></li>
<li>
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/mazatlan/Turismo-y-servicios-generaran-mas-empleos-en-Mazatlan-20191204-0213.html" title="Turismo y servicios generarán más empleos en Mazatlán" target="_self">
<img src="/__export/1575499974628/sites/debate/img/2019/12/04/turismo_y_servicios_generarxn_mxs_empleos_en_mazatlxn_crop1575499972454.jpg_1159206503.jpg" width="85" height="85" alt="Turismo y servicios generarán más empleos en Mazatlán" />
</a>
</figure>
<div class="news__data">
<a href="/mazatlan-t640672" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
<h2 class="news__title">
<a href="/mazatlan/Turismo-y-servicios-generaran-mas-empleos-en-Mazatlan-20191204-0213.html" title="Turismo y servicios generarán más empleos en Mazatlán" target="_self">Turismo y servicios generarán más empleos en Mazatlán</a>
</h2>
</div>
</article></li>
</ul>
</div>
<div class="cardbox__action">
<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
<div class="boxpush__footer">
<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
</div>
</div>
</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo EL DEBATE" />
</a>
<nav class="header__nav">
<ul>
<li>
<a href="/" title="Volver al inicio">Inicio</a>
</li>
<li class="active">
<a href="/seccion/monterrey/" title="Ir a la sección Monterrey">Monterrey</a>
</li>
<li>
<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de última hora " target="_self">Noticias de última hora </a>
</li>
<li>
<a href="https://www.debate.com.mx/buscar.html?search=Informe+AMLO" title="Primer Año de Gobiermo de AMLO" target="_self">Primer Año de Gobiermo de AMLO</a>
</li>
<li>
<a href="https://www.debate.com.mx/buscar.html?search=AMLO" title="AMLO" target="_self">AMLO</a>
</li>
<li>
<a href="https://www.debate.com.mx/feminicidio-t644993" title="Violencia contra la mujer" target="_self">Violencia contra la mujer</a>
</li>
</ul>
</nav>
<div class="header__actions">
<div class="header__search">
<button class="header__search-button icono icono--search" type="button"></button>
<form class="header__search-form" action="/buscar.html" method="GET">
<fieldset>
<button class="icono icono--search" type="submit"></button>
<input type="text" name="search" placeholder="Buscar" />
</fieldset>
</form>
</div>
<div class="header__lang">
<div class="header__langtrigger">
<span class="icono icono--lang"></span>
<span class="text"></span>
</div>
<div class="header__langlist">
<div class="header__langlist-text">Selecciona tu región</div>
<ul>
<li>
<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header><main class="site-main">
<article class="newsfull monterrey" data-path="/contenidos/2019/12/04/noticia_0188.html" data-url="/monterrey/Hombre-habria-difundido-video-intimo-de-su-novia-para-explotarla-sexualmente-20191204-0188.html" data-title="Hombre habría difundido video íntimo de su novia para explotarla sexualmente" data-section="monterrey" data-author="agencia.reforma" data-creator="laura.gerardo" data-newstype="news">
<div class="row">
<header class="newsfull__header">
<a class="newsfull__section" href="/seccion/monterrey/" title="Ir a la sección Monterrey">Monterrey</a>
<h1 class="newsfull__title">Hombre habría difundido video íntimo de su novia para explotarla sexualmente</h1>
<div class="newsfull__excerpt">
<p>El sujeto fue detenido y vinculado a proceso, acusado por el delito de de trata de personas</p>
</div>
<div class="newsfull__line">
<div class="newsfull__meta">
<p class="newsfull__author">Por&nbsp;
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<time class="newsfull__time" datetime="2019-12-04T14:51">04 de Diciembre de 2019</time>
</div>
</div>
</header>
</div>
<div class="row">
<aside class="col__aside">
<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["monterrey"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
<div class="listvsummary__header">
<h3 class="listvsummary__title">Más en Monterrey</h3>
</div>
<div class="listvsummary__content">
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/monterrey/Le-roban-todo-a-pareja-de-recien-casados-en-Monterrey-20191203-0260.html" title="Le roban todo a pareja de recién casados en Monterrey" target="_self">
<img src="/__export/1575424472850/sites/debate/img/2019/12/03/robo_casa.jpeg_1159206503.jpeg" width="85" height="85" alt="Le roban todo a pareja de recién casados en Monterrey/Foto: Reforma" />
</a>
</figure>
<div class="news__data">
<a href="/monterrey-t641124" title="Ver mas noticias en Monterrey" class="news__section">Monterrey</a>
<h2 class="news__title">
<a href="/monterrey/Le-roban-todo-a-pareja-de-recien-casados-en-Monterrey-20191203-0260.html" title="Le roban todo a pareja de recién casados en Monterrey" target="_self">Le roban todo a pareja de recién casados en Monterrey</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/columnista/eldebate" title="El Debate">
El Debate</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-12-03T18:38">Hace 21 horas</time>
</div>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/monterrey/Atacan-casa-con-mas-de-20-balazos-en-Nuevo-Leon---20191203-0181.html" title="Atacan casa con más de 20 balazos en Nuevo León  " target="_self">
<img src="/__export/1575405876668/sites/debate/img/2019/12/03/dos_heridos_y_un_muertox_el_saldo_de_balacera_en_rosarito_crop1575405847657.jpeg_1159206503.jpeg" width="85" height="85" alt="Atacan casa con más de 20 balazos en Nuevo León" />
</a>
</figure>
<div class="news__data">
<a href="/ataques-armados-t655933" title="Ver mas noticias en Ataques armados" class="news__section">Ataques armados</a>
<h2 class="news__title">
<a href="/monterrey/Atacan-casa-con-mas-de-20-balazos-en-Nuevo-Leon---20191203-0181.html" title="Atacan casa con más de 20 balazos en Nuevo León  " target="_self">Atacan casa con más de 20 balazos en Nuevo León </a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-12-03T13:45">Ayer a las 13:45 hs</time>
</div>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/monterrey/Secundaria-es-desalojada-por-amenaza-bomba-en-Monterrey-20191202-0278.html" title="Secundaria es desalojada por amenaza bomba en Monterrey" target="_self">
<img src="/__export/1575331921386/sites/debate/img/2019/12/02/car-1531273_1920_crop1575331712055.jpg_1159206503.jpg" width="85" height="85" alt="Foto temática: Secundaria es desalojada por amenaza bomba en Monterrey" />
</a>
</figure>
<div class="news__data">
<a href="/monterrey-t641124" title="Ver mas noticias en Monterrey" class="news__section">Monterrey</a>
<h2 class="news__title">
<a href="/monterrey/Secundaria-es-desalojada-por-amenaza-bomba-en-Monterrey-20191202-0278.html" title="Secundaria es desalojada por amenaza bomba en Monterrey" target="_self">Secundaria es desalojada por amenaza bomba en Monterrey</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/ana.castro" title="Ana Castro">
Ana Castro</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-12-02T17:04">Anteayer a las 17:04 hs</time>
</div>
</div>
</article></div>
</div>
</div>
<div data-fixabox="bannera">
<div class="banner banner--margin"><amp-ad width=300 height=600 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["monterrey"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div></div>
</aside>
<div class="col__main">
<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
<div class="swiper-container">
<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
<div class="swiper-wrapper">
<meta original="/img/2019/12/04/vinculan_a_proceso_a_hombre_por_difundir_video_intimo_de_su_novia.jpg" size="w:960,h:541" />
<figure class="swiper-slide">
<div class="newsphotogallery__image" data-width="960.0" data-height="541.0">
<img data-index="" src="/__export/1575496301874/sites/debate/img/2019/12/04/vinculan_a_proceso_a_hombre_por_difundir_video_intimo_de_su_novia_crop1575496147082.jpg_219914347.jpg" width="960" height="540" alt="Hombre habría difundido video íntimo de su novia para explotarla sexualmente(Imagen ilustrativa/ Pixabay)" data-full="/__export/1575496301874/sites/debate/img/2019/12/04/vinculan_a_proceso_a_hombre_por_difundir_video_intimo_de_su_novia_crop1575496147082.jpg_906265773.jpg" data-size="w:960,h:541" />
</div>
<figcaption class="newsphotogallery__description">
<p>Hombre habría difundido video íntimo de su novia para explotarla sexualmente<span> | Imagen ilustrativa/ Pixabay</span>
</p>
</figcaption>
</figure>
</div>
<div class="swiper-pagination"></div>
</div>
</div>
<div class="newsfull__content">
<div class="newsfull__share" data-fixabox="share">
<div class="newsfull__share-buttons">
<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/monterrey/Hombre-habria-difundido-video-intimo-de-su-novia-para-explotarla-sexualmente-20191204-0188.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/monterrey/Hombre-habria-difundido-video-intimo-de-su-novia-para-explotarla-sexualmente-20191204-0188.html"></a>
<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/monterrey/Hombre-habria-difundido-video-intimo-de-su-novia-para-explotarla-sexualmente-20191204-0188.html" data-title="Hombre habría difundido video íntimo de su novia para explotarla sexualmente"></a>
<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/monterrey/Hombre-habria-difundido-video-intimo-de-su-novia-para-explotarla-sexualmente-20191204-0188.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/monterrey/Hombre-habria-difundido-video-intimo-de-su-novia-para-explotarla-sexualmente-20191204-0188.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check"></a>
</div>
</div>
<div class="newsfull__body">
<p><strong>Monterrey, Nuevo León</strong>.- Un Juez de Control resolvió someter a proceso penal y mantener en prisión preventiva al hombre que el sábado fue detenido por presuntamente grabar a su novia y publicar los videos en una página de internet para explotarla sexualmente.</p><p>El juzgado le ordenó que Federico G., de 50 años, permaneciera internado en el Cereso de Apodaca, a donde ingresó el sábado tras ser detenido por agentes ministeriales.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR2" data-multi-size="300x250" json='{"targeting":{"seccion":["monterrey"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><p> </p>
<div class="ck-related-news">
<span data-src="/contenidos/2019/12/03/noticia_0260.html" data-type="news"></span>
<span data-src="/contenidos/2019/12/03/noticia_0181.html" data-type="news"></span>
<div id="relatedNews-34">
&nbsp;
</div>
</div>
<p></p>
<p>Los agentes lo localizaron en el Centro de Monterrey, donde le notificaron de una orden de aprehensión en su contra y lo trasladado al reclusorio estatal.</p><p>El detenido compareció ante el juez que ordenó su captura y el Ministerio Público lo acusó por los delitos de trata de personas y delitos cometidos contra la intimidad personal en perjuicio de una mujer, quien es mayor de edad y con quien el acusado sostenía una relación.</p><p>Una agente del Ministerio Público <span style="background-color:#3498db;">lo acusó de grabar y prostituir a su novia luego de que mandó las imágenes a un tercero para que publicara los videos íntimos en un portal de internet.</span></p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["monterrey"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><p>Federico escuchó la imputación y no la contestó, y su defensa pidió tiempo para ofrecer pruebas a su favor, por lo que se fijó una nueva audiencia, pero el acusado no logró desvirtuar la acusación, y tras valorar las pruebas aportadas por el Ministerio Público, el juez lo vinculó a proceso.</p><p>El juzgador concedió a la Fiscalía un plazo de dos meses para que concluya la investigación y determine si tiene pruebas para acusar formalmente al detenido y llevarlo a juicio.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR4" json='{"targeting":{"seccion":["monterrey"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215464"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><p> </p>
<div class="ck-related-news">
<span data-src="/contenidos/2019/12/02/noticia_0227.html" data-type="news"></span>
<span data-src="/contenidos/2019/12/01/noticia_0123.html" data-type="news"></span>
<div id="relatedNews-17">
&nbsp;
</div>
</div>
<p></p><ul class="tags">
<li><a href="/monterrey-t641124" title="Ver noticias sobre Monterrey">Monterrey</a></li>
<li><a href="/video-t640772" title="Ver noticias sobre Video">Video</a></li>
<li><a href="/arresto-t641986" title="Ver noticias sobre Arresto">Arresto</a></li>
<li><a href="/trata-de-personas-t643466" title="Ver noticias sobre Trata de personas">Trata de personas</a></li>
</ul>
</div>
</div>
</div>
</div>
<div data-fixaboxend="bannera"></div>
<div data-fixaboxend="share"></div>
<div class="newsfull__footer">
<div class="row">
<div class="col__aside">
<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
<fieldset class="subscribe__field">
<input type="text" name="email" id="suscribe_email" />
<label for="suscribe_email">Ingresa tu email</label>
<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
</fieldset>
<span class="subscribe__hint"></span>
<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
</form></div>
<div class="col__main">
<div class="mod mod--morenews">
<div class="mod__header">
<h5 class="mod__title">más sobre este tema </h3>
</div>
<div class="mod__content">
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/politica/Segob-senala-retos-en-materia-de-trata-de-personas-20191105-0261.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Segob señala retos en materia de trata de personas" target="_self">
<img src="/__export/1573000148226/sites/debate/img/2019/11/05/buscan_en_la_segob_enmendar_re_915219_crop1573000054106.jpg_1159206503.jpg" width="85" height="85" alt="Olga Sánchez Cordero" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/Segob-senala-retos-en-materia-de-trata-de-personas-20191105-0261.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Segob señala retos en materia de trata de personas" target="_self">Segob señala retos en materia de trata de personas</a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/cdmx/Lidera-Alvaro-Obregon-en-origen-de-trataen-CDMX-20191125-0019.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Lidera Álvaro Obregón en origen de trata en CDMX" target="_self">
<img src="/__export/1574688654740/sites/debate/img/2019/11/25/trata_938154_crop1574688493205.jpg_1159206503.jpg" width="85" height="85" alt="Lidera Álvaro Obregón en origen de trata " />
</a>
</figure>
<div class="news__data">
<a href="/seccion/cdmx/" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
<h2 class="news__title">
<a href="/cdmx/Lidera-Alvaro-Obregon-en-origen-de-trataen-CDMX-20191125-0019.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Lidera Álvaro Obregón en origen de trata en CDMX" target="_self">Lidera Álvaro Obregón en origen de trata en CDMX</a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/mundo/Dos-mujeres-saltan-de-auto-escapaban-de-traficante-sexual-20191116-0227.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Dos mujeres saltan de auto; escapaban de traficante sexual" target="_self">
<img src="/__export/1573953116691/sites/debate/img/2019/11/16/car-1149997_1920_crop1573953032472.jpg_1159206503.jpg" width="85" height="85" alt="Dos mujeres saltan de auto; escapaban de traficante sexual" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
<h2 class="news__title">
<a href="/mundo/Dos-mujeres-saltan-de-auto-escapaban-de-traficante-sexual-20191116-0227.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Dos mujeres saltan de auto; escapaban de traficante sexual" target="_self">Dos mujeres saltan de auto; escapaban de traficante sexual</a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/monterrey/Marchan-contra-AMLO-en-Monterrey-20191201-0064.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Marchan contra AMLO en Monterrey " target="_self">
<img src="/__export/1575222575820/sites/debate/img/2019/12/01/marchan_contra_amlo_en_monterrey.jpg_1159206503.jpg" width="85" height="85" alt="Marchan contra AMLO en Monterrey" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/monterrey/" title="Ver mas noticias en Monterrey" class="news__section">Monterrey</a>
<h2 class="news__title">
<a href="/monterrey/Marchan-contra-AMLO-en-Monterrey-20191201-0064.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Marchan contra AMLO en Monterrey " target="_self">Marchan contra AMLO en Monterrey </a>
</h2>
</div>
</article></div>
</div>
</div>
<div class="mod mod__comments">
<div class="mod__header">
<h3 class="mod__title">Comentarios</h3>
</div>
<div class="mod__content">
<div class="fb-comments" data-href="https://www.debate.com.mx/monterrey/Hombre-habria-difundido-video-intimo-de-su-novia-para-explotarla-sexualmente-20191204-0188.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</div>
<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
</div>
</div>
<div class="row">
<amp-embed width=100 height=100 type=taboola layout=responsive heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%" data-publisher="debate" data-mode="thumbnails-d" data-placement="Below Article Thumbnails Desktop" data-target_type="mix" data-article="auto" data-url="https://www.debate.com.mx/monterrey/Hombre-habria-difundido-video-intimo-de-su-novia-para-explotarla-sexualmente-20191204-0188.html">
</amp-embed>
</div>
<div class="row mod__bordertop">
<div class="col__aside">
<div data-fixabox="bannerb">
<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["monterrey"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div></div>
</div>
<div class="col__main">
<div class="mod mod__moresection">
<div class="mod__header">
<h3 class="mod__title">Más de monterrey</h3>
</div>
<div class="row__container mod__content">
<div class="col col_8 ">
<article class="news--box news--56-62 news--featured" data-viewmorelast="false">
<figure class="news__media">
<a href="/monterrey/Le-roban-todo-a-pareja-de-recien-casados-en-Monterrey-20191203-0260.html" title="Le roban todo a pareja de recién casados en Monterrey" target="_self">
<div>
<img src="/__export/1575424472850/sites/debate/img/2019/12/03/robo_casa.jpeg_433855529.jpeg" width="680" height="385" alt="Le roban todo a pareja de recién casados en Monterrey/Foto: Reforma" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/monterrey/" title="Ver mas noticias en Monterrey" class="news__section">Monterrey</a>
<h2 class="news__title">
<a href="/monterrey/Le-roban-todo-a-pareja-de-recien-casados-en-Monterrey-20191203-0260.html" title="Le roban todo a pareja de recién casados en Monterrey" target="_self">Le roban todo a pareja de recién casados en Monterrey</a>
</h2>
<div class="news__excerpt">
<p>Iba empezando con su patrimonio, con mucho esfuerzo hab&iacute;an conseguido lo poco que ten&iacute;an y amantes de lo ajeno se lo llevaron&nbsp;</p>
</div>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/columnista/eldebate" title="El Debate">
El Debate</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-12-03T18:38">Hace 21 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/monterrey/Atacan-casa-con-mas-de-20-balazos-en-Nuevo-Leon---20191203-0181.html" title="Atacan casa con más de 20 balazos en Nuevo León  " target="_self">
<div>
<img src="/__export/1575405876668/sites/debate/img/2019/12/03/dos_heridos_y_un_muertox_el_saldo_de_balacera_en_rosarito_crop1575405847657.jpeg_1908519281.jpeg" width="300" height="168" alt="Atacan casa con más de 20 balazos en Nuevo León" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/monterrey/" title="Ver mas noticias en Monterrey" class="news__section">Monterrey</a>
<h2 class="news__title">
<a href="/monterrey/Atacan-casa-con-mas-de-20-balazos-en-Nuevo-Leon---20191203-0181.html" title="Atacan casa con más de 20 balazos en Nuevo León  " target="_self">Atacan casa con más de 20 balazos en Nuevo León </a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-12-03T13:45">Ayer a las 13:45 hs</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/monterrey/Secundaria-es-desalojada-por-amenaza-bomba-en-Monterrey-20191202-0278.html" title="Secundaria es desalojada por amenaza bomba en Monterrey" target="_self">
<div>
<img src="/__export/1575331921386/sites/debate/img/2019/12/02/car-1531273_1920_crop1575331712055.jpg_1908519281.jpg" width="300" height="168" alt="Foto temática: Secundaria es desalojada por amenaza bomba en Monterrey" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/monterrey/" title="Ver mas noticias en Monterrey" class="news__section">Monterrey</a>
<h2 class="news__title">
<a href="/monterrey/Secundaria-es-desalojada-por-amenaza-bomba-en-Monterrey-20191202-0278.html" title="Secundaria es desalojada por amenaza bomba en Monterrey" target="_self">Secundaria es desalojada por amenaza bomba en Monterrey</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/ana.castro" title="Ana Castro">
Ana Castro</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-12-02T17:04">Anteayer a las 17:04 hs</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/monterrey/Conductora-sale-ilesa-de-volcadura-su-carro-quedo-destruido-20191202-0274.html" title="Conductora sale ilesa de volcadura, su carro quedó destruido" target="_self">
<div>
<img src="/__export/1575332021778/sites/debate/img/2019/12/02/monterrey_volcadura_1.jpg_1908519281.jpg" width="300" height="168" alt="Conductora sale ilesa de volcadura, su carro quedó destruido/Foto: Reforma" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/monterrey/" title="Ver mas noticias en Monterrey" class="news__section">Monterrey</a>
<h2 class="news__title">
<a href="/monterrey/Conductora-sale-ilesa-de-volcadura-su-carro-quedo-destruido-20191202-0274.html" title="Conductora sale ilesa de volcadura, su carro quedó destruido" target="_self">Conductora sale ilesa de volcadura, su carro quedó destruido</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/columnista/eldebate" title="El Debate">
El Debate</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-12-02T16:55">Anteayer a las 16:55 hs</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/monterrey/Identifican-cuerpos-encontrados-en-alcantarillaen-Monterrey--20191202-0227.html" title="Identifican cuerpos encontrados en alcantarilla en Monterrey " target="_self">
<div>
<img src="/__export/1575324157027/sites/debate/img/2019/12/02/alcantarilla_945584_crop1575323460745.jpg_1908519281.jpg" width="300" height="168" alt="Identifican cuerpos encontrados en alcantarilla en Monterrey" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/monterrey/" title="Ver mas noticias en Monterrey" class="news__section">Monterrey</a>
<h2 class="news__title">
<a href="/monterrey/Identifican-cuerpos-encontrados-en-alcantarillaen-Monterrey--20191202-0227.html" title="Identifican cuerpos encontrados en alcantarilla en Monterrey " target="_self">Identifican cuerpos encontrados en alcantarilla en Monterrey </a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-12-02T15:03">Anteayer a las 15:03 hs</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/monterrey/Muere-al-caerle-porton-encima-en-Monterrey-20191202-0049.html" title="Muere al caerle portón encima en Monterrey" target="_self">
<div>
<img src="/__export/1575300408771/sites/debate/img/2019/12/02/muere_al_caerle_portxn_encima_en_monterrey_crop1575300270118.jpg_1908519281.jpg" width="300" height="168" alt="Muere al caerle portón encima en Monterrey" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/monterrey/" title="Ver mas noticias en Monterrey" class="news__section">Monterrey</a>
<h2 class="news__title">
<a href="/monterrey/Muere-al-caerle-porton-encima-en-Monterrey-20191202-0049.html" title="Muere al caerle portón encima en Monterrey" target="_self">Muere al caerle portón encima en Monterrey</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-12-02T08:35">Anteayer a las 08:35 hs</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/monterrey/Combaten-incendio-por-10-horas-en-Apodaca-Nuevo-Leon-20191202-0023.html" title="Combaten incendio por 10 horas en Apodaca, Nuevo León " target="_self">
<div>
<img src="/__export/1575294168935/sites/debate/img/2019/12/02/incendio_apodacax_nuevo_leon_crop1575294003444.jpg_1908519281.jpg" width="300" height="168" alt="Combaten incendio 10 horas en Apodaca " />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/monterrey/" title="Ver mas noticias en Monterrey" class="news__section">Monterrey</a>
<h2 class="news__title">
<a href="/monterrey/Combaten-incendio-por-10-horas-en-Apodaca-Nuevo-Leon-20191202-0023.html" title="Combaten incendio por 10 horas en Apodaca, Nuevo León " target="_self">Combaten incendio por 10 horas en Apodaca, Nuevo León </a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-12-02T06:42">Anteayer a las 06:42 hs</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/monterrey/Suman-dos-los-muertos-por-ataque-a-table-dance-en-Monterrey--20191201-0123.html" title="Suman dos los muertos por ataque a table dance en Monterrey " target="_self">
<div>
<img src="/__export/1575236760942/sites/debate/img/2019/12/01/table_dance_crop1575236720904.jpg_1908519281.jpg" width="300" height="168" alt="Suman dos los muertos por ataque a table dance en Monterrey" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/monterrey/" title="Ver mas noticias en Monterrey" class="news__section">Monterrey</a>
<h2 class="news__title">
<a href="/monterrey/Suman-dos-los-muertos-por-ataque-a-table-dance-en-Monterrey--20191201-0123.html" title="Suman dos los muertos por ataque a table dance en Monterrey " target="_self">Suman dos los muertos por ataque a table dance en Monterrey </a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-12-01T14:48">Hace 3 días</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="false">
<figure class="news__media">
<a href="/monterrey/Detienen-a-menor-acusado-del-feminicidio-de-Viridiana-en-Nuevo-Leon-20191201-0122.html" title="Detienen a menor acusado del feminicidio de Viridiana en Nuevo León" target="_self">
<div>
<img src="/__export/1575236823910/sites/debate/img/2019/12/01/feminicidio_escobedo_nuevo_leon.jpeg_1908519281.jpeg" width="300" height="168" alt="El cuerpo de la víctima fue encontrado en una maleta en una casa abandonada en Escobedo." />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/monterrey/" title="Ver mas noticias en Monterrey" class="news__section">Monterrey</a>
<h2 class="news__title">
<a href="/monterrey/Detienen-a-menor-acusado-del-feminicidio-de-Viridiana-en-Nuevo-Leon-20191201-0122.html" title="Detienen a menor acusado del feminicidio de Viridiana en Nuevo León" target="_self">Detienen a menor acusado del feminicidio de Viridiana en Nuevo León</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-12-01T14:46">Hace 3 días</time>
</div>
</div>
</article></div>
<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="monterrey" data-path="/contenidos/2019/12/04/noticia_0188.html" data-publication="8">
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
</div>
<div data-fixaboxend="bannerb"></div>
</div>
</div>
</article>
<footer class="footer">
<div class="footer__top">
<div class="row">
<div class="footer__right">
<div class="footer__suscribe">
<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
<fieldset class="subscribe__field">
<input type="text" name="email" id="suscribe_email" />
<label for="suscribe_email">Ingresa tu email</label>
<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
</fieldset>
<span class="subscribe__hint"></span>
<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
</form></div>
</div>
<div class="footer__left">
<a class="footer__logo" href="/" title="Ir al inicio">
<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo EL DEBATE" />
</a>
<ul class="footer__links">
<li>
<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
<li>
<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
</li>
</ul>
</div>
<div class="footer__social">
<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>
</div>
</div>
</div>
<div class="footer__bottom">
<div class="row">
<ul class="footer__sites">
<li>
<a href="https://www.soycarmin.com/" title="Soy Carmín">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín" />
</a>
</li>
<li>
<a href="https://www.albat.com/" title="Al Bat">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat" />
</a>
</li>
<li>
<a href="https://www.enpareja.com/" title="En Pareja">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja" />
</a>
</li>
<li>
<a href="https://www.chispa.tv/" title="Chispa">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa" />
</a>
</li>
<li>
<a href="https://www.bigfish.mx/" title="Big Fish">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish" />
</a>
</li>
<li>
<a href="https://www.nacionrex.com/" title="Nación Rex">
<img data-lazyload="/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex" />
</a>
</li>
<li>
<a href="https://www.lasirena.la/" title="La Sirena">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena" />
</a>
</li>
<li>
<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate">
<img data-lazyload="/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados El Debate" />
</a>
</li>
<li>
<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
<img data-lazyload="/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo" />
</a>
</li>
<li>
<a href="https://www.show.news/" title="Show">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_show-20190401.png" width="auto" height="28" alt="Logo Show" />
</a>
</li>
<li>
<a href="https://tonica.la/" title="Tónica">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica" />
</a>
</li>
<li>
<a href="https://www.soyfutbol.com/" title="Soy Futbol">
<img data-lazyload="/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol" />
</a>
</li>
</ul>
</div>
</div>
<div class="footer__copy">
<div class="row">
<p>&copy; Copyright EL DEBATE. Todos los derechos reservados.</p>
<div class="footer__creator">
<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
<img data-lazyload="/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
</a>
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<img data-lazyload="/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
</a>
<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="noopener">
<img data-lazyload="/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
</a>
</div>
</div>
</div>
</footer><nav class="navigation">
<div class="row">
<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
<a href="/" title="Volver al inicio" class="navigation__logo"></a>
</div>
<div class="row">
<div class="row__container">
<div class="col col_3">
<div class="menu__top">
<h4 class="menu__title">lugares</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
</li>
<li class="menu__item ">
<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
</li>
<li class="menu__item ">
<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
</li>
<li class="menu__item ">
<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
</li>
<li class="menu__item ">
<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
</li>
<li class="menu__item ">
<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
</li>
<li class="menu__item ">
<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
</li>
<li class="menu__item ">
<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
</li>
<li class="menu__item ">
<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
</li>
<li class="menu__item ">
<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
</li>
<li class="menu__item ">
<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
</li>
<li class="menu__item ">
<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
</li>
<li class="menu__item ">
<a href="/america/" data-edition="america" title="América" target="_self">América</a>
</li>
<li class="menu__item ">
<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
</li>
<li class="menu__item ">
<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
</li>
<li class="menu__item ">
<a href="/" data-edition="mexico" title="México" target="_self">México</a>
</li>
</ul>
</div>
<div class="col col_6">
<div class="menu__top">
<h4 class="menu__title">secciones</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
</li>
<li class="menu__item ">
<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
</li>
<li class="menu__item ">
<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
</li>
<li class="menu__item ">
<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
</li>
<li class="menu__item ">
<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
</li>
<li class="menu__item ">
<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
</li>
<li class="menu__item ">
<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
</li>
<li class="menu__item ">
<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
</li>
<li class="menu__item ">
<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
</li>
<li class="menu__item ">
<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
</li>
<li class="menu__item ">
<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
</li>
<li class="menu__item ">
<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
</li>
</ul>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
</li>
<li class="menu__item ">
<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
</li>
<li class="menu__item ">
<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
</li>
<li class="menu__item ">
<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
</li>
<li class="menu__item ">
<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
</li>
<li class="menu__item ">
<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
</li>
<li class="menu__item ">
<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
</li>
<li class="menu__item ">
<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
</li>
<li class="menu__item ">
<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
</li>
<li class="menu__item ">
<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
</li>
<li class="menu__item ">
<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
</li>
</ul>
</div>
<div class="col col_3">
<div class="menu__top">
<h4 class="menu__title">servicios</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
</li>
<li class="menu__item ">
<a href="https://eldebate.pressreader.com/" title="Edición Impresa" target="_blank">Edición Impresa</a>
</li>
<li class="menu__item ">
<a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a>
</li>
<li class="menu__item ">
<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" title="Facturación" target="_blank">Facturación</a>
</li>
</ul>
<div class="menu__top menu__top--social">
<h4 class="menu__title">Síguenos </h4>
</div>
<ul class="navigation__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="navigation__footer">
<div class="row">
<ul>
<li>
<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
<li>
<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
</li>
</ul>
</div>
</div>
</nav>
<div class="boxpush">
<img class="boxpush__img" src="/__export/1572372232765/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png">
<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
<p class="boxpush__desc">Suscríbete a las notificaciones y enterate de todo</p>
<div class="boxpush__footer">
<button type="button" class="boxpush__suscribe">Suscribirme</button>
<button type="button" class="boxpush__cancel">No, gracias</button>
</div>
</div></main>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/javascript" src="/__export/1575310549535/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
<script type="text/javascript" src="/__export/1575383294195/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.js" async></script>
<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="/__export/1575291896196/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970" height="90" type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo" data-multi-size="728x90" data-multi-size-validation="false" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAxOS8xMi8wNC9ub3RpY2lhXzAxODguaHRtbA==" /></body>
</html>