<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Bajo investigación 153 ataques a caballos en Francia | EL DEBATE</title>
<meta name="description" content="Darmanin advirtió a los dueños de los animales que no hagan justicia por su propia mano." />
<meta name="news_keywords" content="Francia, Caballos">
	<meta name="keywords" content="Francia, Caballos">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Bajo investigación 153 ataques a caballos en Francia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/mundo/Bajo-investigacion-153-ataques-a-caballos-en-Francia-20200907-0246.html" />
<meta property="og:description" content="Darmanin advirtió a los dueños de los animales que no hagan justicia por su propia mano." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://assets.debate.com.mx/__export/1599521301139/sites/debate/img/2020/09/07/800_x1x_1.jpeg_673822677.jpeg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bajo investigación 153 ataques a caballos en Francia" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="Darmanin advirtió a los dueños de los animales que no hagan justicia por su propia mano." />
	<meta name="twitter:image" content="https://assets.debate.com.mx/__export/1599521301139/sites/debate/img/2020/09/07/800_x1x_1.jpeg_759710130.jpeg" />
		<link rel="canonical" href="https://www.debate.com.mx/mundo/Bajo-investigacion-153-ataques-a-caballos-en-Francia-20200907-0246.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="https://assets.debate.com.mx/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mundo','dimension2':'rigel.lopez','dimension3': 'rigel.lopez','dimension4':'news'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1598391092595/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.min.css" rel="stylesheet" />	
			<link href="/__export/1595596080000/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/mundo/Bajo-investigacion-153-ataques-a-caballos-en-Francia-20200907-0246.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/mundo/Bajo-investigacion-153-ataques-a-caballos-en-Francia-20200907-0246.html"},"headline":"Bajo investigación 153 ataques a caballos en Francia","alternativeHeadline":"Bajo investigación 153 ataques a caballos en Francia","image":["https://www.debate.com.mx/__export/1599521301139/sites/debate/img/2020/09/07/800_x1x_1.jpeg_554688468.jpeg","https://www.debate.com.mx/__export/1599521301139/sites/debate/img/2020/09/07/800_x1x_1.jpeg_1902800913.jpeg","https://www.debate.com.mx/__export/1599521301139/sites/debate/img/2020/09/07/800_x1x_1.jpeg_423682103.jpeg"],"datePublished":"2020-09-07T17:28:25-0600","dateModified":"2020-09-07T17:28:28-0600","dateCreated":"2020-09-07T17:28:25-0600","author":{"@type":"Person","name":"RigelLopez"},"publisher":{"@type":"Organization","name":"EL DEBATE","url":"https://www.debate.com.mx","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Mundo","wordCount":414,"url":"https://www.debate.com.mx/mundo/Bajo-investigacion-153-ataques-a-caballos-en-Francia-20200907-0246.html","articleBody":"Francia.- Las autoridades francesas han realizado numerosos arrestos relacionados con una macabra serie de ataques que ha dejado gran cantidad de caballos mutilados o muertos este año y han abierto más de 150 investigaciones sobre tales casos, informó el ministro del Interior el lunes.Gerald Darmanin anunció el inicio de patrullajes nocturnos de gendarmes para tranquilizar a los propietarios de los caballos y tratar de capturar a los responsables de los ataques. La policía ha abierto 153 investigaciones sobre incidentes, aproximadamente 30 de ellos relacionados con muertes o “heridas extremadamente violentas”, agregó. De momento no hay reportes de avances.Darmanin advirtió a los dueños de los animales que no hagan justicia por su propia mano.“El drama dentro del drama sería que un propietario... quiera tomar venganza, hacer justicia, sacar su fusil, enfrentar a alguien que vaya tras sus caballos”, señaló.El ministro habló al respecto después de visitar al dueño de un caballo que fue víctima de los enigmáticos ataques en la región de Oise, al norte de París. Se rehusó a hacer declaraciones sobre el único arresto reportado por los medios franceses horas antes en el este de Francia.Se han utilizado cuchillos para realizar cortes a los caballos y, en algunos casos, mutilarlos, incluso extirpándoles órganos en ocasiones. La cara de un caballo fue desfigurada en un caso y en otro drenaron la sangre del animal. Con frecuencia les han cortado la oreja izquierda a manera de trofeo.Un hombre fue interrogado en la región de Haut-Rhin en el este de Francia respecto a un ataque ocurrido a finales de agosto en Burgundy, después de que el director de un refugio de animales fue tras dos hombres que realizaron cortes a dos de sus ponies. Nicolas Demajean recibió una tajada en un brazo al pelear con uno de los agresores y la policía elaboró un retrato hablado con base en su descripción.De acuerdo con los reportes, el hombre interrogado tenía unos 50 años y no tiene vínculos con caballos, según el diario Le Parisien.Para las autoridades resulta evidente que se trata de distintos agresores de caballos en diferentes partes del país, pero los investigadores desconocen si se trata de rituales tipo culto, si actúan imitando a otros o responden a un mórbido “desafío” en las redes sociales.Los muertos por Covid-19 hoy 07 de septiembre en Chile llegan a 11.652Perú podría volver a cancelar los vuelos internacionalesLas playas en Brasil se vuelven a llenar en pleno COVID-19","description":"Darmanin advirtió a los dueños de los animales que no hagan justicia por su propia mano.","keywords":"Francia, Caballos"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>

		<body class="page-news mundo">
			<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
	<div class="header__alerts"></div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			<button type="button" title="Notificaciones" class="header__notification_config icono icono--notification-outline"></button>
			
			<div class="boxpush--config">
	<div class="cardbox">
		<div class="cardbox__news">
					<ul>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Bajo-investigacion-153-ataques-a-caballos-en-Francia-20200907-0246.html" title="Bajo investigación 153 ataques a caballos en Francia" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1599521301139/sites/debate/img/2020/09/07/800_x1x_1.jpeg_1159206503.jpeg" width="85" height="85" alt="Esta fotografía del lunes 7 de septiembre de 2020 muestra a varios caballos dentro de un corral en el lugar donde las autoridades y funcionarios electos se reunieron con criadores cuyos animales han sido víctimas de ataques y mutilaciones, en Plailly, en el norte de Francia. (Foto de Thomas Samson, Pool vía AP)"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/francia-t643374" title="Ver mas noticias en Francia" class="news__section">Francia</a>
			<h2 class="news__title">
			<a href="/mundo/Bajo-investigacion-153-ataques-a-caballos-en-Francia-20200907-0246.html" title="Bajo investigación 153 ataques a caballos en Francia" target="_self">Bajo investigación 153 ataques a caballos en Francia</a>
		</h2>
		
		</div>
</article></li>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/show/Programacion-de-tv-Canal-7-de-hoy-martes-8-de-septiembre-20200907-0253.html" title="Programación de tv Canal 7 de hoy martes 8 de septiembre" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1599521251343/sites/debate/img/2020/09/07/canal_7-1_crop1599521191094.jpg_1159206503.jpg" width="85" height="85" alt="Control remoto de televisión"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/tv-azteca-t643232" title="Ver mas noticias en TV Azteca" class="news__section">TV Azteca</a>
			<h2 class="news__title">
			<a href="/show/Programacion-de-tv-Canal-7-de-hoy-martes-8-de-septiembre-20200907-0253.html" title="Programación de tv Canal 7 de hoy martes 8 de septiembre" target="_self">Programación de tv Canal 7 de hoy martes 8 de septiembre</a>
		</h2>
		
		</div>
</article></li>
			</ul>	
				</div>
			<div class="cardbox__action">
			<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
			<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
			<div class="boxpush__footer">
				<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
			</div>
		</div>
	</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
							</li>
							<li>
											<a href="https://www.debate.com.mx/andres-manuel-lopez-obrador-p186" title="AMLO" target="_self">AMLO</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/cndh-t646145" title="CNDH" target="_self">CNDH</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/coronavirus-mexico-t709652" title="Coronavirus México" target="_self">Coronavirus México</a>
										</li>
									</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header><main class="site-main">
				<article class="newsfull mundo" data-path="/contenidos/2020/09/07/noticia_0246.html" data-url="/mundo/Bajo-investigacion-153-ataques-a-caballos-en-Francia-20200907-0246.html" data-title="Bajo investigación 153 ataques a caballos en Francia" data-section="mundo" data-author="rigel.lopez" data-creator="rigel.lopez" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
					<h1 class="newsfull__title">Bajo investigación 153 ataques a caballos en Francia</h1>
				
				<div class="newsfull__excerpt">
						<p>Darmanin advirti&oacute; a los due&ntilde;os de los animales que no hagan justicia por su propia mano.</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">Por&nbsp;
									<a href="/staff/rigel.lopez" title="Rigel Lopez">
													Rigel Lopez</a>	
											</p>
									<time class="newsfull__time" datetime="2020-09-07T17:28">07 de Septiembre de 2020</time>
						</div>
					
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417141"},"aps": {"PUB_ID": "600", "PUB_UUID": "0324a644-0076-4cd6-9f21-9d9a54d6cd54", "PARAMS":{"amp":"1"}}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Mundo</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Argentina-9.859-muertes-por-COVID-19-tras-6-meses-de-cuarentena--20200907-0214.html" title="Argentina: 9.859 muertes por COVID-19 tras 6 meses de cuarentena " target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1599520973300/sites/debate/img/2020/09/07/95da9b3636d99b357e7492b563dff35328984a86w_1_crop1599520972956.jpg_1159206503.jpg" width="85" height="85" alt="Argentina: 9.859 muertes por COVID-19 tras 6 meses de cuarentena"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/argentina-t640712" title="Ver mas noticias en Argentina" class="news__section">Argentina</a>
			<h2 class="news__title">
			<a href="/mundo/Argentina-9.859-muertes-por-COVID-19-tras-6-meses-de-cuarentena--20200907-0214.html" title="Argentina: 9.859 muertes por COVID-19 tras 6 meses de cuarentena " target="_self">Argentina: 9.859 muertes por COVID-19 tras 6 meses de cuarentena </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-09-07T17:24">Hace 4 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Justicia-de-Ecuador-confirma-condena-de-8-anos-contra-expresidente-Correa-20200907-0233.html" title="Justicia de Ecuador confirma condena de 8 años contra expresidente Correa" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1599519317990/sites/debate/img/2020/09/07/correa_1_crop1599519317594.jpg_1159206503.jpg" width="85" height="85" alt="Justicia de Ecuador confirma condena de 8 años contra expresidente Correa"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/ecuador-t655856" title="Ver mas noticias en Ecuador" class="news__section">Ecuador</a>
			<h2 class="news__title">
			<a href="/mundo/Justicia-de-Ecuador-confirma-condena-de-8-anos-contra-expresidente-Correa-20200907-0233.html" title="Justicia de Ecuador confirma condena de 8 años contra expresidente Correa" target="_self">Justicia de Ecuador confirma condena de 8 años contra expresidente Correa</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-09-07T17:00">Hace 28 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Ejecutivo-de-Paraguay-pide-reunion-para-detallar-polemico-operativo-20200907-0215.html" title="Ejecutivo de Paraguay pide reunión para detallar polémico operativo" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1599517843590/sites/debate/img/2020/09/07/c392723028491dab6ad158bb2f0033d4af84a06ew_1_crop1599517843137.jpg_1159206503.jpg" width="85" height="85" alt="Ejecutivo de Paraguay pide reunión para detallar polémico operativo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/paraguay-t655988" title="Ver mas noticias en Paraguay" class="news__section">Paraguay</a>
			<h2 class="news__title">
			<a href="/mundo/Ejecutivo-de-Paraguay-pide-reunion-para-detallar-polemico-operativo-20200907-0215.html" title="Ejecutivo de Paraguay pide reunión para detallar polémico operativo" target="_self">Ejecutivo de Paraguay pide reunión para detallar polémico operativo</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-09-07T16:32">Hace 56 minutos</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div data-fixabox="bannera">							
					<div class="banner banner--margin"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417144"},"aps": {"PUB_ID": "600", "PUB_UUID": "0324a644-0076-4cd6-9f21-9d9a54d6cd54", "PARAMS":{"amp":"1"}}}, "timeoutMillis": 950}'></amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<meta original="https://assets.debate.com.mx/__export/1599521301139/sites/debate/img/2020/09/07/800_x1x_1.jpeg" size="w:800,h:533"/>
					<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-imagesize="w:800,h:533" data-width="800.0" data-height="533.0">
							<img data-index="" src="https://assets.debate.com.mx/__export/1599521301139/sites/debate/img/2020/09/07/800_x1x_1.jpeg_219914347.jpeg" width="960" height="540" alt="Esta fotografía del lunes 7 de septiembre de 2020 muestra a varios caballos dentro de un corral en el lugar donde las autoridades y funcionarios electos se reunieron con criadores cuyos animales han sido víctimas de ataques y mutilaciones, en Plailly, en el norte de Francia. (Foto de Thomas Samson, Pool vía AP)" data-full="/__export/1599521301139/sites/debate/img/2020/09/07/800_x1x_1.jpeg_1015297233.jpeg" data-size="w:800,h:533" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Esta fotografía del lunes 7 de septiembre de 2020 muestra a varios caballos dentro de un corral en el lugar donde las autoridades y funcionarios electos se reunieron con criadores cuyos animales han sido víctimas de ataques y mutilaciones, en Plailly, en el norte de Francia. (Foto de Thomas Samson, Pool vía AP)</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/mundo/Bajo-investigacion-153-ataques-a-caballos-en-Francia-20200907-0246.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/mundo/Bajo-investigacion-153-ataques-a-caballos-en-Francia-20200907-0246.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/mundo/Bajo-investigacion-153-ataques-a-caballos-en-Francia-20200907-0246.html" data-title="Bajo investigación 153 ataques a caballos en Francia"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/mundo/Bajo-investigacion-153-ataques-a-caballos-en-Francia-20200907-0246.html&subjet=Te comparto esta noticia " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/mundo/Bajo-investigacion-153-ataques-a-caballos-en-Francia-20200907-0246.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p>Francia.- Las autoridades francesas han realizado numerosos arrestos relacionados con una macabra serie de ataques que ha dejado gran cantidad de caballos mutilados o muertos este año y han abierto más de 150 investigaciones sobre tales casos, informó el ministro del Interior el lunes.</p><p>Gerald Darmanin anunció el inicio de patrullajes nocturnos de gendarmes para tranquilizar a los propietarios de los caballos y tratar de capturar a los responsables de los ataques. La policía ha abierto 153 investigaciones sobre incidentes, aproximadamente 30 de ellos relacionados con muertes o <strong>“heridas extremadamente violentas”</strong>, agregó. De momento no hay reportes de avances.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"    data-multi-size="300x250" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417142"},"aps": {"PUB_ID": "600", "PUB_UUID": "0324a644-0076-4cd6-9f21-9d9a54d6cd54", "PARAMS":{"amp":"1"}}}, "timeoutMillis": 950}'></amp-ad></div><form class="subscribe subscribe_article " method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Mantente informado sobre lo que más te importa</h2>
	
	<p class="subscribe__subtitle">Recibe las noticias más relevantes del día en tu e-mail</p>
	
	<h2 class="subscribe__success--title">¡Gracias por suscribirte!</h2>
	<p class="subscribe__success">Revisa tu bandeja de entrada para confirmar tu e-mail y empezar a recibir las últimas noticias</p>
	
	<h2 class="subscribe__success--title-notification">Aprovecha y da el siguiente paso</h2>
	<p class="subscribe__success--notification">Recibe nuestras alertas de noticias para no perderte de nada</p>
	<button type="button" class="subpush__suscribe">Recibir notificaciones</button>
	
	<h2 class="subscribe__success--title-configuration config-article">¡Bien! Te has suscrito a notificaciones</h2>
	<p  class="subscribe__success--configuration config-article">Configura y elige tus preferencias</p>
	<a  href="https://www.debate.com.mx/site/notificaciones/" target="_blank" class="button_configuration config-article">Configurar notificaciones</a>
	
	
	<fieldset class="subscribe__field">
	
		<input type="text" name="email" id="suscribe_email" />
		
		<label for="suscribe_email">Ingresa tu e-mail</label>
		
		<button type="submit" class="subscribe__submit">Suscribirme</button>
		
		<div class="loading_subscribe">
			<span></span>
			<span></span>
			<span></span>
		</div>
		
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
	
</form>


<div class="boxpush_suscripcion_news_notification">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">¡Bien! Te has suscrito a notificaciones</h3>
	<p class="boxpush__desc">Configura y elige tus preferencias</p>
	<div class="boxpush__footer">
		<a class="boxpush__suscribe--config" href="https://www.debate.com.mx/site/notificaciones/" target="_blank">Configurar</a>
		<button type="button" class="boxpush__cancel--config">No, gracias</button>
	</div>
</div>
<p> </p>
<div class="ck-related-news"> 
 <span data-src="/contenidos/2020/09/07/noticia_0233.html" data-type="news"></span> 
 <span data-src="/contenidos/2020/09/07/noticia_0215.html" data-type="news"></span> 
 <div id="relatedNews-89">
   &nbsp; 
 </div> 
</div> 
<p><strong>Darmanin advirtió a los dueños de los animales que no hagan justicia por su propia mano.</strong></p><p>“El drama dentro del drama sería que un propietario... quiera tomar venganza, hacer justicia, sacar su fusil, enfrentar a alguien que vaya tras sus caballos”, señaló.</p><p>El ministro habló al respecto después de visitar al dueño de un caballo que fue víctima de los enigmáticos ataques en la región de Oise, al norte de París. Se rehusó a hacer declaraciones sobre el único arresto reportado por los medios franceses horas antes en el este de Francia.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417143"},"aps": {"PUB_ID": "600", "PUB_UUID": "0324a644-0076-4cd6-9f21-9d9a54d6cd54", "PARAMS":{"amp":"1"}}}, "timeoutMillis": 950}'></amp-ad></div><p><span style="background-color:#3498db;">Se han utilizado cuchillos para realizar cortes a los caballos y, en algunos casos, mutilarlos, incluso extirpándoles órganos en ocasiones. La cara de un caballo fue desfigurada en un caso y en otro drenaron la sangre del animal. Con frecuencia les han cortado la oreja izquierda a manera de trofeo.</span></p><p>Un hombre fue interrogado en la región de Haut-Rhin en el este de Francia respecto a un ataque ocurrido a finales de agosto en Burgundy, después de que el director de un refugio de animales fue tras dos hombres que realizaron cortes a dos de sus ponies. Nicolas Demajean recibió una tajada en un brazo al pelear con uno de los agresores y la policía elaboró un retrato hablado con base en su descripción.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR4" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215464"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417146"},"aps": {"PUB_ID": "600", "PUB_UUID": "0324a644-0076-4cd6-9f21-9d9a54d6cd54", "PARAMS":{"amp":"1"}}}, "timeoutMillis": 950}'></amp-ad></div><p>De acuerdo con los reportes, el hombre interrogado tenía unos 50 años y no tiene vínculos con caballos, según el diario Le Parisien.</p><p>Para las autoridades resulta evidente que se trata de distintos agresores de caballos en diferentes partes del país, pero los investigadores desconocen si se trata de rituales tipo culto, si actúan imitando a otros o responden a un mórbido “desafío” en las redes sociales.</p><blockquote> 
 <p>“No se está favoreciendo una sola línea de investigación”, sostuvo Darmanin sobre las pesquisas.</p> 
</blockquote> 
<h4>Te podría interesar:&nbsp;</h4> 
<p><a href="https://www.debate.com.mx/mundo/Los-muertos-por-Covid-19-hoy-07-de-septiembre-en-Chile-llegan-a-11.652-20200907-0152.html" target="_blank">Los muertos por Covid-19 hoy 07 de septiembre en Chile llegan a 11.652</a></p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["mundo","news"]}}' data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"},"aps": {"PUB_ID": "600", "PUB_UUID": "0324a644-0076-4cd6-9f21-9d9a54d6cd54", "PARAMS":{"amp":"1"}}}, "timeoutMillis": 950}'></amp-ad></div><p><a href="https://www.debate.com.mx/mundo/Peru-podria-volver-a-cancelar-los-vuelos-internacionales--20200907-0144.html" target="_blank">Perú podría volver a cancelar los vuelos internacionales</a></p><p><a href="https://www.debate.com.mx/mundo/Las-playas-en-Brasil-se-vuelven-a-llenar-en-pleno-COVID-19-20200907-0145.html" target="_blank">Las playas en Brasil se vuelven a llenar en pleno COVID-19</a></p><p> </p>
<div class="ck-related-news"> 
 <span data-src="/contenidos/2020/09/07/noticia_0145.html" data-type="news"></span> 
 <span data-src="/contenidos/2020/09/07/noticia_0152.html" data-type="news"></span> 
 <div id="relatedNews-95">
   &nbsp; 
 </div> 
</div><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["mundo","news"]}}' data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"},"aps": {"PUB_ID": "600", "PUB_UUID": "0324a644-0076-4cd6-9f21-9d9a54d6cd54", "PARAMS":{"amp":"1"}}}, "timeoutMillis": 950}'></amp-ad></div><ul class="tags">
			<li><a href="/francia-t643374" title="Ver noticias sobre Francia">Francia</a></li>
					<li><a href="/caballos-t663044" title="Ver noticias sobre Caballos">Caballos</a></li>
					</ul>
	</div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod--morenews">
					<div class="mod__header">
						<h5 class="mod__title">más sobre este tema </h3>
					</div>
					<div class="mod__content">
						
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Hombres-armados-asesinan-a-6-franceses-y-2-guias-en-Niger-20200809-0275.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Hombres armados asesinan a 6 franceses y 2 guías en Níger" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1597034382492/sites/debate/img/2020/08/09/800_x2x.jpeg_1159206503.jpeg" width="85" height="85" alt="En esta imagen del 21 de julio de 2020, el presidente de Francia Emmanuel Macron habla durante una conferencia de prensa al concluir la cumbre de la Unión Europea en Bruselas."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Hombres-armados-asesinan-a-6-franceses-y-2-guias-en-Niger-20200809-0275.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Hombres armados asesinan a 6 franceses y 2 guías en Níger" target="_self">Hombres armados asesinan a 6 franceses y 2 guías en Níger</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/economia/La-economia-francesa-confirma-su-caida-del-138--en-el-segundo-trimestre-20200828-0005.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="La economía francesa confirma su caída del 13,8 % en el segundo trimestre" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1598604518520/sites/debate/img/2020/08/28/la-economxa-francesa-confirma-su-caxda-del-13x8-x-en-el-segundo-trimestre_crop1598604371269.jpg_1159206503.jpg" width="85" height="85" alt="La economía francesa confirma su caída del 13,8 % en el segundo trimestre"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/economia/" title="Ver mas noticias en Economía" class="news__section">Economía</a>
			<h2 class="news__title">
			<a href="/economia/La-economia-francesa-confirma-su-caida-del-138--en-el-segundo-trimestre-20200828-0005.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="La economía francesa confirma su caída del 13,8 % en el segundo trimestre" target="_self">La economía francesa confirma su caída del 13,8 % en el segundo trimestre</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Mbappe-entrena-con-el-PSG-para-duelo-ante-Atalanta-20200811-0332.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Mbappé entrena con el PSG para duelo ante Atalanta" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1597202272797/sites/debate/img/2020/08/11/mbappx_entrena_con_el_psg_para_duelo_ante_atalanta.jpeg_1159206503.jpeg" width="85" height="85" alt="Kylian Mbappé, del París Saint-Germain, controla el balón durante un entrenamiento en Lisboa, el martes 11 de agosto de 2020"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Mbappe-entrena-con-el-PSG-para-duelo-ante-Atalanta-20200811-0332.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Mbappé entrena con el PSG para duelo ante Atalanta" target="_self">Mbappé entrena con el PSG para duelo ante Atalanta</a>
		</h2>
		
		</div>
</article></div>
	
			</div>
				</div>
			<div class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/mundo/Bajo-investigacion-153-ataques-a-caballos-en-Francia-20200907-0246.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						</div>
						<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
			</div>
			<div class="row">
				<amp-embed width=100 height=100
					type=taboola
					layout=responsive
					heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
					data-publisher="debate"
					data-mode="thumbnails-d"
					data-placement="Below Article Thumbnails Desktop" 
					data-target_type="mix"
					data-article="auto"
					data-url="https://www.debate.com.mx/mundo/Bajo-investigacion-153-ataques-a-caballos-en-Francia-20200907-0246.html">
				</amp-embed>
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div data-fixabox="bannerb">
						<div class="banner banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"},"aps": {"PUB_ID": "600", "PUB_UUID": "0324a644-0076-4cd6-9f21-9d9a54d6cd54", "PARAMS":{"amp":"1"}}}, "timeoutMillis": 950}'></amp-ad></div></div>
					</div>
				
				<div class="col__main">
					
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de mundo</h3>
						</div>
						<div class="row__container mod__content">
							<div class="col col_8 ">
			<article class="news--box news--56-62 news--featured" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Argentina-9.859-muertes-por-COVID-19-tras-6-meses-de-cuarentena--20200907-0214.html" title="Argentina: 9.859 muertes por COVID-19 tras 6 meses de cuarentena " target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1599520973300/sites/debate/img/2020/09/07/95da9b3636d99b357e7492b563dff35328984a86w_1_crop1599520972956.jpg_433855529.jpg" width="680" height="385" alt="Argentina: 9.859 muertes por COVID-19 tras 6 meses de cuarentena"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Argentina-9.859-muertes-por-COVID-19-tras-6-meses-de-cuarentena--20200907-0214.html" title="Argentina: 9.859 muertes por COVID-19 tras 6 meses de cuarentena " target="_self">Argentina: 9.859 muertes por COVID-19 tras 6 meses de cuarentena </a>
		</h2>
		
		<div class="news__excerpt">
				<p>Adem&aacute;s, las autoridades sanitarias informaron que el pa&iacute;s ya registra 478.792 casos, mientras reportan&nbsp;manifestaciones, y multitudes de personas apostadas en las terrazas de los bares de la capital<br />
&nbsp;</p>
</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-09-07T17:24">Hace 4 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Justicia-de-Ecuador-confirma-condena-de-8-anos-contra-expresidente-Correa-20200907-0233.html" title="Justicia de Ecuador confirma condena de 8 años contra expresidente Correa" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1599519317990/sites/debate/img/2020/09/07/correa_1_crop1599519317594.jpg_1908519281.jpg" width="300" height="168" alt="Justicia de Ecuador confirma condena de 8 años contra expresidente Correa"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Justicia-de-Ecuador-confirma-condena-de-8-anos-contra-expresidente-Correa-20200907-0233.html" title="Justicia de Ecuador confirma condena de 8 años contra expresidente Correa" target="_self">Justicia de Ecuador confirma condena de 8 años contra expresidente Correa</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-09-07T17:00">Hace 28 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Ejecutivo-de-Paraguay-pide-reunion-para-detallar-polemico-operativo-20200907-0215.html" title="Ejecutivo de Paraguay pide reunión para detallar polémico operativo" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1599517843590/sites/debate/img/2020/09/07/c392723028491dab6ad158bb2f0033d4af84a06ew_1_crop1599517843137.jpg_1908519281.jpg" width="300" height="168" alt="Ejecutivo de Paraguay pide reunión para detallar polémico operativo"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Ejecutivo-de-Paraguay-pide-reunion-para-detallar-polemico-operativo-20200907-0215.html" title="Ejecutivo de Paraguay pide reunión para detallar polémico operativo" target="_self">Ejecutivo de Paraguay pide reunión para detallar polémico operativo</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-09-07T16:32">Hace 56 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Calentamiento-global-a-punto-de-fracturar-la-Antartida--20200907-0226.html" title="Calentamiento global a punto de fracturar la Antártida " target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1599519557036/sites/debate/img/2020/09/07/antartida_portada.jpg_1908519281.jpg" width="300" height="168" alt="Calentamiento global a punto de fracturar la Antártida/Foto: Pixabay"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Calentamiento-global-a-punto-de-fracturar-la-Antartida--20200907-0226.html" title="Calentamiento global a punto de fracturar la Antártida " target="_self">Calentamiento global a punto de fracturar la Antártida </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/agencia.reforma" title="Agencia Reforma">
										Agencia Reforma</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-09-07T16:10">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Los-muertos-por-Covid-19-hoy-07-de-septiembre-en-Ecuador-llegan-a-10.576--20200907-0217.html" title="Los muertos por Covid-19 hoy 07 de septiembre en Ecuador llegan a 10.576 " target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1599516307815/sites/debate/img/2020/09/07/876507e89d98fa446fef703b3feb1ee93a8e3dbaw_1_crop1599516307464.jpg_1908519281.jpg" width="300" height="168" alt="Los muertos por Covid-19 hoy 07 de septiembre en Ecuador llegan a 10.576"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Los-muertos-por-Covid-19-hoy-07-de-septiembre-en-Ecuador-llegan-a-10.576--20200907-0217.html" title="Los muertos por Covid-19 hoy 07 de septiembre en Ecuador llegan a 10.576 " target="_self">Los muertos por Covid-19 hoy 07 de septiembre en Ecuador llegan a 10.576 </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-09-07T16:06">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Costa-Rica-comienza-a-aplicar-anticuerpos-equinos-en-pacientes-con-COVID-19-20200907-0219.html" title="Costa Rica comienza a aplicar anticuerpos equinos en pacientes con COVID-19" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1599516368202/sites/debate/img/2020/09/07/costa_rica_comienza_a_aplicar_anticuerpos_equinos_en_pacientes_con_covid-19.jpg_1908519281.jpg" width="300" height="168" alt="Costa Rica comienza a aplicar anticuerpos equinos en pacientes con COVID-19"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Costa-Rica-comienza-a-aplicar-anticuerpos-equinos-en-pacientes-con-COVID-19-20200907-0219.html" title="Costa Rica comienza a aplicar anticuerpos equinos en pacientes con COVID-19" target="_self">Costa Rica comienza a aplicar anticuerpos equinos en pacientes con COVID-19</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-09-07T16:05">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Interpol-alerta-del-impacto-de-COVID-19-en-abuso-sexual-a-menores-20200907-0146.html" title="Interpol alerta del impacto de COVID-19 en abuso sexual a menores" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1599514147975/sites/debate/img/2020/09/07/interpol_alerta_del_impacto_de_covid-19_en_abuso_sexual_a_menores_1_crop1599514147585.jpg_1908519281.jpg" width="300" height="168" alt="Interpol alerta del impacto de COVID-19 en abuso sexual a menores"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Interpol-alerta-del-impacto-de-COVID-19-en-abuso-sexual-a-menores-20200907-0146.html" title="Interpol alerta del impacto de COVID-19 en abuso sexual a menores" target="_self">Interpol alerta del impacto de COVID-19 en abuso sexual a menores</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-09-07T15:30">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Conoce-las-efemerides-del-8-de-septiembre-20200907-0200.html" title="Conoce las efemérides del 8 de septiembre" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1599513723848/sites/debate/img/2020/09/07/794da781fca811266113e70cf7c3711a.jpg_1908519281.jpg" width="300" height="168" alt="Mahatma Gandhi"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Conoce-las-efemerides-del-8-de-septiembre-20200907-0200.html" title="Conoce las efemérides del 8 de septiembre" target="_self">Conoce las efemérides del 8 de septiembre</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-09-07T15:21">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Trump-y-Biden-entran-en-recta-final-de-campana-con-EEUU-enfurecido-20200907-0184.html" title="Trump y Biden entran en recta final de campaña con EEUU enfurecido" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1599512871324/sites/debate/img/2020/09/07/trump_pence_1_crop1599512866786.jpg_1908519281.jpg" width="300" height="168" alt="Trump y Biden entran en recta final de campaña con EEUU enfurecido"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Trump-y-Biden-entran-en-recta-final-de-campana-con-EEUU-enfurecido-20200907-0184.html" title="Trump y Biden entran en recta final de campaña con EEUU enfurecido" target="_self">Trump y Biden entran en recta final de campaña con EEUU enfurecido</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/afp" title="AFP .">
										AFP .</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-09-07T15:10">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="mundo" data-path="/contenidos/2020/09/07/noticia_0246.html" data-publication="8">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
				
					<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				<li>
						<a href="https://tiendaeldebate.com/" title="Tienda">Tienda</a>
					</li>
				</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__sites">
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Carmín">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín"/>
					</a>
				</li>
				<li>
					<a href="https://www.albat.com/" title="Al Bat">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat"/>
					</a>
				</li>
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja"/>
					</a>
				</li>
				<li>
					<a href="https://www.chispa.tv/" title="Chispa">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa"/>
					</a>
				</li>
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish"/>
					</a>
				</li>
				<li>
					<a href="https://www.nacionrex.com/" title="Nación Rex">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex"/>
					</a>
				</li>
				<li>
					<a href="https://www.lasirena.la/" title="La Sirena">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena"/>
					</a>
				</li>
				<li>
					<a href="https://clasificados.debate.com.mx/" title="Clasificados">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados"/>
					</a>
				</li>
				<li>
					<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo"/>
					</a>
				</li>
				<li>
					<a href="https://www.show.news/" title="Show">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_show-20190401.png" width="auto" height="28" alt="Logo Show"/>
					</a>
				</li>
				<li>
					<a href="https://tonica.la/" title="Tónica">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica"/>
					</a>
				</li>
				<li>
					<a href="https://www.soyfutbol.com/" title="Soy Futbol">
						<img data-lazyload="https://assets.debate.com.mx/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol"/>
					</a>
				</li>
				</ul>
			
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright <span class="footer__copy__site"></span>. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
				<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="row__container">
			
			
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">lugares</h4>
				</div>
				<ul class="menu ">	
					<li class="menu__item ">
						<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
					</li>
					<li class="menu__item ">
						<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
					</li>
					<li class="menu__item ">
						<a href="/america/" data-edition="america" title="América" target="_self">América</a>
					</li>
					<li class="menu__item ">
						<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
					</li>
					<li class="menu__item ">
						<a href="/" data-edition="mexico" title="México" target="_self">México</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="menu__top">
					<h4 class="menu__title">secciones</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
					</li>
					<li class="menu__item ">
                        			<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
                    			</li>
 
					<li class="menu__item ">
						<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
					</li>
				</ul>
			
				<ul class="menu ">
					
					<li class="menu__item ">
						<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/agro/" data-edition="mexico" title="Viajes" target="_self">Agro</a>
					</li>
				</ul>
			</div>
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">servicios</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
					</li>
					<li class="menu__item ">
						<a href="https://eldebate.pressreader.com/"  title="Edición Impresa" target="_blank">Edición Impresa</a>
					</li>
					<li class="menu__item ">
						<a href="https://clasificados.debate.com.mx/"  title="Clasificados" target="_blank">Clasificados</a>
					</li>
					<li class="menu__item ">
						<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5"  title="Facturación" target="_blank">Facturación</a>
					</li>
					<li class="menu__item ">
						<a href="https://tiendaeldebate.com/"  title="Tienda el debate" target="_blank">Tienda el debate</a>
					</li>
				</ul>
				<div class="menu__top menu__top--social">
					<h4 class="menu__title">Síguenos </h4>
				</div>
				<ul class="navigation__social">
					<li>
						<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					</ul>	
			</div>						
		
		</div>
			
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				</ul>			
		</div>
	</div>
</nav>
<div class="boxpush">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
	<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
	<div class="boxpush__footer">
		<button type="button" class="boxpush__suscribe click__push">Suscribirme</button>
		<button type="button" class="boxpush__cancel">No, gracias</button>
	</div>
</div></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1583860802597/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1599143806419/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.min.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="https://assets.debate.com.mx/__export/1598388280593/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://0zat0hdbc9.execute-api.us-east-1.amazonaws.com/ProdStage</a>	
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo"
data-multi-size="728x90"
data-multi-size-validation="false" data-loading-strategy="1" 
 rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417148"},"aps": {"PUB_ID": "600", "PUB_UUID": "0324a644-0076-4cd6-9f21-9d9a54d6cd54", "PARAMS":{"amp":"1"}}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMC8wOS8wNy9ub3RpY2lhXzAyNDYuaHRtbA==" /></body>
	</html>