<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Corea del Sur pide una nueva cumbre con Kim Jong Un | EL DEBATE</title>
<meta name="description" content="La abrupta ruptura de una cumbre en febrero entre Kim y Trump ha planteado dudas sobre el papel de Moon como catalizador diplom&amp;aacute;tico" />
<meta name="news_keywords" content="Mundo, Corea del Norte, Corea del Sur">
	<meta name="keywords" content="Mundo, Corea del Norte, Corea del Sur">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Corea del Sur pide una nueva cumbre con Kim Jong Un" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/mundo/Corea-del-Sur-pide-una-nueva-cumbre-con-Kim-Jong-Un-20190415-0004.html" />
<meta property="og:description" content="La abrupta ruptura de una cumbre en febrero entre Kim y Trump ha planteado dudas sobre el papel de Moon como catalizador diplom&amp;aacute;tico" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://www.debate.com.mx/__export/1555319792714/sites/debate/img/2019/04/15/800_x1x.jpeg_673822677.jpeg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Corea del Sur pide una nueva cumbre con Kim Jong Un">
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="La abrupta ruptura de una cumbre en febrero entre Kim y Trump ha planteado dudas sobre el papel de Moon como catalizador diplom&amp;aacute;tico">
<meta name="twitter:image" content="https://www.debate.com.mx/__export/1555319792714/sites/debate/img/2019/04/15/800_x1x.jpeg_759710130.jpeg" />
	<link rel="canonical" href="https://www.debate.com.mx/mundo/Corea-del-Sur-pide-una-nueva-cumbre-con-Kim-Jong-Un-20190415-0004.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="/__export/1510483486000/sites/debate/arte/el-debate/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1510483486000/sites/debate/arte/el-debate/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mundo','dimension2':'AP','dimension3': 'rigel.lopez','dimension4':'news'});
</script>
<link href="/__export/1555338600000/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/mundo/Corea-del-Sur-pide-una-nueva-cumbre-con-Kim-Jong-Un-20190415-0004.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/mundo/Corea-del-Sur-pide-una-nueva-cumbre-con-Kim-Jong-Un-20190415-0004.html"},"headline":"Corea del Sur pide una nueva cumbre con Kim Jong Un","image":["https://www.debate.com.mx/__export/1555319792714/sites/debate/img/2019/04/15/800_x1x.jpeg_554688468.jpeg","https://www.debate.com.mx/__export/1555319792714/sites/debate/img/2019/04/15/800_x1x.jpeg_1902800913.jpeg","https://www.debate.com.mx/__export/1555319792714/sites/debate/img/2019/04/15/800_x1x.jpeg_423682103.jpeg"],"datePublished":"2019-04-15T03:16:33-0600","dateModified":"2019-04-15T03:16:35-0600","author":{"@type":"Person","name":"AP"},"publisher":{"@type":"Organization","name":"EL DEBATE","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp.png","width":"600","height":"60"}},"articleSection":"Mundo","description":"La abrupta ruptura de una cumbre en febrero entre Kim y Trump ha planteado dudas sobre el papel de Moon como catalizador diplom&aacute;tico","keywords":"Mundo, Corea del Norte, Corea del Sur"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			
			<header class="header ">
	<div class="alerts__wrapper">
		</div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			
			<a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo EL DEBATE" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
							</li>
							<li>
									<a href="/seccion/mexico/" title="México" target="_self">México</a>
								</li>
								<li>
									<a href="/seccion/show/" title="Show" target="_self">Show</a>
								</li>
								<li>
									<a href="/seccion/deporte/" title="Deporte" target="_self">Deporte</a>
								</li>
								<li>
									<a href="/seccion/politica/" title="Política" target="_self">Política</a>
								</li>
								</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1test', [1, 1], 'div-gpt-ad-1517674041306-0').addService(googletag.pubads());
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_2', [1, 1], 'div-gpt-ad-1532018009760-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>

		<body class="page-news mundo">
		<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><div id='div-gpt-ad-1532018009760-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532018009760-0'); });</script></div><main class="site-main">
				<article class="newsfull mundo" data-path="/contenidos/2019/04/15/noticia_0004.html" data-url="/mundo/Corea-del-Sur-pide-una-nueva-cumbre-con-Kim-Jong-Un-20190415-0004.html" data-title="Corea del Sur pide una nueva cumbre con Kim Jong Un" data-section="mundo" data-author="AP" data-creator="rigel.lopez" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
				<h1 class="newsfull__title">Corea del Sur pide una nueva cumbre con Kim Jong Un</h1>
				
				<div class="newsfull__excerpt">
						<p>La abrupta ruptura de una cumbre en febrero entre Kim y Trump ha planteado dudas sobre el papel de Moon como catalizador diplom&aacute;tico</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">Por&nbsp;
									<a href="/staff/AP" title="AP">
													AP</a>	
											</p>
									<time class="newsfull__time" datetime="2019-04-15T03:16">15 de Abril de 2019</time>
						</div>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["mundo"]}}'></amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Mundo</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Pompeo-ve-de-cerca-la-crisis-venezolana-en-recorrido--20190415-0037.html" title="Pompeo ve de cerca la crisis venezolana en recorrido " target="_self">
				
				<img src="/__export/1555338753240/sites/debate/img/2019/04/15/636908871452307428_crop1555338088150.jpg_1159206503.jpg" width="85" height="85" alt="El secretario de Estado de EE.UU., Mike Pompeo (i), y el presidente de Colombia, Iván Duque (d), visitan el puente Simón Bolívar en Cúcuta."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/colombia-t642031" title="Ver mas noticias en Colombia" class="news__section">Colombia</a>
			<h2 class="news__title">
			<a href="/mundo/Pompeo-ve-de-cerca-la-crisis-venezolana-en-recorrido--20190415-0037.html" title="Pompeo ve de cerca la crisis venezolana en recorrido " target="_self">Pompeo ve de cerca la crisis venezolana en recorrido </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-04-15T08:34">Hace 3 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Castiga-a-mujer-por-tener-relaciones-fuera-del-matrimonio-20190415-0019.html" title="Castiga a mujer por tener relaciones fuera del matrimonio" target="_self">
				
				<img src="/__export/1555335230671/sites/debate/img/2019/04/15/mujer_castigada_por_tener_relaciones__crop1555335030327.jpg_1159206503.jpg" width="85" height="85" alt="Castiga a mujer por tener relaciones fuera del matrimonio"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/indonesia-t641338" title="Ver mas noticias en Indonesia" class="news__section">Indonesia</a>
			<h2 class="news__title">
			<a href="/mundo/Castiga-a-mujer-por-tener-relaciones-fuera-del-matrimonio-20190415-0019.html" title="Castiga a mujer por tener relaciones fuera del matrimonio" target="_self">Castiga a mujer por tener relaciones fuera del matrimonio</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-04-15T07:20">Hace 1 hora</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Al-menos-10-muertos-por-asfixia-en-empresa-farmaceutica-en-China-20190415-0016.html" title="Al menos 10 muertos por asfixia en empresa farmacéutica en China" target="_self">
				
				<img src="/__export/1555332349343/sites/debate/img/2019/04/15/asfixia_china_farmaceutica.jpg_1159206503.jpg" width="85" height="85" alt="Al menos 10 muertos por asfixia en empresa farmacéutica en China"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/china-t640702" title="Ver mas noticias en China" class="news__section">China</a>
			<h2 class="news__title">
			<a href="/mundo/Al-menos-10-muertos-por-asfixia-en-empresa-farmaceutica-en-China-20190415-0016.html" title="Al menos 10 muertos por asfixia en empresa farmacéutica en China" target="_self">Al menos 10 muertos por asfixia en empresa farmacéutica en China</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/diana.hurtado" title="Diana Hurtado">
										Diana Hurtado</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-04-15T06:46">Hace 1 hora</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div data-fixabox="bannera">							
					<div class="banner banner--margin"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["mundo"]}}' ></amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="800.0" data-height="593.0">
							<img data-index="" src="/__export/1555319792714/sites/debate/img/2019/04/15/800_x1x.jpeg_219914347.jpeg" width="960" height="540" alt="El presidente de Corea del Sur, Moon Jae-in, habla durante una reunión con sus asesores en la Casa Azul de Seúl, Corea del Sur,el lunes 15 de abril de 2019. (Bee Jae-man/Yonhap via AP)" data-full="/__export/1555319792714/sites/debate/img/2019/04/15/800_x1x.jpeg_1242366283.jpeg" data-size="w:800,h:593" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>El presidente de Corea del Sur, Moon Jae-in, habla durante una reunión con sus asesores en la Casa Azul de Seúl, Corea del Sur,el lunes 15 de abril de 2019. (Bee Jae-man/Yonhap via AP)</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/mundo/Corea-del-Sur-pide-una-nueva-cumbre-con-Kim-Jong-Un-20190415-0004.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/mundo/Corea-del-Sur-pide-una-nueva-cumbre-con-Kim-Jong-Un-20190415-0004.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/mundo/Corea-del-Sur-pide-una-nueva-cumbre-con-Kim-Jong-Un-20190415-0004.html" data-title="Corea del Sur pide una nueva cumbre con Kim Jong Un"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/mundo/Corea-del-Sur-pide-una-nueva-cumbre-con-Kim-Jong-Un-20190415-0004.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/mundo/Corea-del-Sur-pide-una-nueva-cumbre-con-Kim-Jong-Un-20190415-0004.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						
						<p>SEÚL, Corea del Sur (AP) — El presidente de Corea del Sur, Moon Jae-in, indicó el lunes que está listo para celebrar una cuarta cumbre con el líder norcoreano Kim Jong Un, en un intento de ayudar a salvar las endebles negociaciones nucleares entre Washington y Pyongyang.</p><p>La propuesta sigue a unas declaraciones de Kim el fin de semana en las que hizo su mayor crítica hasta ahora al papel diplomático de Corea del Sur, acusando a Seúl de actuar como un “mediador entrometido” y reclamando que se distancie de Washington para apoyar con más firmeza la posición de Pyongyang.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"    data-multi-size="300x250" json='{"targeting":{"seccion":["mundo"]}}'></amp-ad></div><p>Moon se reunió con Kim en tres ocasiones el año pasado y también medió en las negociaciones nucleares entre Estados Unidos y Corea del Norte tras las tensiones creadas por los ensayos nucleares y de misiles de Corea del Norte y el cruce de amenazas de guerra entre Kim y el presidente de Estados Unidos, Donald Trump.</p><p> </p>
<div class="ck-related-news">
 <span data-src="/contenidos/2019/04/14/noticia_0211.html" data-type="news"></span>
 <span data-src="/contenidos/2019/04/14/noticia_0206.html" data-type="news"></span> 
 <div id="relatedNews-1">
  &nbsp;
 </div> 
</div> 
<p></p> 
<p>“Cuando Corea del Norte esté lista, confiamos en que el Sur y el Norte puedan sentarse juntos y celebrar conversaciones concretas y prácticas sobre cómo lograr progresos que vayan más allá de lo alcanzado en las dos cumbres entre Corea del Norte u Estados Unidos”, dijo Moon en una reunión con asesores.</p><p>La abrupta ruptura de una cumbre en febrero entre Kim y Trump ha planteado dudas sobre el papel de Moon como catalizador diplomático.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["mundo"]}}' ></amp-ad></div><p> </p>
<div class="ck-related-news">
 <span data-src="/contenidos/2019/04/15/noticia_0003.html" data-type="news"></span>
 <span data-src="/contenidos/2019/04/14/noticia_0223.html" data-type="news"></span> 
 <div id="relatedNews-45">
  &nbsp;
 </div> 
</div> 
<p></p><ul class="tags">
			<li><span>Mundo</span></li>
				<li><a href="/corea-del-norte-t658205" title="Ver noticias sobre Corea del Norte">Corea del Norte</a></li>
					<li><a href="/corea-del-sur-t642047" title="Ver noticias sobre Corea del Sur">Corea del Sur</a></li>
					</ul>
	</div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod--morenews">
				<div class="mod__header">
					<h5 class="mod__title">más sobre este tema</h3>
				</div>
				<div class="mod__content">
					
		<div class="col col_6">
						<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Tormentas-en-el-sur-de-Estados-Unidos-dejan-8-muertos--20190414-0213.html" title="Tormentas en el sur de Estados Unidos dejan 8 muertos " target="_self">
				
				<img src="/__export/1555297137613/sites/debate/img/2019/04/14/800_2.jpeg_1159206503.jpeg" width="85" height="85" alt="Tormentas en el sur de Estados Unidos dejan 8 muertos"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Tormentas-en-el-sur-de-Estados-Unidos-dejan-8-muertos--20190414-0213.html" title="Tormentas en el sur de Estados Unidos dejan 8 muertos " target="_self">Tormentas en el sur de Estados Unidos dejan 8 muertos </a>
		</h2>
		
		</div>
</article></div>
		<div class="col col_6">
						<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Padre-de-Assange-pide-que-extraditen-a-su-hijo-a-Australia-20190414-0214.html" title="Padre de Assange pide que extraditen a su hijo a Australia" target="_self">
				
				<img src="/__export/1555298484901/sites/debate/img/2019/04/14/padre_de_assange_pide_que_extraditen_a_su_hijo_a_australia.jpg_1159206503.jpg" width="85" height="85" alt="Foto temática: Padre de Assange pide que extraditen a su hijo a Australia"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Padre-de-Assange-pide-que-extraditen-a-su-hijo-a-Australia-20190414-0214.html" title="Padre de Assange pide que extraditen a su hijo a Australia" target="_self">Padre de Assange pide que extraditen a su hijo a Australia</a>
		</h2>
		
		</div>
</article></div>
		<div class="col col_6">
						<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Tormenta-peligrosa-se-acerca-a-Nueva-York-20190414-0153.html" title="Tormenta peligrosa se acerca a Nueva York" target="_self">
				
				<img src="/__export/1555282314357/sites/debate/img/2019/04/14/tormenta_peligrosa_se_acerca_a_nueva_york_1_crop1555282128962.jpg_1159206503.jpg" width="85" height="85" alt="Ciudadanos del estado de Nueva York y ciudades de la costa vivirán esta noche bajo una fuerte tormenta eléctrica y con gran posibilidad de tornados"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Tormenta-peligrosa-se-acerca-a-Nueva-York-20190414-0153.html" title="Tormenta peligrosa se acerca a Nueva York" target="_self">Tormenta peligrosa se acerca a Nueva York</a>
		</h2>
		
		</div>
</article></div>
		<div class="col col_6">
						<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/show/Kim-Kardashian-aparece-vestida-de-Angel-de-Victorias-Secret-20190414-0166.html" title="Kim Kardashian aparece vestida de Ángel de Victorias Secret" target="_self">
				
				<img src="/__export/1555285239102/sites/debate/img/2019/04/14/kim_kardashian_aparece_vestida_de_xngel_de_victorias_secret_crop1555285199888.png_1159206503.png" width="85" height="85" alt="Kim Kardashian compartió una fotografía en sus redes sociales vestida de Ángel de Victoria's Secret, agregó que en próximo episodio de KUWTK sus hermanas y ella serán Ángeles"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/Kim-Kardashian-aparece-vestida-de-Angel-de-Victorias-Secret-20190414-0166.html" title="Kim Kardashian aparece vestida de Ángel de Victorias Secret" target="_self">Kim Kardashian aparece vestida de Ángel de Victorias Secret</a>
		</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<a href="#Comentarios" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
				
				<amp-embed width=100 height=100
						type=taboola
						layout=responsive
						heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
						data-publisher="debate"
						data-mode="thumbnails-d"
						data-placement="Below Article Thumbnails Desktop" 
						data-target_type="mix"
						data-article="auto"
						data-url="https://www.debate.com.mx/mundo/Corea-del-Sur-pide-una-nueva-cumbre-con-Kim-Jong-Un-20190415-0004.html">
					</amp-embed>
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div data-fixabox="bannerb">
						<div class="banner banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["mundo"]}}'></amp-ad></div></div>
					</div>
				
				<div class="col__main">
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de mundo</h3>
						</div>
						<div class="row__container mod__content">
							
		
		NEWS_BOX_LABEL_SELECTION.equals( "section" )
		<div class="col col_8 ">
			<article class="news--box news--56-62 news--featured" data-viewmorelast="true">
	<figure class="news__media">
			<a href="/mundo/Pompeo-ve-de-cerca-la-crisis-venezolana-en-recorrido--20190415-0037.html" title="Pompeo ve de cerca la crisis venezolana en recorrido " target="_self">
					
				<img src="/__export/1555338753240/sites/debate/img/2019/04/15/636908871452307428_crop1555338088150.jpg_433855529.jpg" width="680" height="385" alt="El secretario de Estado de EE.UU., Mike Pompeo (i), y el presidente de Colombia, Iván Duque (d), visitan el puente Simón Bolívar en Cúcuta."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Pompeo-ve-de-cerca-la-crisis-venezolana-en-recorrido--20190415-0037.html" title="Pompeo ve de cerca la crisis venezolana en recorrido " target="_self">Pompeo ve de cerca la crisis venezolana en recorrido </a>
		</h2>
		
		<div class="news__excerpt">
				<p>Pompeo y Duque conversaron con algunos inmigrantes venezolanos, quienes les contaron las penurias que viven en su pa&iacute;s</p>
</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-04-15T08:34">Hace 2 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/mundo/Castiga-a-mujer-por-tener-relaciones-fuera-del-matrimonio-20190415-0019.html" title="Castiga a mujer por tener relaciones fuera del matrimonio" target="_self">
					
				<img src="/__export/1555335230671/sites/debate/img/2019/04/15/mujer_castigada_por_tener_relaciones__crop1555335030327.jpg_1908519281.jpg" width="300" height="168" alt="Castiga a mujer por tener relaciones fuera del matrimonio"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Castiga-a-mujer-por-tener-relaciones-fuera-del-matrimonio-20190415-0019.html" title="Castiga a mujer por tener relaciones fuera del matrimonio" target="_self">Castiga a mujer por tener relaciones fuera del matrimonio</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-04-15T07:20">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/mundo/Al-menos-10-muertos-por-asfixia-en-empresa-farmaceutica-en-China-20190415-0016.html" title="Al menos 10 muertos por asfixia en empresa farmacéutica en China" target="_self">
					
				<img src="/__export/1555332349343/sites/debate/img/2019/04/15/asfixia_china_farmaceutica.jpg_1908519281.jpg" width="300" height="168" alt="Al menos 10 muertos por asfixia en empresa farmacéutica en China"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Al-menos-10-muertos-por-asfixia-en-empresa-farmaceutica-en-China-20190415-0016.html" title="Al menos 10 muertos por asfixia en empresa farmacéutica en China" target="_self">Al menos 10 muertos por asfixia en empresa farmacéutica en China</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/diana.hurtado" title="Diana Hurtado">
										Diana Hurtado</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-04-15T06:46">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/mundo/Casa-Blanca-ve-idea-de-enviar-a-migrantes-a-ciudades-santuario-20190415-0009.html" title="Casa Blanca ve idea de enviar a migrantes a ciudades santuario" target="_self">
					
				<img src="/__export/1555329395269/sites/debate/img/2019/04/15/donald_trump_crop1555329194517.jpg_1908519281.jpg" width="300" height="168" alt="Casa Blanca ve idea de Donald Trump de enviar a migrantes a ciudades santuario."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Casa-Blanca-ve-idea-de-enviar-a-migrantes-a-ciudades-santuario-20190415-0009.html" title="Casa Blanca ve idea de enviar a migrantes a ciudades santuario" target="_self">Casa Blanca ve idea de enviar a migrantes a ciudades santuario</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-04-15T05:50">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/mundo/Los-socialdemocratas-intentaran-formar-gobierno-en-Finlandia-20190415-0007.html" title="Los socialdemócratas intentarán formar gobierno en Finlandia" target="_self">
					
				<img src="/__export/1555321981910/sites/debate/img/2019/04/15/800_x3x.jpeg_1908519281.jpeg" width="300" height="168" alt="El líder del partido Socialdemócrata Antti Rinne habla con los medios en los estudios Yle de la Finnish Broadcasting Company en Helsinki, Finlandia, el lunes 15 de abril de 2019. (Antti Aimo-Koivisto/Lehtikuva via AP)"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Los-socialdemocratas-intentaran-formar-gobierno-en-Finlandia-20190415-0007.html" title="Los socialdemócratas intentarán formar gobierno en Finlandia" target="_self">Los socialdemócratas intentarán formar gobierno en Finlandia</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/AP" title="AP">
										AP</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-04-15T03:52">Hace 4 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/mundo/Nuevo-gobierno-palestino-se-juramenta-por-segunda-vez-20190415-0006.html" title="Nuevo gobierno palestino se juramenta por segunda vez" target="_self">
					
				<img src="/__export/1555321294159/sites/debate/img/2019/04/15/800_x2x.jpeg_1908519281.jpeg" width="300" height="168" alt="El nuevo primer ministro palestino Mohamad Ishtaye con su gabinete en Ramala, Margen Occidental, el 13 de abril del 2019. (AP Photo/Majdi Mohammed)"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Nuevo-gobierno-palestino-se-juramenta-por-segunda-vez-20190415-0006.html" title="Nuevo gobierno palestino se juramenta por segunda vez" target="_self">Nuevo gobierno palestino se juramenta por segunda vez</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/AP" title="AP">
										AP</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-04-15T03:41">Hace 4 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/mundo/El-presidente-de-Israel-inicia-consultas-tras-las-elecciones-20190415-0005.html" title="El presidente de Israel inicia consultas tras las elecciones" target="_self">
					
				<img src="/__export/1555320644686/sites/debate/img/2019/04/15/800.jpeg_1908519281.jpeg" width="300" height="168" alt="El primer ministro de Israel, Benjamin Netanyahu, preside la reunión semanal del gabinete en Jerusalén, el domingo 14 de abril de 2019. (Ronen Zvulun / Pool vía AP)"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/El-presidente-de-Israel-inicia-consultas-tras-las-elecciones-20190415-0005.html" title="El presidente de Israel inicia consultas tras las elecciones" target="_self">El presidente de Israel inicia consultas tras las elecciones</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/AP" title="AP">
										AP</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-04-15T03:30">Hace 5 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/mundo/Corea-del-Sur-pide-una-nueva-cumbre-con-Kim-Jong-Un-20190415-0004.html" title="Corea del Sur pide una nueva cumbre con Kim Jong Un" target="_self">
					
				<img src="/__export/1555319792714/sites/debate/img/2019/04/15/800_x1x.jpeg_1908519281.jpeg" width="300" height="168" alt="El presidente de Corea del Sur, Moon Jae-in, habla durante una reunión con sus asesores en la Casa Azul de Seúl, Corea del Sur,el lunes 15 de abril de 2019. (Bee Jae-man/Yonhap via AP)"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Corea-del-Sur-pide-una-nueva-cumbre-con-Kim-Jong-Un-20190415-0004.html" title="Corea del Sur pide una nueva cumbre con Kim Jong Un" target="_self">Corea del Sur pide una nueva cumbre con Kim Jong Un</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/AP" title="AP">
										AP</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-04-15T03:16">Hace 5 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/mundo/Efemerides-lunes-15-de-abril-2019-20190415-0003.html" title="Efemérides lunes 15 de abril 2019" target="_self">
					
				<img src="/__export/1555317249177/sites/debate/img/2019/04/15/ap_titanic.jpg_1908519281.jpg" width="300" height="168" alt="Foto: AP"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Efemerides-lunes-15-de-abril-2019-20190415-0003.html" title="Efemérides lunes 15 de abril 2019" target="_self">Efemérides lunes 15 de abril 2019</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-04-15T02:34">Hace 6 horas</time>
			</div>
		</div>
</article></div>
	<div class="viewmore">	
					<button class="viewmore__button" data-viewmore="/ajax/get_article_section_news.html" data-page="2" data-size="15" data-section="mundo" data-publication="8">cargar mas</button>
				</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div class="mod ranking">
			<div class="mod__header ranking__header">
				<h3 class="mod__title ranking__title">Lo mas visto</h3>
			</div>
			<ol class="mod__content ranking__content">
	<li>
					<span class="ranking__num">1</span>
					<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Hombre-mata-a-balazos-a-su-esposa-frente-a-su-hijo-20190413-0160.html" title="Hombre mata a balazos a su esposa frente a su hijo" target="_self">
				
				<img src="/__export/1555190571691/sites/debate/img/2019/04/12/asesinato_las_huertas_3.jpg_1159206503.jpg" width="85" height="85" alt="Hombre mata a balazos a su esposa frente a su hijo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mundo/Hombre-mata-a-balazos-a-su-esposa-frente-a-su-hijo-20190413-0160.html" title="Hombre mata a balazos a su esposa frente a su hijo" target="_self">Hombre mata a balazos a su esposa frente a su hijo</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-04-13T15:22">Anteayer a las 15:22 hs</time>
			</div>
		</div>
</article></li>
				
	<li>
					<span class="ranking__num">2</span>
					<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Detienen-a-banda-de-presuntos-traficantes-y-piden-que-la-liberen-por-su-belleza-20190413-0095.html" title="Detienen a banda de presuntos traficantes y piden que la liberen por su belleza" target="_self">
				
				<img src="/__export/1555175166972/sites/debate/img/2019/04/13/detienen_a_banda_de_presuntos_traficantes_y_piden_que_la_liberen_por_su_belleza_1_crop1555175040474.png_1159206503.png" width="85" height="85" alt="Foto: Vía Senad"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mundo/Detienen-a-banda-de-presuntos-traficantes-y-piden-que-la-liberen-por-su-belleza-20190413-0095.html" title="Detienen a banda de presuntos traficantes y piden que la liberen por su belleza" target="_self">Detienen a banda de presuntos traficantes y piden que la liberen por su belleza</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/carlos.narvaes" title="Carlos Narvaes">
										Carlos Narvaes</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-04-13T11:08">Anteayer a las 11:08 hs</time>
			</div>
		</div>
</article></li>
				
	<li>
					<span class="ranking__num">3</span>
					<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/El-avion-mas-grande-del-mundo-despega-de-California-20190413-0239.html" title="El avión más grande del mundo despega de California" target="_self">
				
				<img src="/__export/1555200456648/sites/debate/img/2019/04/13/avion_mas_grande1_afp_crop1555200030498.jpg_1159206503.jpg" width="85" height="85" alt="Foto: AFP"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mundo/El-avion-mas-grande-del-mundo-despega-de-California-20190413-0239.html" title="El avión más grande del mundo despega de California" target="_self">El avión más grande del mundo despega de California</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/AP" title="AP">
										AP</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-04-13T18:10">Anteayer a las 18:10 hs</time>
			</div>
		</div>
</article></li>
				
	<li>
					<span class="ranking__num">4</span>
					<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Cactus-el-perro-que-corre-maratones-en-el-desierto-del-Sahara-20190413-0118.html" title="Cactus, el perro que corre maratones en el desierto del Sahara" target="_self">
				
				<img src="/__export/1555180142345/sites/debate/img/2019/04/13/cactus_portada_crop1555178476161.jpg_1159206503.jpg" width="85" height="85" alt="Cactus, el perro que corre maratones en el desierto del Sahara"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mundo/Cactus-el-perro-que-corre-maratones-en-el-desierto-del-Sahara-20190413-0118.html" title="Cactus, el perro que corre maratones en el desierto del Sahara" target="_self">Cactus, el perro que corre maratones en el desierto del Sahara</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/newyorktimes" title="New York Times">
										New York Times</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-04-13T13:14">Anteayer a las 13:14 hs</time>
			</div>
		</div>
</article></li>
				
	<li>
					<span class="ranking__num">5</span>
					<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Paramedico-abusa-de-paciente-mientras-se-encontraba-sedada--20190413-0213.html" title="Paramédico abusa de paciente mientras se encontraba sedada " target="_self">
				
				<img src="/__export/1555194629521/sites/debate/img/2019/04/13/abusan_de_paciente_en_hospital_psiquiatrico_de_chile.jpg_1159206503.jpg" width="85" height="85" alt="Paramédico abusó de paciente mientras se encontraba sedada"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mundo/Paramedico-abusa-de-paciente-mientras-se-encontraba-sedada--20190413-0213.html" title="Paramédico abusa de paciente mientras se encontraba sedada " target="_self">Paramédico abusa de paciente mientras se encontraba sedada </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-04-13T16:33">Anteayer a las 16:33 hs</time>
			</div>
		</div>
</article></li>
				
	</ol>
		</div>
	</div>
				
				<div class="col__main">
					
					<div id="Comentarios" class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/mundo/Corea-del-Sur-pide-una-nueva-cumbre-con-Kim-Jong-Un-20190415-0004.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
					    </div>
					</div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo EL DEBATE"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__sites">
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Carmín">
						<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín"/>
					</a>
				</li>
				<li>
					<a href="https://www.albat.com/" title="Al Bat">
						<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat"/>
					</a>
				</li>
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja"/>
					</a>
				</li>
				<li>
					<a href="https://www.chispa.tv/" title="Chispa">
						<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa"/>
					</a>
				</li>
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish"/>
					</a>
				</li>
				<li>
					<a href="https://www.nacionrex.com/" title="Nación Rex">
						<img data-lazyload="/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex"/>
					</a>
				</li>
				<li>
					<a href="https://www.lasirena.la/" title="La Sirena">
						<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena"/>
					</a>
				</li>
				<li>
					<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate">
						<img data-lazyload="/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados El Debate"/>
					</a>
				</li>
				<li>
					<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
						<img data-lazyload="/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo"/>
					</a>
				</li>
				<li>
					<a href="https://tonica.la/" title="Tónica">
						<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica"/>
					</a>
				</li>
				<li>
					<a href="https://www.soyfutbol.com/" title="Soy Futbol">
						<img data-lazyload="/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol"/>
					</a>
				</li>
				<li>
					<a href="https://www.oportuna.com/" title="Oportuna">
						<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_oportuna-20190401.png" width="auto" height="18" alt="Logo Oportuna"/>
					</a>
				</li>
				</ul>
			
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright EL DEBATE. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img data-lazyload="/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img data-lazyload="/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="navigation__columns">
			<div class="navigation__sites">
				<div class="navigation__sites-text">Sitios asociados:</div>
				<ul class="menu navigation__sites-links">
					<li>
						<a href="https://www.soycarmin.com/" title="Soy Carmín" target="_blank">Soy Carmín</a>
					</li>
					<li>
						<a href="https://www.albat.com/" title="Al Bat" target="_blank">Al Bat</a>
					</li>
					<li>
						<a href="https://www.enpareja.com/" title="En Pareja" target="_blank">En Pareja</a>
					</li>
					<li>
						<a href="https://www.chispa.tv/" title="Chispa" target="_blank">Chispa</a>
					</li>
					<li>
						<a href="https://www.bigfish.mx/" title="Big Fish" target="_blank">Big Fish</a>
					</li>
					<li>
						<a href="https://www.nacionrex.com/" title="Nación Rex" target="_blank">Nación Rex</a>
					</li>
					<li>
						<a href="https://www.lasirena.la/" title="La Sirena" target="_blank">La Sirena</a>
					</li>
					<li>
						<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate" target="_blank">Clasificados El Debate</a>
					</li>
					<li>
						<a href="https://www.soyfutbol.com" title="Soy Fútbol" target="_blank">Soy Fútbol</a>
					</li>
					<li>
						<a href="https://www.mibolsillo.com/" title="Mi Bolsillo" target="_blank">Mi Bolsillo</a>
					</li>
					<li>
						<a href="https://www.oportuna.com/" title="Oportuna" target="_blank">Oportuna</a>
					</li>
					<li>
						<a href="https://tonica.la/" title="Tónica" target="_blank">Tónica</a>
					</li>
				</ul>
			</div>
			
			<div class="menu navigation__menu">	
			</div>
		</div>
			
		<ul class="navigation__social">
			<li>
				<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
			</li>
			</ul>		
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				</ul>			
		</div>
	</div>
</nav></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1554926280000/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1554982280921/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="/__export/1554499860000/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAxOS8wNC8xNS9ub3RpY2lhXzAwMDQuaHRtbA==" /></body>
	</html>