
























	
	
	<!DOCTYPE html>
	<!--[if lt IE 7]>      
	<html lang="" class="no-js lt-ie9 lt-ie8 lt-ie7">
	<![endif]-->
	<!--[if IE 7]>         
	<html lang="" class="no-js lt-ie9 lt-ie8 ie7">
	<![endif]-->
	<!--[if IE 8]>         
	<html lang="" class="no-js lt-ie9 ie8">
	<![endif]-->
	<!--[if gt IE 8]><!--> 
	<html lang="es-ES" class="no-js">
	<!--<![endif]-->
		<head>
			






























	
	<meta charset="utf-8" />
	<meta http-equiv="Refresh" content="600" />
	<meta property="fb:pages" content="154988570902" />
	<meta property="fb:app_id" content="893565463996783" />
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">

	
		
			
													
			<title>Detienen a hombre por asesinar a sus padres en Valencia | EL DEBATE</title>
			<meta property="og:title" content="Detienen a hombre por asesinar a sus padres en Valencia" />
			<meta property="og:url" content="https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html" />
			<meta name="twitter:title" content="Detienen a hombre por asesinar a sus padres en Valencia">	
		
		
		
		
		<meta name="description" content="El terrible suceso se ha producido sobre las 2:40 horas&amp;nbsp;" >
		
		
		
		
			<meta name="news_keywords" content="Valencia, España, Paterna">
		
		
				
				
				
				
					
						
						
							
						
						
					
				
				
			
		
		<meta name="Author" content="El Debate">
		<meta name="robots" content="index,follow,NOODP">
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="EL DEBATE" />
		
			<meta property="og:description" content="El terrible suceso se ha producido sobre las 2:40 horas&amp;nbsp;" />
		
		
		
			<meta property="og:image" content="https://www.debate.com.mx/__export/1498806702848/sites/debate/img/2017/06/30/wewwert.jpg_1637213498.jpg" />
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@ELDEBATE">
		<meta name="twitter:domain" content="https://www.debate.com.mx">
		<meta name="twitter:url" content="https://twitter.com/eldebate">
		
			<meta name="twitter:description" content="El terrible suceso se ha producido sobre las 2:40 horas&amp;nbsp;" />
		
		
		
			
				<meta name="twitter:image" content="https://www.debate.com.mx/__export/1498806702848/sites/debate/img/2017/06/30/wewwert.jpg_1810791533.jpg" />
			
		
		
		

		<link rel="canonical" href="https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html">		
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html">
		
		
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html"},"headline":"Detienen a hombre por asesinar a sus padres en Valencia","image":{"@type":"ImageObject","url":"https://www.debate.com.mx/__export/1498806702848/sites/debate/img/2017/06/30/wewwert.jpg","height":"700","width":"700"},"datePublished":"2017-06-30T12:53:15 -0600","dateModified":"2017-06-30T01:13:00 -0600","author":{"@type":"Person","name":"ElDebate"},"publisher":{"@type":"Organization","name":"El Debate","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/amp/arte/logo_amp.png","width":"230","height":"60"}},"articleSection":"Mundo","description":"El terrible suceso se ha producido sobre las 2:40 horas&nbsp;"}</script>
	
		
	<meta property="article:publisher" content="https://www.facebook.com/periodicoeldebate/" />

	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.debate.com.mx/rss.html">
	<link rel="shortcut icon" href="/__export/1480594824578/sites/debate/arte/favicon.ico" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" href="/__export/1497293307016/system/modules/com.tfsla.diario.debate/resources/css/normalize.css" />
	<link rel="stylesheet" href="/__export/1460207081279/system/modules/com.tfsla.diario.debate/resources/css/fonts.css" />
	<link rel="stylesheet" href="/__export/1496348281979/system/modules/com.tfsla.diario.debate/resources/css/application.css" />
	<link rel="stylesheet" href="/__export/1496949959284/system/modules/com.tfsla.diario.debate/resources/application-v2.min.css" />
	<!--[if IE]>
	<link  rel="stylesheet" href="/__export/1411150678000/system/modules/com.tfsla.diario.debate/resources/css/iexplorer.css" />
	<script src="/__export/1411135821000/system/modules/com.tfsla.diario.debate/resources/js/libs/html5shiv.min.js"></script>
	<![endif]-->
	<!-- IE COMPATIBILITY -->
	<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->

	<link rel="stylesheet" href="/__export/1498090168683/system/modules/com.tfsla.diario.debate/resources/css/nota.css" />
	
		
		
		
	

	<link rel="stylesheet" href="/__export/1498064991381/system/modules/com.tfsla.diario.debate/resources/css/devices.css" />	
	<script src="/__export/1411135822000/system/modules/com.tfsla.diario.debate/resources/js/libs/modernizr-2.6.2.min.js"></script>
					
	<script type="text/javascript" src="//content.jwplatform.com/libraries/JgM2CM48.js"></script>
	<link rel="stylesheet" href="/__export/1476200926883/system/modules/com.tfsla.diario.debate/resources/css/jwplayerskindebate.css" />	
	
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-1115305-1']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		<script>
	    	(function(f,b){
	        	var c;
	        	f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
	        	f._hjSettings={hjid:28996, hjsv:3};
	        	c=b.createElement("script");c.async=1;
	        	c.src="//static.hotjar.com/c/hotjar-28996.js?sv=3";
	        	b.getElementsByTagName("head")[0].appendChild(c);
	    		})(window,document);
		</script>
		<script type="text/javascript">
		var _sf_async_config = _sf_async_config || {};
	    	_sf_async_config.uid = 52535;
	   	_sf_async_config.domain = 'debate.com.mx';				
   	    	_sf_async_config.flickerControl = false;
	    	_sf_async_config.useCanonical = true;
	    	var _sf_startpt = (new Date()).getTime();
		</script>
		<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
		
		
		
		
			
				<script type='text/javascript' src='https://tag.imonomy.com/script/14567723488/preload.js' async></script>
						
		
		<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['setSiteId', '1140720936898015807']);
		cX.callQueue.push(['sendPageViewEvent']);
		cX.callQueue.push(['setEventAttributes', { origin: 'edb-website', persistedQueryId: '620ec0284cee682e430c45dd39f8cd9639911da4' }]);   // <-- TODO: Insert origin and persisted query id here
		</script>
		<script type="text/javascript">
		(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
		e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
		t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
		</script>
		<script data-cfasync='false' type='text/javascript'>
			window.apd_options = { 'websiteId': 6458, 'runFromFrame': false };
			(function() {
				var w = window.apd_options.runFromFrame ? window.top : window;
				if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
				if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
				var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
				w.apd_options=window.apd_options;
				var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
				apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
				var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
			})();
		</script>
	
	
		<script src="https://www.smartadserver.com/config.js?nwid=1002" type="application/javascript"></script>
		<script type="application/javascript">
			sas.setup({domain: 'https://www5.smartadserver.com', async:true, inSequence:true,renderMode: 1 });
		</script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/40135427/debate_Video_Outstream_US', [1, 1], 'div-gpt-ad-1497459797997-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
			
	<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
	<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/22846/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
	<script src="https://apis.google.com/js/platform.js"></script>
			
			
			
			
			
			 
			
			
			<meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="82017063000080"> 
			<meta name="cXenseParse:recs:publishtime" content="Fri Jun 30 00:53:15 GMT-06:00 2017">
			<meta name="article:modified_time" content="Fri Jun 30 01:11:42 GMT-06:00 2017">
			<meta name="cXenseParse:recs:seccion" content="mundo">
			<meta name="cXenseParse:seccion" content="mundo">	
		</head>


		
		

		<body class="page-entry-full ">
			
			
			
			
				<!-- Begin comScore Inline Tag 1.1302.13 --> 
				<script type="text/javascript"> 
				// <![CDATA[
					function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
					udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906559&ns_site=debate&name=mundo.detienen-a-hombre-por-asesinar-a-sus-padres-en-valencia');
				// ]]>
				</script>
				<noscript><p><img src="//sb.scorecardresearch.com/p?c1=2&amp;c2=6906559&amp;ns_site=debate&amp;name=mundo.detienen-a-hombre-por-asesinar-a-sus-padres-en-valencia" height="1" width="1" alt="*"></p></noscript> 
				<!-- End comScore Inline Tag -->

			
		
			
				
				



















<!-- FACEBOOK API -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	


















<div id="login" class="pup pup-login">
	<div class="pup-overlay" onclick="javascript: DEBATE.Pup.close( this );return false;"></div>
	<div class="pup-main">
		<div class="pup-header">
			<h5>Conéctate a El Debate</h5>
			<div onclick="javascript: DEBATE.Pup.close( this );return false;" class="pup-close"></div>
		</div>
		
		<div class="pup-content">
			<form id="form-login" method="POST" class="form clearfix" action="/usuarios/login_process.html">
				<input type="hidden" name="redirectUrl" id="redirectUrl" value="" />
				
				


















	
	<div class="col">
		<h4 class="form-subtitle">O conéctate con...</h4>
		<div class="form-social-login clearfix">
			
				<a href="#"  onclick="javascript:openPopUpProvider('facebook', false, '8', 'debate' );" title="Ingresar con Facebook" class="login-facebook">
					<span class="icn-fb-medium-white"></span>
					<span class="text">Facebook</span>
				</a>
				<a href="#" onclick="javascript:openPopUpProvider('twitter', false, '8', 'debate' );" title="Ingresar con Twitter" class="login-twitter">
					<span class="icn-tw-medium-white"></span>
					<span class="text">Twitter</span>
				</a>
				<a href="#" onclick="javascript:openPopUpProvider('googlePlus', false, '8', 'debate' );" title="Ingresar con Google+" class="login-google">
					<span class="icn-gg-24-16 mg-g"></span>
					<span class="text">Google</span>
				</a>
			
		</div>
	</div>	
				
				<div class="col">
					<h4 class="form-subtitle">Usuarios registrados</h4>
					<fieldset id="form_email" class="form-field">
						<div class="form-group">
							<input type="text" id="cal_login_username" name="cal_login_username"  placeholder="Nombre de usuario" />
						</div>
					</fieldset>
					<fieldset id="form_password" class="form-field">
						<div class="form-group">
							<input type="password" id="cal_login_password" name="cal_login_password" placeholder="Contraseña" />
						</div>
					</fieldset>
					<fieldset id="form_rememberme" class="form-field">
						<div class="form-group">
							<label>
								<input type="checkbox" name="rememberMe" id="rememberMe">Recordar mi usuario
							</label>
						</div>
					</fieldset>
					<fieldset class="form-field form-buttons">
						<button type="button" role="button" onclick="javascript:DEBATE.Pup.login('form-login');return false;">Ingresar</button>
						<a href="#" onclick="javascript: DEBATE.Pup.close( this );return false;" title="Cancelar">Cancelar</a>
					</fieldset>
					<fieldset class="form-field field-links">
						<a href="/usuarios/password.html" title="Recuperar mi contraseña">¿Olvidaste tu contraseña?</a>
						<p>¿No tienes una cuenta? <a href="/usuarios/registracion.html" title="Crear mi cuenta de El Debate">Registrate ya</a></p>
					</fieldset>
				</div>	
			</form>
		</div>
	</div>
</div>
	
	<header class="top-header">
        <div class="row-blue">
            <a class="open-menu" href="#" title="Ver más opciones">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </a>
            <a class="site-logo" href="/" title="Ir al Debate.com.mx">
                <img src="/export/sites/debate/arte/v2/logo_eldebate_v2_big.png_122446743.png" width="177" height="38" alt="Logo El Debate" />
            </a>
            <div class="header-actions">
                <a class="search" href="/buscar.html" title="Buscar en El Debate">
                    <span class="icn-search-small-white"></span>
                </a>
                <div class="social">
                    <span class="icn-fb-small-white"></span>
                    <span class="icn-tw-small-white"></span>
                    
                    <div class="subnav">
                        <div class="fb-button">
                            <div class="fb-like" data-href="http://www.facebook.com/periodicoeldebate" data-layout="button_count"></div>
                        </div>
                        <div class="tw-button">
                            <a href="https://twitter.com/eldebate" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @eldebate</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                        </div>
                        <div class="in-button">
                            <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: es_ES</script>
                            <script type="IN/FollowCompany" data-id="3288685" data-counter="right"></script>
                        </div>
                        <div class="yt-button">
                            <div class="g-ytsubscribe" data-channel="ELDEBATENOTICIAS" data-layout="default" data-count="default"></div>
                        </div>
                        <div class="gg-button">
                            <g:follow href="https://plus.google.com/107798612644521357755" rel="button"></g:follow>
                        </div>
                    </div>
                </div>
                
                <div class="user user-notlogged"><a href="#" title="Ingresar" onclick="DEBATE.Pup.open('login');"><span class="icn-user-small-white"></span></a></div>
                <div class="user user-logged" style="display:none;">
                    <a href="#" title="" class="data-name-title">
                        <img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
                    </a>
                    <ul class="subnav">
                        <li class="data-name"></li>
                        <li>
                            <a href="" title="Ir a mi Perfil" class="data-url">Mi Perfil</a>
                        </li>
                        <li>
                            <a href="#" class="site-logout" title="Salir de mi Cuenta">Salir</a>
                        </li>
                    </ul>
                </div>
                
            </div>
            
            
        </div>
        <div class="central-nav">
            <div class="row">
            
                <ul class="nav-header">
                    <li >
                        <a href="/" title="Ir a la Home">Ahora</a>
                    </li>
                    <li >
                        <a href="/seccion/politica/" title="Ir a la sección Política">Política</a>
                    </li>
                    <li >
                        <a href="/seccion/deporte/" title="Ir a la sección Deporte">Deporte</a>
                    </li>
                    <li >
                        <a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
                    </li>
                    
                    <li >
                        <a href="/seccion/policiaca/" title="Ir a la sección Policíaca">Policíaca</a>
                    </li>
                    <li >
                        <a href="/seccion/show/" title="Ir a la sección Show">Show</a>
                    </li>

                    <li >
                        <a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
                    </li>
                    <li class="menu-submenu">
                        <span>Más</span>
                        <div class="submenu">
                            <div class="column">
                                <h5>Ver</h5>
                                <ul>
                                    <li>
                                        <a href="/seccion/losmochis/" title="Ver noticias de Los Mochis">Los Mochis</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/guasave/" title="Ver noticias de Guasave">Guasave</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/guamuchil/" title="Ver noticias de Guamúchil">Guamúchil</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/culiacan/" title="Ver noticias de Culiacán">Culiacán</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/mazatlan/" title="Ver noticias de Mazatlán">Mazatlán</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/mexico/" title="Ver noticias de México">México</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/mundo/" title="Ver noticias de Mundo">Mundo</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/sinaloa/" title="Ver noticias de Sinaloa">Sinaloa</a>
                                    </li>
                                </ul> 
                            </div>
                            <div class="column">
                                <h5>Secciones</h5>
                                <ul>
                                    <li>
                                        <a href="/seccion/cartones/" title="Ver Cartones">Cartones</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/cultura/" title="Ver noticias de Cultura">Cultura</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/opinion/" title="Ver noticias de Opinión">Opinión</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/estiloyvida/" title="Ver noticias de Estilo y Vida">Estilo y Vida</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/politica/" title="Ver noticias de Política">Política</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/economia/" title="Ver noticias de Economía">Economía</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/gourmet/" title="Ver noticias de Gourmet">Gourmet</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/videos/" title="Ver Videos">Videos</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/salud/" title="Ver noticias de Salud">Salud</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/deporte/" title="Ver noticias de Deporte">Deporte</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/sexyeinsolito/" title="Ver noticias de Sexy e insólito">Sexy e insólito</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/digital/" title="Ver noticias de Digital">Digital</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/show/" title="Ver noticias de Show">Show</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/multimedia/" title="Ver noticias de Multimedia">Multimedia</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/sociales/" title="Ver noticias de Sociales">Sociales</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/policiaca/" title="Ver noticias de Policíaca">Policíaca</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/trending/" title="Ver noticias de Trending">Trending</a>
                                    </li>
                                    <li>
                                        <a href="/seccion/viajes/" title="Ver noticias de Viajes">Viajes</a>
                                    </li>
                                    <li>
                                        <a href="http://epaper.debate.com.mx/" title="Epaper">Edición Impresa</a>
                                    </li>
                                    <li>
					<a href="http://clasificados.debate.com.mx/clasificados/portada.asp?IdCat=19582" title="Clasificados">Clasificados</a>
				    </li>
				    <li>
					<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" target="_blank" title="Ver Facturación">Facturación</a>
				    </li>
				    <li>
					<a href="/seccion/perfiles/" title="Ver noticias de Perfiles">Perfiles</a>
				    </li>
				    <li>
					<a href="/seccion/prevenir/" title="Ver Prevenir">Prevenir</a>
				    </li>
                                </ul> 
                            </div>
                        </div>
                    </li>
                </ul>
                
            </div>
        </div>
    </header>
	
	<header class="site-header">
		<a class="open-menu" href="#" title="Ver más opciones">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
			<span></span>
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</a>
		<a class="site-logo" href="/" title="Ir al Debate.com.mx">
			<img src="/export/sites/debate/arte/v2/logo_eldebate_v2_sticky.png_938628058.png" width="111" height="24" alt="Logo El Debate" />
		</a>
		<div class="mobile-social pull-right">
			<a class="fb" href="#" title="Compartir en Facebook">
				<span class="icn-fb-small-white"></span>
			</a>
			<a class="tw" href="#" title="Compartir en Twitter">
				<span class="icn-tw-small-white"></span>
			</a>
			<a class="wsp" href="#" title="Compartir en Whatsapp">
				<span class="icn-wsp-medium-white"></span>
			</a>
			<a class="mail" href="#" title="Compartir por Correo">
				<span class="icn-mail-small-white"></span>
			</a>
		</div>
		<ul class="menu-header">
			<li >
				<a href="/" title="Ir a la Home">Ahora</a>
			</li>
			<li >
				<a href="/seccion/politica/" title="Ir a la sección Política">Política</a>
			</li>
			<li >
				<a href="/seccion/deporte/" title="Ir a la sección Deporte">Deporte</a>
			</li>
			<li >
				<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
			</li>
			
			<li >
				<a href="/seccion/policiaca/" title="Ir a la sección Policíaca">Policíaca</a>
			</li>
			<li >
				<a href="/seccion/show/" title="Ir a la sección Show">Show</a>
			</li>
			<li >
				<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
			</li>
			<li class="menu-submenu">
				<span>Más</span>
				<div class="submenu">
					<div class="column">
						<h5>Ver</h5>
						<ul>
							<li>
								<a href="/seccion/losmochis/" title="Ver noticias de Los Mochis">Los Mochis</a>
							</li>
							<li>
								<a href="/seccion/guasave/" title="Ver noticias de Guasave">Guasave</a>
							</li>
							<li>
								<a href="/seccion/guamuchil/" title="Ver noticias de Guamúchil">Guamúchil</a>
							</li>
							<li>
								<a href="/seccion/culiacan/" title="Ver noticias de Culiacán">Culiacán</a>
							</li>
							<li>
								<a href="/seccion/mazatlan/" title="Ver noticias de Mazatlán">Mazatlán</a>
							</li>
							<li>
								<a href="/seccion/mexico/" title="Ver noticias de México">México</a>
							</li>
							<li>
								<a href="/seccion/mundo/" title="Ver noticias de Mundo">Mundo</a>
							</li>
							<li>
								<a href="/seccion/sinaloa/" title="Ver noticias de Sinaloa">Sinaloa</a>
							</li>
						</ul>	
					</div>
					<div class="column">
						<h5>Secciones</h5>
						<ul>
							<li>
								<a href="/seccion/cartones/" title="Ver Cartones">Cartones</a>
							</li>
							<li>
								<a href="/seccion/cultura/" title="Ver noticias de Cultura">Cultura</a>
							</li>
							<li>
								<a href="/seccion/opinion/" title="Ver noticias de Opinión">Opinión</a>
							</li>
							<li>
								<a href="/seccion/estiloyvida/" title="Ver noticias de Estilo y Vida">Estilo y Vida</a>
							</li>
							<li>
								<a href="/seccion/politica/" title="Ver noticias de Política">Política</a>
							</li>
							<li>
								<a href="/seccion/economia/" title="Ver noticias de Economía">Economía</a>
							</li>
							<li>
								<a href="/seccion/gourmet/" title="Ver noticias de Gourmet">Gourmet</a>
							</li>
							<li>
								<a href="/seccion/videos/" title="Ver Videos">Videos</a>
							</li>
							<li>
								<a href="/seccion/salud/" title="Ver noticias de Salud">Salud</a>
							</li>
							<li>
								<a href="/seccion/deporte/" title="Ver noticias de Deporte">Deporte</a>
							</li>
							<li>
								<a href="/seccion/sexyeinsolito/" title="Ver noticias de Sexy e insólito">Sexy e insólito</a>
							</li>
							<li>
								<a href="/seccion/digital/" title="Ver noticias de Digital">Digital</a>
							</li>
							<li>
								<a href="/seccion/show/" title="Ver noticias de Show">Show</a>
							</li>
							<li>
								<a href="/seccion/multimedia/" title="Ver noticias de Multimedia">Multimedia</a>
							</li>
							<li>
								<a href="/seccion/sociales/" title="Ver noticias de Sociales">Sociales</a>
							</li>
							<li>
								<a href="/seccion/policiaca/" title="Ver noticias de Policíaca">Policíaca</a>
							</li>
							<li>
								<a href="/seccion/trending/" title="Ver noticias de Trending">Trending</a>
							</li>
							<li>
								<a href="/seccion/viajes/" title="Ver noticias de Viajes">Viajes</a>
							</li>
							<li>
								<a href="http://epaper.debate.com.mx/" title="Epaper">Edición Impresa</a>
							</li>						
							<li>
								<a href="http://clasificados.debate.com.mx/clasificados/portada.asp?IdCat=19582" title="Clasificados">Clasificados</a>
							</li>
							<li>
								<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" target="_blank" title="Ver Facturación">Facturación</a>
							</li>
							<li>
								<a href="/seccion/perfiles/" title="Ver noticias de Perfiles">Perfiles</a>
							</li>
							<li>
								<a href="/seccion/prevenir/" title="Ver Prevenir">Prevenir</a>
				   			</li>
						</ul>	
					</div>
				</div>
			</li>
		</ul>
		
			<a class="search" href="/buscar.html" title="Buscar en El Debate">
				<span class="icn-search-small-white"></span>
			</a>
		<div class="header-actions">
			<div class="social">
				<span class="icn-fb-small-white"></span>
				<span class="icn-tw-small-white"></span>
				
				<div class="subnav">
					<div class="fb-button">
						<div class="fb-like" data-href="http://www.facebook.com/periodicoeldebate" data-layout="button_count"></div>
					</div>
					<div class="tw-button">
						<a href="https://twitter.com/eldebate" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @eldebate</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					</div>
					<div class="in-button">
						<script type="IN/FollowCompany" data-id="3288685" data-counter="right"></script>
					</div>
					<div class="yt-button">
						<div class="g-ytsubscribe" data-channel="ELDEBATENOTICIAS" data-layout="default" data-count="default"></div>
					</div>
					<div class="gg-button">
						<g:follow href="https://plus.google.com/107798612644521357755" rel="button"></g:follow>
					</div>
				</div>
			</div>
			
			
			<div class="user user-notlogged"><a href="#" title="Ingresar" onclick="DEBATE.Pup.open('login');"><span class="icn-user-small-white"></span></a></div>
			<div class="user user-logged" style="display:none;">
				<a href="#" title="" class="data-name-title">
					<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
				</a>
				<ul class="subnav">
					<li class="data-name"></li>
					<li>
						<a href="" title="Ir a mi Perfil" class="data-url">Mi Perfil</a>
					</li>
					<li>
						<a href="#" class="site-logout" title="Salir de mi Cuenta">Salir</a>
					</li>
				</ul>
			</div>
		</div>
		
		<form action="/buscar.html" method="GET" class="site-search">
			<div class="row">
				<button type="submit" role="button">
					<span class="icn-search-small-white"></span>
				</button>
				<input type="text" name="search" placeholder="Buscar..." autofocus />
				<button type="button" role="button"></button>
			</div>
		</form>
		
		
			<div class="mobile-title">
				<span class="bg" style="width: 0%"></span>
				<span class="text">Detienen a hombre por asesinar a sus padres en Valencia</span>
			</div>
	        
	</header>




<nav class="site-navigation">
	<div class="row">
		<div class="nav-header">
			<a class="site-logo" href="/" title="Ir al Debate.com.mx">
				<img src="/export/sites/debate/arte/v2/logo_eldebate_V2.png_116276200.png" width="123" height="27" alt="Logo El Debate" />
				
			</a>
			<a class="close-menu" href="#" title="Cerrar navegación"></a>
		</div>
		<div class="nav-content">
			<div class="clearfix">
				<div class="social-login">
					<div class="pull-left">
						<a href="https://www.facebook.com/periodicoeldebate" title="Siguenos en Facebook" class="icn-fb-medium-white" target="_blank" rel="nofollow"></a>
						<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icn-tw-medium-white" target="_blank" rel="nofollow"></a>
						<a href="https://plus.google.com/107798612644521357755" title="Siguenos en Google+" class="icn-gg-24-16 mg-g g-follow" target="_blank" rel="nofollow"></a>
					</div>
					<div class="pull-right">
						
						<div class="user user-notlogged"><a href="#" title="Ingresar" onclick="DEBATE.Pup.open('login');"><span class="icn-user-small-white"></span></a></div>
						<div class="user user-logged" style="display:none;">
							<div class="links">
								<a href="" title="Ir a mi Perfil" class="data-url">Mi Perfil</a>
								<a href="#" class="site-logout" title="Salir de mi Cuenta">Salir</a>
							</div>
							<a href="" title="" class="data-url data-name-title">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
							</a>
						</div>
					</div>
				</div>
				<div class="column">
					<h5>Ver</h5>
					<ul>
						<li>
							<a href="/seccion/losmochis/" title="Ver noticias de Los Mochis">Los Mochis</a>
						</li>
						<li>
							<a href="/seccion/guasave/" title="Ver noticias de Guasave">Guasave</a>
						</li>
						<li>
							<a href="/seccion/guamuchil/" title="Ver noticias de Guamúchil">Guamúchil</a>
						</li>
						<li>
							<a href="/seccion/culiacan/" title="Ver noticias de Culiacán">Culiacán</a>
						</li>
						<li>
							<a href="/seccion/mazatlan/" title="Ver noticias de Mazatlán">Mazatlán</a>
						</li>
						<li>
							<a href="/seccion/mexico/" title="Ver noticias de México">México</a>
						</li>
						<li>
							<a href="/seccion/mundo/" title="Ver noticias de Mundo">Mundo</a>
						</li>
						<li>
							<a href="/seccion/sinaloa/" title="Ver noticias de Sinaloa">Sinaloa</a>
						</li>
					</ul>	
				</div>
				<div class="column sections">
					<h5>Secciones</h5>
					<ul>
						<li>
							<a href="/seccion/cartones/" title="Ver Cartones">Cartones</a>
						</li>
						<li>
							<a href="/seccion/cultura/" title="Ver noticias de Cultura">Cultura</a>
						</li>
						<li>
							<a href="/seccion/opinion/" title="Ver noticias de Opinión">Opinión</a>
						</li>
						<li>
							<a href="/seccion/estiloyvida/" title="Ver noticias de Estilo y Vida">Estilo y Vida</a>
						</li>
						<li>
							<a href="/seccion/politica/" title="Ver noticias de Política">Política</a>
						</li>
						<li>
							<a href="/seccion/economia/" title="Ver noticias de Economía">Economía</a>
						</li>
						<li>
							<a href="/seccion/gourmet/" title="Ver noticias de Gourmet">Gourmet</a>
						</li>
						<li>
							<a href="/seccion/videos/" title="Ver videos de Videos">Videos</a>
						</li>
						<li>
							<a href="/seccion/salud/" title="Ver noticias de Salud">Salud</a>
						</li>
						<li>
							<a href="/seccion/deporte/" title="Ver noticias de Deportes">Deportes</a>
						</li>
						<li>
							<a href="/seccion/sexyeinsolito/" title="Ver noticias de Sexy e insólito">Sexy e insólito</a>
						</li>
						<li>
							<a href="/seccion/digital/" title="Ver noticias de Digital">Digital</a>
						</li>
						<li>
							<a href="/seccion/show/" title="Ver noticias de Show">Show</a>
						</li>
						<li>
							<a href="/seccion/multimedia/" title="Ver noticias de Multimedia">Multimedia</a>
						</li>
						<li>
							<a href="/seccion/sociales/" title="Ver noticias de Sociales">Sociales</a>
						</li>
						<li>
							<a href="/seccion/policiaca/" title="Ver noticias de Policíaca">Policíaca</a>
						</li>
						<li>
							<a href="/seccion/trending/" title="Ver noticias de Trending">Trending</a>
						</li>
						<li>
							<a href="/seccion/viajes/" title="Ver noticias de Viajes">Viajes</a>
						</li>
						<li>
							<a href="/seccion/perfiles/" title="Ver noticias de Perfiles">Perfiles</a>
						</li>
						<li>
							<a href="/seccion/prevenir/" title="Ver Prevenir">Prevenir</a>
						</li>
					</ul>	
				</div>
				<div class="column">
					<h5>Servicios</h5>
					<ul>
						<li>
							<a href="http://clasificados.debate.com.mx/clasificados/portada.asp?IdCat=19582" title="Ver los Clasificados">Clasificados</a>
						</li>
						<li>
							<a href="http://epaper.debate.com.mx/" title="Ver la Edición impresa">Edición impresa</a>
						</li>
						<li>
							<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" target="_blank" title="Ver Facturación">Facturación</a>
						</li>
						<li>
							<a href="/servicios/horoscopos/" title="Ver el Horóscopo">Horóscopos</a>
						</li>
					</ul>	
				</div>
				<div class="column debate">
					<h5>El Debate siempre</h5>
					<div class="social">
						<a href="https://www.facebook.com/periodicoeldebate" title="Siguenos en Facebook" class="icn-fb-medium-white" target="_blank" rel="nofollow"></a>
						<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icn-tw-medium-white" target="_blank" rel="nofollow"></a>
						<a href="https://plus.google.com/u/0/107798612644521357755/posts" title="Siguenos en Google+" class="icn-gg-24-16 mg-g g-follow" target="_blank" rel="nofollow"></a>
						<a href="http://www.debate.com.mx/rss.html" title="RSS" class="icn-rss-small-white" target="_blank"></a>
					</div>	
					<form method="post" action="/pages/newsletter.html" class="newsletter">
						<h6>Recibe el boletín</h6>
						<p>Todas las noticias de Sinaloa, México y el mundo.</p>
						<p id="ctcalert"></p>
						<fieldset>
							<input type="text" id="ctcemail" name="ctcemail" placeholder="Ingresa tu email" />
							<button id="ctcenviar" type="submit" role="button" class="icn-mail-small-blue"></button>
						</fieldset>
						<p id="ctcalert"></p>
					</form>
				</div>
			</div>
			
			<div class="navigation-links">
				<ul>
					<li><a href="/pages/politicas-de-privacidad.html" title="Política de privacidad">Política de privacidad</a></li>
					<li><a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a></li>
					<li><a href="/pages/terminos-y-condiciones.html" title="Términos y condiciones">Términos y condiciones</a></li>
					<li><a href="/pages/nuestros-productos.html" title="Nuestros productos">Nuestros productos</a></li>
					<li><a href="/pages/contacto.html" title="Contáctanos">Contáctanos</a></li>
					<li><a href="/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a></li>
					<li><a href="/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a></li>
				</ul>
				<p>© 2015 Empresas EL DEBATE, SA de CV.</p>
			</div>
		</div>
	</div>
</nav>
				
					
						


















  

	
	
		
			 
				
				

		

						<script type="text/javascript">
var segments = cX.getUserSegmentIds({ persistedQueryId: '5bc209d0aced2fc981c53fd754b91a1707505e70' }); // <!-- TODO: Replace with your id here!
	sas.call("std", {
		siteId:		65277,	// 
		pageId:		507018,	// Página : ElDebate/notas
		formatId:		24194,	// Formato : DHTML-Rich_Media_1 1x1
		target:		'nota=noagresiva'+ ';' + ((segments && segments.length) ? 'cxsegment=' + segments.join(';cxsegment=') : '') // Segmentación
	});
</script>
<noscript>
	<a href="https://www.smartadserver.com/ac?jump=1&amp;nwid=1002&amp;siteid=65277&amp;pgname=notas&amp;fmtid=24194&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="https://www.smartadserver.com/ac?out=nonrich&amp;nwid=1002&amp;siteid=65277&amp;pgname=notas&amp;fmtid=24194&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="Publicidad" /></a>
</noscript></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script></script>						
						

			
		
	

					
				


















  

	
	
		
			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				

		

						<script type="text/javascript">
var segments = cX.getUserSegmentIds({ persistedQueryId: '5bc209d0aced2fc981c53fd754b91a1707505e70' }); // <!-- TODO: Replace with your id here!
	sas.call("std", {
		siteId:		65277,	// 
		pageId:		507018,	// Página : ElDebate/notas
		formatId: 	24205,	// Formato : DHTML-Rich_Media_2 1x1
		target:		''+ ';' + ((segments && segments.length) ? 'cxsegment=' + segments.join(';cxsegment=') : '' )
	});
</script>
<noscript>
	<a href="https://www5.smartadserver.com/ac?jump=1&amp;nwid=1002&amp;siteid=65277&amp;pgname=notas&amp;fmtid=24205&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="https://www5.smartadserver.com/ac?out=nonrich&amp;nwid=1002&amp;siteid=65277&amp;pgname=notas&amp;fmtid=24205&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="publicidad" /></a>
</noscript></script></script></script></script></script></script></script></script></script>						
						

			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			
		
	
	 
				<!-- /40135427/debate_Video_Outstream_US -->
				<div id='div-gpt-ad-1497459797997-0' style='height:1px; width:1px;'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497459797997-0'); });
					</script>
				</div>
				<!-- /40135427/debate_Video_Outstream_US -->
				
				<!--<script src="https://mona.admanmedia.com/go?id=d85d0f4d" id="hybs-d85d0f4d" async></script>-->
				





















	<!-- COMMENT BOX TEMPLATE -->
	<div class="mod-comments comment-template" id="comment_box_">
		<div class="comment-module">
			<div class="comment-header">
				<a href="#" title="Cerrar comentarios">
					<span class="icn-arrow-big-white"></span>
				</a>
				<span class="text"></span>
			</div>
			<h2 class="comment-title"></h2>
			<time class="comment-date"></time>
			<div class="comment-content">
				

				<ol class="comment-list">
					<li>
						<div class="icn-spinner"></div>
					</li>
				</ol>
			</div>
		</div>
	</div>
	
	
	
	
	
	
	
	<article class="entry-full entry-first  " data-index="0" data-canonical="https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html" data-url="/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html" data-path="/contenidos/2017/06/30/noticia_0008.html" itemscope itemtype="http://schema.org/Article">
		
			






















	
	
	
	
	
	
	<meta itemprop="isFamilyFriendly" content="True" />
	<meta itemprop="url" content="https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html" />
	
	<div class="row">
		<div class="col col8">
			<div class="entry-header">
				
				
						
					<div class="entry-share">
						<a href="#" title="Compartir" class="share">
							<span class="icn-share-small-white"></span>
							<span class="number">0</span>
						</a>
						<a href="#" onclick="javascript: window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook" class="fb">
							<span class="icn-fb-small-white"></span>
							<span class="number">0</span>
						</a>
						<a href="#" onclick="javascript: window.open('https://twitter.com/share?text=Detienen a hombre por asesinar a sus padres en Valencia&url=https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter" class="tw">
							<span class="icn-tw-medium-white"></span>
						</a>
						<a href="https://web.whatsapp.com/send?text=Mira este articulo https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html" target="_blank" title="Compartir en Whatsapp" class="wsp wsp-desktop">
							<span class="icn-wsp-medium-white"></span>
						</a>
						<a href="whatsapp://send?text=Mira este articulo https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html" title="Compartir en Whatsapp" class="wsp wsp-mobile">
							<span class="icn-wsp-medium-white"></span>
						</a>
						<a href="#" title="Comentar la nota" class="comment">
							<span class="icn-comment-small-white"></span>
							<span class="number"><span class="fb-comments-count" data-href="https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html">0</span></span>
						</a>
					</div>
					
					<div class="clearfix">
						<ul class="entry-path" itemscope="" itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<meta itemprop="position" content="1" />
								<a href="/seccion/mundo/" title="Mundo" itemprop="item">Mundo</a>
							</li>
							
								<li itemprop="itemListElement" itemscope temtype="http://schema.org/ListItem">
									<meta itemprop="position" content="2" />
									<span itemprop="item">España</span>
								</li>
							
						</ul>
						<time class="entry-time" datetime="2017-30-06 01:13" itemprop="datePublished">
							Publicada el 30/06/2017 - 01:13 HS
						</time>
					</div>
					<h1 class="entry-title" itemprop="name headline" data-title>Detienen a hombre por asesinar a sus padres en Valencia</h1>
					
					
						<!-- cxenseparse_start -->	
						<h2 class="entry-subtitle" itemprop="description alternativeHeadline"><p>El terrible suceso se ha producido sobre las 2:40 horas&nbsp;</p></h2>
						<!-- cxenseparse_end -->	
					
				

			</div>
			<div class="entry-content">
				
					
						
							




















	<div class="mod-photogallery">
		<div class="swiper-container">
			
			<div class="swiper-wrapper">
				
					
							
							
							
							<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<meta itemprop="description" content='Foto: captura Youtube'>											
								<div class="swiper-fullscreen">
									<span class="icn-fullscreen-small-white"></span>
								</div>
								<img src="/__export/1498806702848/sites/debate/img/2017/06/30/wewwert.jpg_594723958.jpg" width="760" height="416" itemprop="contentURL" />
								<figcaption>
									<p>Foto: captura Youtube 
									
									
									</p>
								</figcaption>
							</figure>
						
					
				
				
				
				
				
								
				
					
				
				
					
				
				
					
				
			</div>
		</div>
	</div>

							
						
						
					
					
					
				
				<div class="entry-body" itemprop="articleBody">
					<aside class="body-sidebar">
						
						
							
							 
							
							
								
									
										
																				
									
									
									  	
									
									
									<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<meta itemprop="name" content="El Debate" />
										<meta itemprop="sameAs" content="/staff/eldebate" />
										<a href="/staff/eldebate" title="El Debate">
											<img alt="El Debate" src="/export/sites/debate/usuarios/img/debate.png_172661436.png" width="46" height="46" itemprop="image" />
										</a>
										<span>Por:</span>
										<span class="author-name" itemprop="name">El Debate</span>
									</div>
									
							
							
						
						
						
						<div class="entry-share">
							<a href="#" onclick="javascript: window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook" class="fb">
								<span class="icn-fb-small-white"></span>
								<span class="number">0</span>
							</a>
							<a href="#" onclick="javascript: window.open('https://twitter.com/share?text=Detienen a hombre por asesinar a sus padres en Valencia&url=https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter" class="tw">
								<span class="icn-tw-medium-white"></span>
							</a>
							<a href="https://www.facebook.com/dialog/send?app_id=310335142753332&amp;link=https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html&amp;redirect_uri=https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html" title="Compartir en Messenger" class="msgr msgr-desktop">
                                				<span class="msgr-small">
                           					     <img class="icn-msgr"  src="/export/sites/debate/arte/logo-messenger.png_348950528.png" width="60" height="68" width=”50” height=”50” />
                                				</span>
				                        </a>
							<a href="https://web.whatsapp.com/send?text=Mira este articulo https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html" target="_blank" title="Compartir en Whatsapp" class="wsp wsp-desktop">
								<span class="icn-wsp-medium-white"></span>
							</a>
							<a href="whatsapp://send?text=Mira este articulo https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html" title="Compartir en Whatsapp" class="wsp wsp-mobile">
								<span class="icn-wsp-medium-white"></span>
							</a>  
							
							<a href="/cdn-cgi/l/email-protection#5d623f323924603529292d2e6772722a2a2a7339383f3c2938733e3230733025723028333932721938293438333833703c703532303f2f38702d322f703c2e382e34333c2f703c702e282e702d3c392f382e703833700b3c3138333e343c706f6d6c6a6d6b6e6d706d6d6d657335293031" title="Compartir por mail" class="mail">
								<span class="icn-mail-small-white"></span>
							</a>
							<a href="#" title="Comentar la nota" class="comment">
								<span class="icn-comment-small-white"></span>
								<span class="number"><span class="fb-comments-count" data-href="https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html">0</span></span>
							</a>
						</div>
						
						<div class="share-mobile">
							<div class="entry-share">
								<a href="#" onclick="javascript: window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook" class="fb">
									<span class="icn-fb-small-white"></span>
									<span class="number">0</span>
								</a>
								<a href="#" onclick="javascript: window.open('https://twitter.com/share?text=Detienen a hombre por asesinar a sus padres en Valencia&url=https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter" class="tw">
									<span class="icn-tw-medium-white"></span>
								</a>
								
								<a href="whatsapp://send?text=Mira este articulo https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html" title="Compartir en Whatsapp" class="wsp">
									<span class="icn-wsp-medium-white"></span>
			                                	</a>
								<a href="/cdn-cgi/l/email-protection#655a070a011c580d111115165f4a4a1212124b0100070411004b060a084b081d4a08100b010a4a2100110c000b000b4804480d0a0807170048150a1748041600160c0b04174804481610164815040117001648000b48330409000b060c04485755545255535655485555555d4b0d110809" title="Compartir por mail" class="mail">
									<span class="icn-mail-small-white"></span>
								</a>
								<a href="#" title="Comentar la nota" class="comment">
									<span class="icn-comment-small-white"></span>
									<span class="number"><span class="fb-comments-count" data-href="https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html">0</span></span>
								</a>
							</div>
						</div>
					</aside>
					<!-- cxenseparse_start -->	
					
						
						<p>La Polic&iacute;a Nacional ha detenido esta madrugada en la localidad valenciana de Paterna a un hombre de 35 a&ntilde;os por matar supuestamente a sus progenitores, de 73 y 72 a&ntilde;os, seg&uacute;n han informado a EFE fuentes policiales.</p>
						
					
						
						<p><span></span></p>
						
							<div id="adg_main"></div>
						
					
						
						<div style="text-align:center"><div class="ckeditor-em" style="display: inline-block;"><iframe allowfullscreen="" frameborder="0" height="450" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d24628.101566479716!2d-0.459817793232019!3d39.50291688681876!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0xd60454892e32d6d%3A0xb45b9f3dbffa9227!2sPaterna%2C+Valencia%2C+Espa%C3%B1a!5e0!3m2!1ses!2smx!4v1498805534176" style="border:0" width="600"></iframe></div></div><p>El suceso se ha producido sobre las 2:40 horas de hoy, sin que hasta el momento hayan trascendido m&aacute;s datos.</p>
						
					
						
						<p>El presunto parricida ha sido detenido en el domicilio familiar, situado en el Pasaje Marroca de Paterna, y permanece en la Jefatura Superior de Polic&iacute;a de Valencia.</p>
						
					
					<!-- cxenseparse_end -->	
					
					
					
					
						
					
						





















	
		
			<div class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee También</h3>
				</div>
				<div class="mod-content">
		
					<article itemscope itemtype="http://schema.org/Article">
						<h1 class="entry-title">
							<a href="/opinion/Valenzuela-completo-mas-del-25--de-sus--424-juegos-20170629-0373.html" title="Valenzuela completó más del 25 % de sus  424 juegos" itemprop="name headline">
								Valenzuela completó más del 25 % de sus  424 juegos
							</a>
						</h1>
					</article>
		
	
		
					<article itemscope itemtype="http://schema.org/Article">
						<h1 class="entry-title">
							<a href="/mazatlan/Hombre-pierde-la-vida-al-caer-en-el-Cerro-de-la-Neveria-20170630-0016.html" title="Hombre pierde la vida al caer en el Cerro de la Nevería" itemprop="name headline">
								Hombre pierde la vida al caer en el Cerro de la Nevería
							</a>
						</h1>
					</article>
		
	
		
					<article itemscope itemtype="http://schema.org/Article">
						<h1 class="entry-title">
							<a href="/mundo/Dia-del-Asteroide-cuando-el-peligro-de-impacto-es-real-20170630-0014.html" title="Día del Asteroide: cuando el peligro de impacto es real" itemprop="name headline">
								Día del Asteroide: cuando el peligro de impacto es real
							</a>
						</h1>
					</article>
		
	
		
					<article itemscope itemtype="http://schema.org/Article">
						<h1 class="entry-title">
							<a href="/mundo/Aseguran-droga-valuada-en-2-millones-de-euros-20170630-0011.html" title="Aseguran droga valuada en 2 millones de euros" itemprop="name headline">
								Aseguran droga valuada en 2 millones de euros
							</a>
						</h1>
					</article>
		
				</div>
			</div>
		
	

					
					
					
					
					
					<script src="https://mona.admanmedia.com/go?id=4a452e57" id="hybs-4a452e57" async></script>
					<button type="button" role="button" class="entry-opencomments" data-legacylink="https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html">
						<span class="icn-comment-small-white"></span>
						<span class="text">Deja tu comentario <span class="fb-comments-count" data-href="https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html">0</span></span>
					</button>
					
					
				</div>
			</div>
			
			





















	    	<div class="mod mod-outbrain"> 
	
	
		<div class="mod-header">
			<!--<h3 class="mod-title">Tambien te puede interesar</h3>-->
		</div> 			
		<div class="mod-content">
			<iframe id="mgid_iframe_0" src="//mg.mgid.com/mghtml/framehtml/c/d/e/debate.com.mx.131706.html" width="100%" height="530px" frameborder="0" scrolling="no"></iframe>
			<!-- <div class="OUTBRAIN" data-src="https:https://www.debate.com.mx/mundo/Detienen-a-hombre-por-asesinar-a-sus-padres-en-Valencia-20170630-0008.html" data-widget-id="AR_1" data-ob-template="MX_ElDebate" ></div>
            		<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
            		<div id="rcjsload_eda450_0"></div>-->
		</div>
	</div>
			
		</div>
		
		<div class="col col4">
			























<div class="box-banner">
					
		


















  

	
	
		
			 
				
				

		

						<script type="text/javascript">
var segments = cX.getUserSegmentIds({ persistedQueryId: '5bc209d0aced2fc981c53fd754b91a1707505e70' }); // <!-- TODO: Replace with your id here!
	sas.call("std", {
		siteId:		65277,	// 
		pageId:		507018,	// Página : ElDebate/notas
		formatId: 	23432,	// Formato : 1_Medium_Rectangle 300x250
		target:		'redes=komoona;redes=pulpo;nota=web'+ ';' + ((segments && segments.length) ? 'cxsegment=' + segments.join(';cxsegment=') : '') 	// Segmentación
	});
</script>
<noscript>
	<a href="/ac?jump=1&amp;nwid=1002&amp;siteid=65277&amp;pgname=notas&amp;fmtid=23432&amp;visit=m&amp;tmstp=[timestamp]&amp;out=nonrich" target="_blank">                
		<img src="/ac?out=nonrich&amp;nwid=1002&amp;siteid=65277&amp;pgname=notas&amp;fmtid=23432&amp;visit=m&amp;tmstp=[timestamp]" border="0" alt="Publicidad" /></a>
</noscript></script></script></script></script></script></script>						
						

			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			 
				
				


			
		
	


</div>
<div class="box-fixed">

	<div class="mod mod-entrylist">
		<div class="mod-header">
			<h4 class="mod-title">Últimas noticias de Mundo</h4>
		</div>
		<div class="mod-content related-article-news-list">
			<ul data-index="0" class="active">
				
					
					 
					
							
					
						<li class="entry-list ">
							
								<figure class="entry-media">
									<a href="/mundo/Censuran-a-Trump-por-criticar-a-presentadora-de-TV-20170630-0019.html" title="Censuran a Trump por criticar a presentadora de TV" target="_self">
										
													
											
				
											<img src="/__export/1498816706083/sites/debate/img/2017/06/30/donald-trump-ap-photo-12_12.jpg_1632641944.jpg" width="93" height="70" alt="Foto: AP" />
										
									</a>
								</figure>
							
							<div class="entry-data">
								<a href="/mundo/Censuran-a-Trump-por-criticar-a-presentadora-de-TV-20170630-0019.html" title="Censuran a Trump por criticar a presentadora de TV" target="_self" class="entry-title">
									Censuran a Trump por criticar a presentadora de TV
								</a>
							</div>
						</li>
					
				
					
					 
					
							
					
						<li class="entry-list ">
							
								<figure class="entry-media">
									<a href="/mundo/En-lucha-constante-por-salvar-lugares-historicos-20170630-0017.html" title="En lucha constante por salvar lugares históricos" target="_self">
										
													
											
				
											<img src="/__export/1498815497672/sites/debate/img/2017/06/30/puertorico.jpeg_1632641944.jpeg" width="93" height="70" alt="Foto: AP" />
										
									</a>
								</figure>
							
							<div class="entry-data">
								<a href="/mundo/En-lucha-constante-por-salvar-lugares-historicos-20170630-0017.html" title="En lucha constante por salvar lugares históricos" target="_self" class="entry-title">
									En lucha constante por salvar lugares históricos
								</a>
							</div>
						</li>
					
				
					
					 
					
							
					
						<li class="entry-list ">
							
								<figure class="entry-media">
									<a href="/mundo/Dia-del-Asteroide-cuando-el-peligro-de-impacto-es-real-20170630-0014.html" title="Día del Asteroide: cuando el peligro de impacto es real" target="_self">
										
													
											
				
											<img src="/__export/1498813052605/sites/debate/img/2017/06/30/efe_republica_com.jpg_1632641944.jpg" width="93" height="70" alt="En nuestro sistema solar hay más de 750.000 asteroides. Foto: EFE" />
										
									</a>
								</figure>
							
							<div class="entry-data">
								<a href="/mundo/Dia-del-Asteroide-cuando-el-peligro-de-impacto-es-real-20170630-0014.html" title="Día del Asteroide: cuando el peligro de impacto es real" target="_self" class="entry-title">
									Día del Asteroide: cuando el peligro de impacto es real
								</a>
							</div>
						</li>
					
				
					
					 
					
							
					
						<li class="entry-list ">
							
								<figure class="entry-media">
									<a href="/mundo/Plan-para-salvar-al-lobo-mexicano-lo-extinguiria-20170630-0013.html" title="Plan para salvar al lobo mexicano &#039;lo extinguiría&#039;" target="_self">
										
													
											
				
											<img src="/__export/1498810543412/sites/debate/img/2017/06/30/lobo_iberico01_naturaeduca_com.jpg_1632641944.jpg" width="93" height="70" alt="El lobo mexicano se encuentra en peligro de extinción. Foto: Natureduca.com" />
										
									</a>
								</figure>
							
							<div class="entry-data">
								<a href="/mundo/Plan-para-salvar-al-lobo-mexicano-lo-extinguiria-20170630-0013.html" title="Plan para salvar al lobo mexicano &#039;lo extinguiría&#039;" target="_self" class="entry-title">
									Plan para salvar al lobo mexicano 'lo extinguiría'
								</a>
							</div>
						</li>
					
				
					
					 
					
							
					
				
			</ul>
		</div>
	</div>
	<div class="box-banner" id="banner-fijo">
						
		<script type="text/javascript">
			sas.call("std", {
				siteId:		65277,	// 
				pageId:		507018,	// Página : ElDebate/notas
				formatId: 	23433,	// Formato : 2_Medium_Rectangle 300x250
				target:		'redes=komoona'	// Segmentación
			});
		</script>
		<noscript>
			<a href="//www5.smartadserver.com/ac?jump=1&nwid=1002&siteid=65277&pgname=notas&fmtid=23433&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
				<img src="//www5.smartadserver.com/ac?out=nonrich&nwid=1002&siteid=65277&pgname=notas&fmtid=23433&visit=m&tmstp=[timestamp]" border="0" alt="publicidad" /></a>
		</noscript>	

	</div>
</div>

		</div>
		
	</div>

		
		
		
	</article>
	
	
	





	
		<div class="entry-full-related-articles">
	
	
	
	
	
	
		<div data-related="/contenidos/2017/06/30/noticia_0019.html" data-index="1"></div>
		
	
	
	
	

	
	
	
	
	
	
		<div data-related="/contenidos/2017/06/30/noticia_0017.html" data-index="2"></div>
		
	
	
	
	

	
	
	
	
	
	
		<div data-related="/contenidos/2017/06/30/noticia_0014.html" data-index="3"></div>
		
	
	
	
	

	
	
	
	
	
	
		<div data-related="/contenidos/2017/06/30/noticia_0013.html" data-index="4"></div>
		
	
	
	
	

	
	
	
	
	
	
	
	
	
		</div>
	

			
			
		        
			
			


















<footer class="site-footer">
	<div class="row">
		<div class="footer-top">
			<div class="logo-container">
				<a class="site-logo" href="/" title="Ir a El Debate">
					<img src="/export/sites/debate/arte/v2/logo_footer_eldebate_v2.png_41141547.png" width="89" height="20" alt="Logo El Debate" />
				</a>
				<a href="https://www.facebook.com/periodicoeldebate" title="Siguenos en Facebook" rel="nofollow" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" rel="nofollow" target="_blank"></a>
				<a href="https://plus.google.com/u/0/+ElDebateweb/posts" title="Siguenos en Google+" rel="nofollow" target="_blank"></a>
			</div>
			
			<div class="column">
				<h5>Ver</h5>
				<ul>
					<li>
						<a href="/seccion/losmochis/" title="Ver noticias de Los Mochis">Los Mochis</a>
					</li>
					<li>
						<a href="/seccion/guasave/" title="Ver noticias de Guasave">Guasave</a>
					</li>
					<li>
						<a href="/seccion/guamuchil/" title="Ver noticias de Guamúchil">Guamúchil</a>
					</li>
					<li>
						<a href="/seccion/culiacan/" title="Ver noticias de Culiacán">Culiacán</a>
					</li>
					<li>
						<a href="/seccion/mazatlan/" title="Ver noticias de Mazatlán">Mazatlán</a>
					</li>
					<li>
						<a href="/seccion/mexico/" title="Ver noticias de México">México</a>
					</li>
					<li>
						<a href="/seccion/mundo/" title="Ver noticias del Mundo">Mundo</a>
					</li>
				</ul>	
			</div>
			<div class="column">
				<h5>Secciones</h5>
				<ul>
					<li>
						<a href="/seccion/cartones/" title="Ver mas Cartones">Cartones</a>
					</li>
					<li>
						<a href="/seccion/cultura/" title="Ver noticias de Cultura">Cultura</a>
					</li>
					<li>
						<a href="/seccion/opinion/" title="Ver noticias de Opinión">Opinión</a>
					</li>
					<li>
						<a href="/seccion/estiloyvida/" title="Ver noticias de Estilo y Vida">Estilo y Vida</a>
					</li>
					<li>
						<a href="/seccion/economia/" title="Ver noticias de Economía">Economía</a>
					</li>
					<li>
						<a href="/seccion/gourmet/" title="Ver noticias de Gourmet">Gourmet</a>
					</li>
					<li>
						<a href="/seccion/dbttv/" title="Ver videos en DBT Tv ">DBT Tv</a>
					</li>
					<li>
						<a href="/seccion/salud/" title="Ver noticias de Salud">Salud</a>
					</li>
					<li>
						<a href="/seccion/deporte/" title="Ver noticias de Deportes">Deportes</a>
					</li>
					<li>
						<a href="/seccion/sexyeinsolito/" title="Ver noticias de Sexy e insólito">Sexy e insólito</a>
					</li>
					<li>
						<a href="/seccion/digital/" title="Ver noticias de Digital">Digital</a>
					</li>
					<li>
						<a href="/seccion/show/" title="Ver noticias de Show">Show</a>
					</li>
					<li>
						<a href="/seccion/multimedia/" title="Ver noticias de Multimedia">Multimedia</a>
					</li>
					<li>
						<a href="/seccion/sociales/" title="Ver noticias de Sociales">Sociales</a>
					</li>
					<li>
						<a href="/seccion/policiaca/" title="Ver noticias de Policiales">Policíaca</a>
					</li>
					<li>
						<a href="/seccion/trending/" title="Ver noticias de Trending">Trending</a>
					</li>
					<li>
						<a href="/seccion/viajes/" title="Ver noticias de Viajes">Viajes</a>
					</li>
				</ul>	
			</div>
			<div class="column">
				<h5>Servicios</h5>
				<ul>
					<li>
						<a href="http://clasificados.debate.com.mx/clasificados/portada.asp?IdCat=19582" title="Clasificados">Clasificados</a>
					</li>
					<li>
						<a href="/servicios/clima/" title="Clima">Clima</a>
					</li>
					<li>
						<a href="http://epaper.debate.com.mx/suscripciones/default.asp" title="Edición impresa">Edición impresa</a>
					</li>
					<li>
						<a href="/servicios/facturacion/" title="Facturación">Facturación</a>
					</li>
					<li>
						<a href="/pages/dias_feriados.html" title="Feriados">Feriados</a>
					</li>
					<li>
						<a href="/servicios/horoscopos/" title="Horóscopo">Horóscopo</a>
					</li>
				</ul>	
			</div>
			<div class="column column-sites">
				<h5>Más sitios</h5>
				<ul>
					<li><a href="http://www.enpareja.com" title="En Pareja" target="_blank">En Pareja</a></li>
					<li><a href="http://www.albat.com" title="Al Bat" target="_blank">Al Bat</a></li>
					<li><a href="http://www.soycarmin.com" title="Soy Carmín" target="_blank">Soy Carmín</a></li>
					<li><a href="http://www.oportuna.com" title="Oportuna" target="_blank">Oportuna</a></li>
			                <li><a href="http://www.mundoseguro.com" title="Mundo Seguro" target="_blank">Mundo Seguro</a></li>

				</ul>	
			</div>
			
			<ul class="link-list">
				<h5 class="list-title">Debate</h5>
				<span class="vertical-line first"></span>
		                <span class="vertical-line second"></span>
		                <span class="vertical-line"></span>
				<li><a href="/pages/politicas-de-privacidad.html" title="Política de privacidad">Política de privacidad</a></li>
				<li><a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a></li>
				<li><a href="/pages/terminos-y-condiciones.html" title="Términos y condiciones">Términos y condiciones</a></li>
				<li><a href="/pages/nuestros-productos.html" title="Nuestros productos">Nuestros productos</a></li>
				<li><a href="/pages/contacto.html" title="Contáctanos">Contáctanos</a></li>
				<li><a href="/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a></li>
				<li><a href="/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a></li>
				<li><a href="/pages/newsletter.html" title="Suscríbete al Newsletter">Suscríbete al Newsletter</a></li>
			</ul>
			<ul class="link-lista link-list">
				<h5 class="list-title">Más sitios</h5>
				<li><a href="http://www.enpareja.com" title="En Pareja" target="_blank">En Pareja</a></li>
				<li><a href="http://www.albat.com" title="Al Bat" target="_blank">Al Bat</a></li>
				<li><a href="http://www.soycarmin.com" title="Soy Carmín" target="_blank">Soy Carmín</a></li>
				<li><a href="http://www.oportuna.com" title="Oportuna" target="_blank">Avisos</a></li>
		                <li><a href="http://www.mundoseguro.com" title="Mundo Seguro" target="_blank">Mundo Seguro</a></li>

			</ul>
			<ul class="content-patrocinadores">
				<li>
					<a href="http://suplementos.debate.com.mx/perfilesbodas/" title="Bodas">
						<img src="/export/sites/debate/arte/v2/logo_bodas.png_548047602.png" width="105" height="46" alt="Bodas" />
					</a>
				</li>
				<li>
					<a href="http://suplementos.debate.com.mx/perfilespeques2014/" title="Perfiles">
						<img src="/export/sites/debate/arte/v2/logo_perfiles.png_500497820.png" width="90" height="36" alt="Perfiles" />
					</a>
				</li>
				<li>
					<a href="http://www.prefabricadossj.mx/" title="Prefabricados Santa Justa">
						<img src="/export/sites/debate/arte/v2/logo_prefabricados.png_368851183.png" width="135" height="33" alt="Prefabricados Santa Justa" />
					</a>
				</li>
				<li>
					<a href="http://misalud.com.mx/" title="Mi Salud">
						<img src="/export/sites/debate/arte/v2/logo_salud.png_963112386.png" width="54" height="27" alt="Mi Salud" />
					</a>
				</li>
				<li>
					<a href="http://www.uss.mx" title="Universidad San Sebastián">
						<img src="/export/sites/debate/arte/v2/logo_sansebastian.png_1448629112.png" width="110" height="28" alt="Universidad San Sebastián" />
					</a>
				</li>
				<li>
					<a href="http://www.palmarresidencial.com.mx/" title="Santa Justa">
						<img src="/export/sites/debate/arte/v2/logo_santajusta.png_532878889.png" width="48" height="36" alt="Santa Justa" />
					</a>
				</li>
				<li>
					<a href="http://torneodelosbarrios.com/" title="Torneo de los Barrios">
						<img src="/export/sites/debate/arte/v2/logo_torneodelosbarrios.png_1507092169.png" width="118" height="32" alt="Torneo de los Barrios" />
					</a>
				</li>
				<!--<li>
					<a href="http://zonamedica.debate.com.mx/" title="Zona Médica">
						<img src="/export/sites/debate/arte/v2/logo_zonamedica.png_972689103.png" width="154" height="30" alt="Zona Médica" />
					</a>
				</li>-->
			</ul>
		</div>
		<div class="footer-bottom">
			<p>© Copyright El Debate. Todos los derechos reservados. Politicas de privacidad</p>
			<div class="pull-right">
				<img class="comscore"  src="/export/sites/debate/arte/v2/logo_comscore.png_347441911.png" width="140" height="24" />
				<a href="http://www.iconosur.com" target="_blank" title="Iconosur.com | Productora de Internet">
					<img src="/export/sites/debate/arte/v2/logo_iconosur.png_277237890.png" width="72" height="27" />
				</a>
				<a href="https://www.cms-medios.com" target="_blank" title="CMS Medios | Administración de contenidos">
					<img src="/export/sites/debate/arte/v2/logo_tfsla.png_1094886340.png" width="70" height="27" />
				</a>
			</div>	
		</div>
	</div>
</footer>
			
			




















		
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>								
	<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.diario.debate/resources/js/libs/jquery-1.10.2.min.js"><\/script>')</script>
	<script type="text/javascript" src="/__export/1466770496096/system/modules/com.tfsla.diario.debate/resources/js/libs/mockingbird.min.js"></script>
	
		
			<script type="text/javascript" src="/__export/1494529251557/system/modules/com.tfsla.diario.debate/resources/application-article.min.js"></script>
			<script type="text/javascript" src="/__export/1485871377354/system/modules/com.tfsla.diario.debate/resources/js/application.js"></script>
			<script type="text/javascript" src="/__export/1454577796120/system/modules/com.tfsla.diario.debate/resources/js/selection-sharer.js"></script>	
			<script type="text/javascript" src="/__export/1494529224790/system/modules/com.tfsla.diario.debate/resources/js/tfs.js"></script>
			<script type="text/javascript" src="/__export/1467304269347/system/modules/com.tfsla.diario.debate/resources/js/Polls.js"></script>
			<script type="text/javascript" src="/__export/1498600657489/system/modules/com.tfsla.diario.debate/resources/js/article.js"></script>
	

	
	
	<script type='text/javascript'>
	      var _sf_async_config = _sf_async_config || {};
      	      /** CONFIGURATION START **/
      	      _sf_async_config.sections = 'web Debate'; //CHANGE THIS
      	      _sf_async_config.authors = 'El Debate'; //CHANGE THIS
      		/** CONFIGURATION END **/
      	      (function() {
          	function loadChartbeat() {
              	window._sf_endpt = (new Date()).getTime();
              	var e = document.createElement('script');
              	e.setAttribute('language', 'javascript');
              	e.setAttribute('type', 'text/javascript');
              	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              	document.body.appendChild(e);
          }
          var oldonload = document.ready;
           document.ready = (typeof document.ready != 'function') ? loadChartbeat : function() {
               oldonload();
               loadChartbeat();
               };
        })();
      </script> 
	
			
			<!--Script HWD para notas patrocinadas-->
			<script type="text/javascript">
				var script = document.createElement("script");
				script.setAttribute("async","async");
				script.setAttribute("src","//adyoulike.api.omnitagjs.com/fo-api/ot.js?Placement=f6dcb98fda64b33aa078bd83d61a093f");
				if(top==self)
				{ document.body.appendChild(script); } 
				else{ try { parent.document.body.appendChild(script); }catch(e){ document.body.appendChild(script); } 
				}
			</script>
			<!--Termina Script HWD para notas patrocinadas-->
			<!-- Start Alexa Certify Javascript -->
			<script type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script>
			<script type="text/javascript">_atrk_opts = { atrk_acct: "Ib0Oe1awka008b", domain:"debate.com.mx"}; atrk ();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="Banner_Alexa" /></noscript>
			<!-- End Alexa Certify Javascript -->
			<!-- Begin comScore Inline Tag 1.1302.13 -->
			<script type="text/javascript" language="JavaScript1.3" src="//sb.scorecardresearch.com/c2/6906559/ct.js"></script>
			<!-- End comScore Inline Tag -->
			
		<img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAxNy8wNi8zMC9ub3RpY2lhXzAwMDguaHRtbA==" /><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
	</html>
