<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>En EE.UU 25,4% de la población ya tiene las dos vacunas Covid-19</title>
<meta name="description" content="A pesar de este logro, y con Brasil detrás del país, Estados Unidos sigue estando a la cabeza de infecciones por Covid-19" />
<meta name="news_keywords" content="Estados Unidos, Covid-19">
	<meta name="keywords" content="Estados Unidos, Covid-19">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="En EE.UU 25,4% de la población ya tiene las dos vacunas Covid-19" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/mundo/En-EE.UU-254-de-la-poblacion-ya-tiene-las-dos-vacunas-Covid-19-20210418-0230.html" />
<meta property="og:description" content="A pesar de este logro, y con Brasil detrás del país, Estados Unidos sigue estando a la cabeza de infecciones por Covid-19" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="DEBATE" />
<meta property="og:image" content="https://assets.debate.com.mx/__export/1618795094877/sites/debate/img/2021/04/18/covid_ap_23.jpg_242310155.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="En EE.UU 25,4% de la población ya tiene las dos vacunas Covid-19" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="A pesar de este logro, y con Brasil detrás del país, Estados Unidos sigue estando a la cabeza de infecciones por Covid-19" />
	<meta name="twitter:image" content="https://assets.debate.com.mx/__export/1618795094877/sites/debate/img/2021/04/18/covid_ap_23.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.debate.com.mx/mundo/En-EE.UU-254-de-la-poblacion-ya-tiene-las-dos-vacunas-Covid-19-20210418-0230.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="DEBATE" />
<link rel="icon" sizes="192x192" href="https://assets.debate.com.mx/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="DEBATE">
<link rel="apple-touch-icon" href="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mundo','dimension2':'EFE','dimension3': 'andres.rodriguez','dimension4':'news','dimension6': 'Estados Unidos, Covid-19'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1611327537308/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.min.css" rel="stylesheet" />	
			<link href="/__export/1611321355922/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/mundo/En-EE.UU-254-de-la-poblacion-ya-tiene-las-dos-vacunas-Covid-19-20210418-0230.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/mundo/En-EE.UU-254-de-la-poblacion-ya-tiene-las-dos-vacunas-Covid-19-20210418-0230.html"},"headline":"En EE.UU 25,4% de la población ya tiene las dos vacunas Covid-19","alternativeHeadline":"En EE.UU 25,4% de la población ya tiene las dos vacunas Covid-19","image":["https://www.debate.com.mx/__export/1618795094877/sites/debate/img/2021/04/18/covid_ap_23.jpg_554688468.jpg","https://www.debate.com.mx/__export/1618795094877/sites/debate/img/2021/04/18/covid_ap_23.jpg_1902800913.jpg","https://www.debate.com.mx/__export/1618795094877/sites/debate/img/2021/04/18/covid_ap_23.jpg_423682103.jpg"],"datePublished":"2021-04-18T19:18:23-0600","dateModified":"2021-04-18T19:18:25-0600","dateCreated":"2021-04-18T19:18:23-0600","author":{"@type":"Person","name":"EFE"},"publisher":{"@type":"Organization","name":"DEBATE","url":"https://www.debate.com.mx","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Mundo","wordCount":419,"url":"https://www.debate.com.mx/mundo/En-EE.UU-254-de-la-poblacion-ya-tiene-las-dos-vacunas-Covid-19-20210418-0230.html","articleBody":"Estados Unidos.- El número total de infectados por COVID-19 en Estados Unidos superó los 31 millones este domingo, con la fifra total de 31.668.343 casos confirmados a medida que la pandemia continúa acelerándose a pesar de las campañas de vacunación en el mundo, lo que ha llevado a países como India a imponer nuevos bloqueos para combatir el aumento vertiginoso de las infecciones.En lo que a vacunas se refiere, unos 131,2 millones de personas (un 39,5 % de la población) han recibido al menos una dosis, de las cuales 84,2 millones (25,4%) están ya completamente inmunizadas, según los Centros de Control y Prevención de Enfermedades (CDC). El balance confirmado por organismo oficiales es de 335 muertes más que el sábado y de 42.470 nuevas infecciones, si bien los fines de semana el recuento se ralentiza.Con esta información, California es el estado más golpeado por la pandemia con 61.038 muertos, seguido por Nueva York (51.579), Texas (49.595), Florida (34.439), Pensilvania (25.665), Nueva Jersey (25.143) e Illinois (23.955).Leer más:  \"Dulce y amable\": Adam Toledo, asesinado por un policía, es recordado a días de su muerteOtros estados con un gran número de fallecidos son Georgia (19.758), Ohio (18.991), Michigan (17.934), Massachusetts (17.462) y Arizona (17.153).En cuanto a contagios, California suma 3.717.911, le sigue Texas con 2.850.575, tercero es Florida con 2.168.901, Nueva York es cuarto con 1.998.912 e Illinois es quinto con 1.302.134.El balance provisional de fallecidos -567.210- supera con creces la cota más baja de las estimaciones iniciales de la Casa Blanca, que proyectó en el mejor de los casos entre 100.000 y 240.000 muertes a causa de la pandemia.Leer más: Bebé muere congelada y le amputan las pies a otra; fueron halladas en la nieve, con su mamá drogadaEs el último hito sombrío después de que el nuevo coronavirus apareció en el centro de China en diciembre de 2019 y llegó a infectar a más de 139 millones de personas, dejando a miles de millones más bajo bloqueos paralizantes y devastando la economía mundial.Se registró un promedio de más de 12,000 muertes en todo el mundo todos los días durante la semana pasada, lo que elevó el número total de víctimas a más de 3 millones alrededor de las 0830 GMT del sábado, según un recuento de AFP.A modo de comparación, 3 millones de personas es más que la población de Jamaica o Armenia, y tres veces el número de muertos de la guerra entre Irán e Irak que se desarrolló entre 1980 y 1988.","description":"A pesar de este logro, y con Brasil detrás del país, Estados Unidos sigue estando a la cabeza de infecciones por Covid-19","keywords":"Estados Unidos, Covid-19"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>

		<body class="page-news mundo">
			<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
	<div class="header__alerts"></div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			<button type="button" title="Notificaciones" class="header__notification_config icono icono--notification-outline"></button>
			
			<div class="boxpush--config">
	<div class="cardbox">
		<div class="cardbox__news">
					<ul>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/salud/Alertan-sobre-venta-de-vacunas-apocrifas-de-Pfizer-en-Mexico-20210114-0137.html" title="Alertan sobre venta de vacunas apócrifas de Pfizer en México" target="_self">
				
				<img src="/__export/1610652949345/sites/debate/img/2021/01/14/vacuna-pfizer-cuartoscuro_crop1610652948768.jpeg_1159206503.jpeg" width="85" height="85" alt="Alertan por venta de vacunas Covid-19 Pfizer falsas en México"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/mexico-t640787" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/salud/Alertan-sobre-venta-de-vacunas-apocrifas-de-Pfizer-en-Mexico-20210114-0137.html" title="Alertan sobre venta de vacunas apócrifas de Pfizer en México" target="_self">Alertan sobre venta de vacunas apócrifas de Pfizer en México</a>
		</h2>
		
		</div>
</article></li>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/politica/AMLO-anuncia-ampliacion-de-convenio-con-hospitales-privados-por-pandemia---20201117-0018.html" title="AMLO anuncia ampliación de convenio con hospitales privados por pandemia  " target="_self">
				
				<img src="/__export/1605621934474/sites/debate/img/2020/11/17/amlo_convenio_hopsitales_privados_crop1605621934095.jpg_1159206503.jpg" width="85" height="85" alt="AMLO anuncia ampliación de convenio con hospitales privados por pandemia"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/la-mananera-t658426" title="Ver mas noticias en La Mañanera" class="news__section">La Mañanera</a>
			<h2 class="news__title">
			<a href="/politica/AMLO-anuncia-ampliacion-de-convenio-con-hospitales-privados-por-pandemia---20201117-0018.html" title="AMLO anuncia ampliación de convenio con hospitales privados por pandemia  " target="_self">AMLO anuncia ampliación de convenio con hospitales privados por pandemia  </a>
		</h2>
		
		</div>
</article></li>
			</ul>	
				</div>
			<div class="cardbox__action">
			<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
			<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
			<div class="boxpush__footer">
				<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
			</div>
		</div>
	</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
							</li>
							<li>
											<a href="https://www.debate.com.mx/andres-manuel-lopez-obrador-p186" title="AMLO" target="_self">AMLO</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/coronavirus-mexico-t709652" title="Coronavirus México" target="_self">Coronavirus México</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/elecciones.html" title="Elecciones México" target="_self">Elecciones México</a>
										</li>
									</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header><main class="site-main">
				<article class="newsfull mundo" data-path="/contenidos/2021/04/18/noticia_0230.html" data-url="/mundo/En-EE.UU-254-de-la-poblacion-ya-tiene-las-dos-vacunas-Covid-19-20210418-0230.html" data-title="En EE.UU 25,4% de la población ya tiene las dos vacunas Covid-19" data-section="mundo" data-author="EFE" data-creator="andres.rodriguez" data-newstype="news" >
		<div class="banner banner--container banner--margin"><amp-ad width=970 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_LB1"  data-loading-strategy="1.5" data-multi-size="728x250" json='{"targeting":{"seccion":["mundo","news"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "20869379"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
					<h1 class="newsfull__title">En EE.UU 25,4% de la población ya tiene las dos vacunas Covid-19</h1>
				
				<div class="newsfull__excerpt">
						


<p>A pesar de este logro, y con Brasil detr&aacute;s del pa&iacute;s, Estados Unidos sigue estando a la cabeza de infecciones por Covid-19</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">Por&nbsp;
									<a href="/columnista/EFE" title="EFE">
													EFE</a>	
											</p>
									<time class="newsfull__time" datetime="2021-04-18T19:17">18 de Abril de 2021</time>
						</div>
					
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">			
					<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1.5" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417141"}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Mundo</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Nino-de-12-anos-muere-tras-realizar-un-desafio-de-Tik-Tok-aguanto-la-respiracion-hasta-quedar-inconsciente-20210418-0219.html" title="Niño de 12 años muere tras realizar un desafío de Tik Tok; aguantó la respiración hasta quedar inconsciente" target="_self">
				
				<img src="/__export/1618792843078/sites/debate/img/2021/04/18/tik-tok-5409101_960_720_crop1618792630454.jpg_1159206503.jpg" width="85" height="85" alt="Niño de 12 años muere tras realizar un desafío de Tik Tok; aguantó la respiración hasta quedar inconsciente"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/estados-unidos-t685972" title="Ver mas noticias en Estados Unidos" class="news__section">Estados Unidos</a>
			<h2 class="news__title">
			<a href="/mundo/Nino-de-12-anos-muere-tras-realizar-un-desafio-de-Tik-Tok-aguanto-la-respiracion-hasta-quedar-inconsciente-20210418-0219.html" title="Niño de 12 años muere tras realizar un desafío de Tik Tok; aguantó la respiración hasta quedar inconsciente" target="_self">Niño de 12 años muere tras realizar un desafío de Tik Tok; aguantó la respiración hasta quedar inconsciente</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/kenneth.montes" title="Kenneth  Emilio Montes Valdetano">
										Kenneth  Emilio Montes Valdetano</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-04-18T18:41" data-timeago="2021-04-18T18:41">Hace 37 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Dulce-y-amable-Adam-Toledo-asesinado-por-un-policia-es-recordado-a-dias-de-su-muerte-20210418-0171.html" title="&#034;Dulce y amable&#034;: Adam Toledo, asesinado por un policía, es recordado a días de su muerte" target="_self">
				
				<img src="/__export/1618786695733/sites/debate/img/2021/04/18/5fa53285a13b4.jpeg_1159206503.jpeg" width="85" height="85" alt=""Dulce y amable": Adam Toledo, asesinado por un policía, es recordado a días de su muerte"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/chicago-t641808" title="Ver mas noticias en Chicago" class="news__section">Chicago</a>
			<h2 class="news__title">
			<a href="/mundo/Dulce-y-amable-Adam-Toledo-asesinado-por-un-policia-es-recordado-a-dias-de-su-muerte-20210418-0171.html" title="&#034;Dulce y amable&#034;: Adam Toledo, asesinado por un policía, es recordado a días de su muerte" target="_self">"Dulce y amable": Adam Toledo, asesinado por un policía, es recordado a días de su muerte</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/andres.rodriguez" title="Andres Rodriguez">
										Andres Rodriguez</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-04-18T16:58" data-timeago="2021-04-18T16:58">Hace 2 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Bebe-muere-congelada-y-le-amputan-las-pies-a-otra-fueron-halladas-en-la-nieve-con-su-mama-drogada-20210418-0179.html" title="Bebé muere congelada y le amputan las pies a otra; fueron halladas en la nieve, con su mamá drogada" target="_self">
				
				<img src="/__export/1618790212863/sites/debate/img/2021/04/18/bebe-muere-congelada-colorado-eu.jpg_1159206503.jpg" width="85" height="85" alt="Bebé muere congelada y le amputan las pies a otra; fueron halladas en la nieve, con su mamá drogada"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/estados-unidos-t685972" title="Ver mas noticias en Estados Unidos" class="news__section">Estados Unidos</a>
			<h2 class="news__title">
			<a href="/mundo/Bebe-muere-congelada-y-le-amputan-las-pies-a-otra-fueron-halladas-en-la-nieve-con-su-mama-drogada-20210418-0179.html" title="Bebé muere congelada y le amputan las pies a otra; fueron halladas en la nieve, con su mamá drogada" target="_self">Bebé muere congelada y le amputan las pies a otra; fueron halladas en la nieve, con su mamá drogada</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/valeria.estrada" title="Valeria Estrada">
										Valeria Estrada</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-04-18T16:53" data-timeago="2021-04-18T16:53">Hace 2 horas</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div data-fixabox="bannera">							
					<div class="banner banner--margin"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1.5"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417144"}}, "timeoutMillis": 950}'></amp-ad></div></div>				
			</aside>
			
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<meta original="/__export/1618795094877/sites/debate/img/2021/04/18/covid_ap_23.jpg" size="w:1200,h:740"/>
					<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-imagesize="w:1200,h:740" data-width="1200.0" data-height="740.0">
							<img data-index="" src="/__export/1618795094877/sites/debate/img/2021/04/18/covid_ap_23.jpg_2134087089.jpg" width="1200" height="740" alt="En EE.UU 25,4% de la población ya tiene las dos vacunas Covid-19(Pacientes en Estados Unidos. AFP)" data-full="/__export/1618795094877/sites/debate/img/2021/04/18/covid_ap_23.jpg_242310156.jpg" data-size="w:1200,h:740" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>En EE.UU 25,4% de la población ya tiene las dos vacunas Covid-19<span> | Pacientes en Estados Unidos. AFP</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/mundo/En-EE.UU-254-de-la-poblacion-ya-tiene-las-dos-vacunas-Covid-19-20210418-0230.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/mundo/En-EE.UU-254-de-la-poblacion-ya-tiene-las-dos-vacunas-Covid-19-20210418-0230.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/mundo/En-EE.UU-254-de-la-poblacion-ya-tiene-las-dos-vacunas-Covid-19-20210418-0230.html" data-title="En EE.UU 25,4% de la población ya tiene las dos vacunas Covid-19"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/mundo/En-EE.UU-254-de-la-poblacion-ya-tiene-las-dos-vacunas-Covid-19-20210418-0230.html&subjet=Te comparto esta noticia " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/mundo/En-EE.UU-254-de-la-poblacion-ya-tiene-las-dos-vacunas-Covid-19-20210418-0230.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p>Estados Unidos.-&nbsp;El número total de infectados por <a href="https://www.debate.com.mx/mundo/En-problemas-Japon-solicita-a-Pfizer-dosis-adicionales-de-su-vacuna-Covid-19-20210418-0160.html" target="_blank">COVID-19</a> en <a href="https://www.debate.com.mx/seccion/mundo/" target="_blank">Estados Unidos</a>&nbsp;superó los 31 millones este domingo, con la fifra total de <strong>31.668.343 </strong>casos confirmados a medida que la <strong>pandemia </strong>continúa acelerándose a pesar de las campañas de vacunación en el mundo,&nbsp;lo que ha llevado a países como India a imponer nuevos bloqueos para combatir el aumento vertiginoso de las infecciones.</p><p>En lo que a vacunas se refiere, unos 131,2 millones de personas (un 39,5 % de la población) han recibido al menos una dosis, de las cuales 84,2 millones (25,4%) están ya completamente inmunizadas, según los Centros de Control y Prevención de Enfermedades (CDC).&nbsp;</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"    data-multi-size="300x250" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1.5" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417142"}}, "timeoutMillis": 950}'></amp-ad></div><form class="subscribe subscribe_article " method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Mantente informado sobre lo que más te importa</h2>
	
	<p class="subscribe__subtitle">Recibe las noticias más relevantes del día en tu e-mail</p>
	
	<h2 class="subscribe__success--title">¡Gracias por suscribirte!</h2>
	<p class="subscribe__success">Revisa tu bandeja de entrada para confirmar tu e-mail y empezar a recibir las últimas noticias</p>
	
	<h2 class="subscribe__success--title-notification">Aprovecha y da el siguiente paso</h2>
	<p class="subscribe__success--notification">Recibe nuestras alertas de noticias para no perderte de nada</p>
	<button type="button" class="subpush__suscribe">Recibir notificaciones</button>
	
	<h2 class="subscribe__success--title-configuration config-article">¡Bien! Te has suscrito a notificaciones</h2>
	<p  class="subscribe__success--configuration config-article">Configura y elige tus preferencias</p>
	<a  href="https://www.debate.com.mx/site/notificaciones/" target="_blank" class="button_configuration config-article">Configurar notificaciones</a>
	
	
	<fieldset class="subscribe__field">
	
		<input type="text" name="email" id="suscribe_email" />
		
		<label for="suscribe_email">Ingresa tu e-mail</label>
		
		<button type="submit" class="subscribe__submit">Suscribirme</button>
		
		<div class="loading_subscribe">
			<span></span>
			<span></span>
			<span></span>
		</div>
		
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
	
</form>


<div class="boxpush_suscripcion_news_notification">
	<img class="boxpush__img" src="/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">¡Bien! Te has suscrito a notificaciones</h3>
	<p class="boxpush__desc">Configura y elige tus preferencias</p>
	<div class="boxpush__footer">
		<a class="boxpush__suscribe--config" href="https://www.debate.com.mx/site/notificaciones/" target="_blank">Configurar</a>
		<button type="button" class="boxpush__cancel--config">No, gracias</button>
	</div>
</div>
<p>El balance confirmado por organismo oficiales es de 335 muertes más que el sábado y de 42.470 nuevas infecciones, si bien los fines de semana el recuento se ralentiza.</p><p> </p> 
<div class="ck-related-news"> 
 <span data-src="/contenidos/2021/04/18/noticia_0219.html" data-type="news"></span> 
 <div id="relatedNews-23">
   &nbsp; 
 </div> 
</div> 
<p>Con esta información, California es el estado más golpeado por la pandemia con 61.038 muertos, seguido por Nueva York (51.579), Texas (49.595), Florida (34.439), Pensilvania (25.665), Nueva Jersey (25.143) e Illinois (23.955).</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="407" data-size="w:624,h:385" data-width="660" hspace="5" src="/export/sites/debate/img/2021/04/18/covid-eeuu-kz0d-u130207016771x0-624x385xlas_provincias.jpg_549626792.jpg" title="" vspace="5"> 
  <figcaption>
    Estados Unidos sigue siendo hasta la fecha el país con el mayor número de infectados por Covid-19 en el mundo. AFP 
  </figcaption> 
 </figure> 
</div> 
<p><strong>Leer más:&nbsp;</strong>&nbsp;<a href="https://www.debate.com.mx/mundo/Dulce-y-amable-Adam-Toledo-asesinado-por-un-policia-es-recordado-a-dias-de-su-muerte-20210418-0171.html" target="_blank">"Dulce y amable": Adam Toledo, asesinado por un policía, es recordado a días de su muerte</a></p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1.5" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417143"}}, "timeoutMillis": 950}'></amp-ad></div><p>Otros estados con un gran número de fallecidos son Georgia (19.758), Ohio (18.991), Michigan (17.934), Massachusetts (17.462) y Arizona (17.153).</p><p>En cuanto a contagios, California suma 3.717.911, le sigue Texas con 2.850.575, tercero es Florida con 2.168.901, Nueva York es cuarto con 1.998.912 e Illinois es quinto con 1.302.134.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR4" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1.5" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215464"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417146"}}, "timeoutMillis": 950}'></amp-ad></div><p>El balance provisional de fallecidos -567.210- supera con creces la cota más baja de las estimaciones iniciales de la Casa Blanca, que proyectó en el mejor de los casos entre 100.000 y 240.000 muertes a causa de la pandemia.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="410" data-size="w:958,h:596" data-width="660" hspace="5" src="/export/sites/debate/img/2021/04/18/pandemia-covid-unidos-empezando-ligeramente_0_8_1024_637.jpg_571791296.jpg" title="" vspace="5"> 
  <figcaption>
    Muchos de infectados por Covid-19 han accedido fácilmente a una vacuna. AFP 
  </figcaption> 
 </figure> 
</div> 
<p><strong>Leer más:&nbsp;</strong><a href="https://www.debate.com.mx/mundo/Bebe-muere-congelada-y-le-amputan-las-pies-a-otra-fueron-halladas-en-la-nieve-con-su-mama-drogada-20210418-0179.html" target="_blank">Bebé muere congelada y le amputan las pies a otra; fueron halladas en la nieve, con su mamá drogada</a></p><p>Es el último hito sombrío después de que el nuevo coronavirus apareció en el centro de China en diciembre de 2019 y llegó a infectar a más de 139 millones de personas, dejando a miles de millones más bajo bloqueos paralizantes y devastando la economía mundial.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["mundo","news"]}}' data-loading-strategy="1.5"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div><p>Se registró un promedio de más de 12,000 muertes en todo el mundo todos los días durante la semana pasada, lo que elevó el número total de víctimas a más de 3 millones alrededor de las 0830 GMT del sábado, según un recuento de AFP.</p><p> </p> 
<div class="ck-video-player" style="display: inline-block;"> 
 <span data-src="/videos/video-flash/2021/04/13/hasta_8_horas_de_espera_en_mxdulo_del_ipejalx_en_tlaquepaquex_para_recibir_segunda_dosis_c.mp4" data-type="video" video-type="link" data-img="/img/2021/04/13/borrar_2.jpg" descripcion="Vecinos de Tlaquepaque reportan caos en la aplicación de la segunda vacuna contra el Covid-19; reclaman el por qué ahora solo se habilitaron cuatro sedes pues la espera fue de hasta 10 horas y se acabaron las vacunas." mute="false" autoplay="false"></span> 
 <span data-src="/export/sites/debate/img/2021/04/13/borrar_2.jpg" data-type="img"></span> 
 <div id="video-23146">
   &nbsp; 
 </div> 
 <span class="video__title">Vecinos de Tlaquepaque reportan caos en segunda vacunación contra el Covid-19 </span> 
</div> 
<p>A modo de comparación, 3 millones de personas es más que la población de Jamaica o Armenia, y tres veces el número de muertos de la guerra entre Irán e Irak que se desarrolló entre 1980 y 1988.</p><p> </p> 
<div class="ckeditor-poll" data-path="/encuestas/Encuesta1618794130491" id="ckePolls_1618794154504" style="text-align:left"> 
 <span data-src="/encuestas/Encuesta1618794130491"></span> 
</div><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["mundo","news"]}}' data-loading-strategy="1.5"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div><ul class="tags">
			<li><a href="/estados-unidos-t685972" title="Ver noticias sobre Estados Unidos">Estados Unidos</a></li>
					<li><a href="/covid-19-t706898" title="Ver noticias sobre Covid-19">Covid-19</a></li>
					</ul>
	</div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu e-mail</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod--morenews">
					<div class="mod__header">
						<h5 class="mod__title">más sobre este tema</h3>
					</div>
					<div class="mod__content">
						
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Este-es-el-balance-actualizado-del-coronavirus-en-Estados-Unidos-20210330-0180.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Este es el balance actualizado del coronavirus en Estados Unidos" target="_self">
				
				<img src="/__export/1617139203879/sites/debate/img/2021/03/30/covid_balance_crop1617139031494.jpg_1159206503.jpg" width="85" height="85" alt="Este es el balance actualizado del coronavirus en Estados Unidos"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Este-es-el-balance-actualizado-del-coronavirus-en-Estados-Unidos-20210330-0180.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Este es el balance actualizado del coronavirus en Estados Unidos" target="_self">Este es el balance actualizado del coronavirus en Estados Unidos</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Coronavirus-alcanza-a-las-ciudades-del-centro-de-Estados-Unidos-y-universidades--20200925-0178.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Coronavirus alcanza a las ciudades del centro de Estados Unidos y universidades " target="_self">
				
				<img src="/__export/1601070580339/sites/debate/img/2020/09/25/isa_crop1601070547322.jpg_1159206503.jpg" width="85" height="85" alt="Coronavirus alcanza al ciudad es del centro de Estados Unidos y universidades"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Coronavirus-alcanza-a-las-ciudades-del-centro-de-Estados-Unidos-y-universidades--20200925-0178.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Coronavirus alcanza a las ciudades del centro de Estados Unidos y universidades " target="_self">Coronavirus alcanza a las ciudades del centro de Estados Unidos y universidades </a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/viajes/Conoce-los-nuevos-requisitos-y-restricciones-para-viajar-a-Estados-Unidos-20210123-0085.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Conoce los nuevos requisitos y restricciones para viajar a Estados Unidos" target="_self">
				
				<img src="/__export/1611426265789/sites/debate/img/2021/01/23/restricciones_de_vuelo_crop1611426144628.jpg_1159206503.jpg" width="85" height="85" alt="Conoce los nuevos requisitos y restricciones para viajar a Estados Unidos"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/viajes/" title="Ver mas noticias en Viajes" class="news__section">Viajes</a>
			<h2 class="news__title">
			<a href="/viajes/Conoce-los-nuevos-requisitos-y-restricciones-para-viajar-a-Estados-Unidos-20210123-0085.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Conoce los nuevos requisitos y restricciones para viajar a Estados Unidos" target="_self">Conoce los nuevos requisitos y restricciones para viajar a Estados Unidos</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Estados-Unidos-se-acerca-a-las-215.000-muertes-por-coronavirus-20201012-0001.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Estados Unidos se acerca a las 215.000 muertes por coronavirus" target="_self">
				
				<img src="/__export/1602485561930/sites/debate/img/2020/10/12/estados-unidos-se-acerca-a-las-215_000-muertes-por-coronavirus-2_crop1602485445496.jpg_1159206503.jpg" width="85" height="85" alt="Estados Unidos se acerca a las 215.000 muertes por coronavirus."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Estados-Unidos-se-acerca-a-las-215.000-muertes-por-coronavirus-20201012-0001.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Estados Unidos se acerca a las 215.000 muertes por coronavirus" target="_self">Estados Unidos se acerca a las 215.000 muertes por coronavirus</a>
		</h2>
		
		</div>
</article></div>
	
			</div>
				</div>
			<div class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/mundo/En-EE.UU-254-de-la-poblacion-ya-tiene-las-dos-vacunas-Covid-19-20210418-0230.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						</div>
						<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
			</div>
			<div class="row">
				<amp-embed width=100 height=100
					type=taboola
					layout=responsive
					heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
					data-publisher="debate"
					data-mode="thumbnails-d"
					data-placement="Below Article Thumbnails Desktop" 
					data-target_type="mix"
					data-article="auto"
					data-url="https://www.debate.com.mx/mundo/En-EE.UU-254-de-la-poblacion-ya-tiene-las-dos-vacunas-Covid-19-20210418-0230.html">
				</amp-embed>
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div data-fixabox="bannerb">
						<div class="banner banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1.5" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div></div>
				</div>
				
				<div class="col__main">
					
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de Mundo</h3>
							</div>
						<div class="row__container mod__content">
							<div class="col col_8 ">
			<article class="news--box news--56-62 news--featured" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Nino-de-12-anos-muere-tras-realizar-un-desafio-de-Tik-Tok-aguanto-la-respiracion-hasta-quedar-inconsciente-20210418-0219.html" title="Niño de 12 años muere tras realizar un desafío de Tik Tok; aguantó la respiración hasta quedar inconsciente" target="_self">
				<div>	
				<img src="/__export/1618792843078/sites/debate/img/2021/04/18/tik-tok-5409101_960_720_crop1618792630454.jpg_433855529.jpg" width="680" height="385" alt="Niño de 12 años muere tras realizar un desafío de Tik Tok; aguantó la respiración hasta quedar inconsciente"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Nino-de-12-anos-muere-tras-realizar-un-desafio-de-Tik-Tok-aguanto-la-respiracion-hasta-quedar-inconsciente-20210418-0219.html" title="Niño de 12 años muere tras realizar un desafío de Tik Tok; aguantó la respiración hasta quedar inconsciente" target="_self">Niño de 12 años muere tras realizar un desafío de Tik Tok; aguantó la respiración hasta quedar inconsciente</a>
		</h2>
		
		<div class="news__excerpt">
				


<p>La familia de Joshua Haileyesus espera que la noticia sirva para concientizar a los j&oacute;venes por lo peligroso que puede ser un desaf&iacute;o</p>
</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/kenneth.montes" title="Kenneth  Emilio Montes Valdetano">
										Kenneth  Emilio Montes Valdetano</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-04-18T18:41" data-timeago="2021-04-18T18:41">Hace 37 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Dulce-y-amable-Adam-Toledo-asesinado-por-un-policia-es-recordado-a-dias-de-su-muerte-20210418-0171.html" title="&#034;Dulce y amable&#034;: Adam Toledo, asesinado por un policía, es recordado a días de su muerte" target="_self">
				<div>	
				<img src="/__export/1618786695733/sites/debate/img/2021/04/18/5fa53285a13b4.jpeg_1908519281.jpeg" width="300" height="168" alt=""Dulce y amable": Adam Toledo, asesinado por un policía, es recordado a días de su muerte"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Dulce-y-amable-Adam-Toledo-asesinado-por-un-policia-es-recordado-a-dias-de-su-muerte-20210418-0171.html" title="&#034;Dulce y amable&#034;: Adam Toledo, asesinado por un policía, es recordado a días de su muerte" target="_self">"Dulce y amable": Adam Toledo, asesinado por un policía, es recordado a días de su muerte</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/andres.rodriguez" title="Andres Rodriguez">
										Andres Rodriguez</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-04-18T16:58" data-timeago="2021-04-18T16:58">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Bebe-muere-congelada-y-le-amputan-las-pies-a-otra-fueron-halladas-en-la-nieve-con-su-mama-drogada-20210418-0179.html" title="Bebé muere congelada y le amputan las pies a otra; fueron halladas en la nieve, con su mamá drogada" target="_self">
				<div>	
				<img src="/__export/1618790212863/sites/debate/img/2021/04/18/bebe-muere-congelada-colorado-eu.jpg_1908519281.jpg" width="300" height="168" alt="Bebé muere congelada y le amputan las pies a otra; fueron halladas en la nieve, con su mamá drogada"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Bebe-muere-congelada-y-le-amputan-las-pies-a-otra-fueron-halladas-en-la-nieve-con-su-mama-drogada-20210418-0179.html" title="Bebé muere congelada y le amputan las pies a otra; fueron halladas en la nieve, con su mamá drogada" target="_self">Bebé muere congelada y le amputan las pies a otra; fueron halladas en la nieve, con su mamá drogada</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/valeria.estrada" title="Valeria Estrada">
										Valeria Estrada</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-04-18T16:53" data-timeago="2021-04-18T16:53">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/En-problemas-Japon-solicita-a-Pfizer-dosis-adicionales-de-su-vacuna-Covid-19-20210418-0160.html" title="En problemas: Japón solicita a Pfizer dosis adicionales de su vacuna Covid-19" target="_self">
				<div>	
				<img src="/__export/1618784818229/sites/debate/img/2021/04/18/60070e15c48d7_r_d_446-315-0.jpeg_1908519281.jpeg" width="300" height="168" alt="En problemas: Japón solicita a Pfizer dosis adicionales de su vacuna Covid-19"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/En-problemas-Japon-solicita-a-Pfizer-dosis-adicionales-de-su-vacuna-Covid-19-20210418-0160.html" title="En problemas: Japón solicita a Pfizer dosis adicionales de su vacuna Covid-19" target="_self">En problemas: Japón solicita a Pfizer dosis adicionales de su vacuna Covid-19</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/andres.rodriguez" title="Andres Rodriguez">
										Andres Rodriguez</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-04-18T16:26" data-timeago="2021-04-18T16:26">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Es-oficial-Confirman-a-Guillermo-Lasso-como-presidente-electo-de-Ecuador-20210418-0164.html" title="¡Es oficial! Confirman a Guillermo Lasso como presidente electo de Ecuador " target="_self">
				<div>	
				<img src="/__export/1618784614395/sites/debate/img/2021/04/18/1000_x6x_crop1618784303612.jpg_1908519281.jpg" width="300" height="168" alt="¡Es oficial! Confirman a Guillermo Lasso como presidente electo de Ecuador "/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Es-oficial-Confirman-a-Guillermo-Lasso-como-presidente-electo-de-Ecuador-20210418-0164.html" title="¡Es oficial! Confirman a Guillermo Lasso como presidente electo de Ecuador " target="_self">¡Es oficial! Confirman a Guillermo Lasso como presidente electo de Ecuador </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/kenneth.montes" title="Kenneth  Emilio Montes Valdetano">
										Kenneth  Emilio Montes Valdetano</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-04-18T16:19" data-timeago="2021-04-18T16:19">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/En-Israel-ya-pueden-salir-a-la-calle-son-cubrebocas-tras-un-ano-de-usarlo-debido-al-Covid-19--20210418-0151.html" title="En Israel ya pueden salir a la calle son cubrebocas tras un año de usarlo debido al Covid-19 " target="_self">
				<div>	
				<img src="/__export/1618783553847/sites/debate/img/2021/04/18/israel_1_crop1618783147417.jpg_1908519281.jpg" width="300" height="168" alt="En Israel ya pueden salir a la calle son cubrebocas tras un año de usarlo debido al Covid-19"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/En-Israel-ya-pueden-salir-a-la-calle-son-cubrebocas-tras-un-ano-de-usarlo-debido-al-Covid-19--20210418-0151.html" title="En Israel ya pueden salir a la calle son cubrebocas tras un año de usarlo debido al Covid-19 " target="_self">En Israel ya pueden salir a la calle son cubrebocas tras un año de usarlo debido al Covid-19 </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-04-18T16:06" data-timeago="2021-04-18T16:06">Hace 3 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/VIDEO.-Golpea-con-un-trapeador-a-su-jefe-por-acosarla-en-mensajes-te-texto-20210418-0137.html" title="VIDEO. Golpea con un trapeador a su jefe por acosarla en mensajes de texto" target="_self">
				<div>	
				<img src="/__export/1618782888696/sites/debate/img/2021/04/18/mujer_golpea_con_trapeador_a_su_jefe_en_china_por_acoso_crop1618782790802.jpg_1908519281.jpg" width="300" height="168" alt="VIDEO. Golpea con un trapeador a su jefe por acosarla en mensajes de texto"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/VIDEO.-Golpea-con-un-trapeador-a-su-jefe-por-acosarla-en-mensajes-te-texto-20210418-0137.html" title="VIDEO. Golpea con un trapeador a su jefe por acosarla en mensajes de texto" target="_self">VIDEO. Golpea con un trapeador a su jefe por acosarla en mensajes de texto</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/juan.chaidez" title="Juan Chaidez Aispuro">
										Juan Chaidez Aispuro</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-04-18T15:55" data-timeago="2021-04-18T15:55">Hace 3 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Mujer-en-Florida-cree-haber-visto-un-bebe-dinosaurio-corriendo-en-su-patio-VIDEO-20210418-0132.html" title="Mujer en Florida cree haber visto un &#034;bebé dinosaurio&#034; corriendo en su patio VIDEO" target="_self">
				<div>	
				<img src="/__export/1618780709599/sites/debate/img/2021/04/18/08ac6833-img_6748.jpg_1908519281.jpg" width="300" height="168" alt="Mujer en Florida cree haber visto un "bebé dinosaurio" corriendo en su patio VIDEO"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Mujer-en-Florida-cree-haber-visto-un-bebe-dinosaurio-corriendo-en-su-patio-VIDEO-20210418-0132.html" title="Mujer en Florida cree haber visto un &#034;bebé dinosaurio&#034; corriendo en su patio VIDEO" target="_self">Mujer en Florida cree haber visto un "bebé dinosaurio" corriendo en su patio VIDEO</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/andres.rodriguez" title="Andres Rodriguez">
										Andres Rodriguez</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-04-18T15:18" data-timeago="2021-04-18T15:18">Hace 4 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Tirador-de-FedEx-compro-legalmente-armas-utilizadas-en-tiroteos-donde-murieron-8-personas-20210418-0133.html" title="Tirador de FedEx compró legalmente armas utilizadas en tiroteos donde murieron 8 personas" target="_self">
				<div>	
				<img src="/__export/1618780369288/sites/debate/img/2021/04/18/fedex_crop1618780118938.jpg_1908519281.jpg" width="300" height="168" alt="Tirador de FedEx compró legalmente armas utilizadas en tiroteos donde murieron 8 personas"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Tirador-de-FedEx-compro-legalmente-armas-utilizadas-en-tiroteos-donde-murieron-8-personas-20210418-0133.html" title="Tirador de FedEx compró legalmente armas utilizadas en tiroteos donde murieron 8 personas" target="_self">Tirador de FedEx compró legalmente armas utilizadas en tiroteos donde murieron 8 personas</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/ivette.vazquez" title="Ivette Vazquez">
										Ivette Vazquez</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-04-18T15:13" data-timeago="2021-04-18T15:13">Hace 4 horas</time>
			</div>
		</div>
</article></div>
	<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="mundo" data-path="/contenidos/2021/04/18/noticia_0230.html" data-publication="8">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu e-mail</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
				
					<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				<li>
						<a href="https://tiendaeldebate.com/" title="Tienda">Tienda</a>
					</li>
				</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<div class="footer__sites container">
				<div class="footer__logo--media">
					<a href="https://www.debate.com.mx/mediakit/" title="Debate" target="_blank" rel="nofollow"><amp-img src="/__export/1606246766216/sites/debate/arte/el-debate/logo_debatemedia.svg" width="132" height="17" layout="fixed"></amp-img></a>
				</div>
				<ul class="menu__links--footer">	
						<li>
									<a href="https://www.albat.com/" title="Al Bat" target="_blank">Al Bat</a>
								</li>
							<li>
									<a href="https://www.bigfish.mx/" title="Big Fish" target="_blank">Big Fish</a>
								</li>
							<li>
									<a href="https://www.bunko.pet/" title="Bunko" target="_blank">Bunko</a>
								</li>
							<li>
									<a href="https://www.cardamomo.news/" title="Cardamomo" target="_blank">Cardamomo</a>
								</li>
							<li>
									<a href="https://www.chispa.tv/" title="Chispa" target="_blank">Chispa</a>
								</li>
							<li>
									<a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a>
								</li>
							<li>
									<a href="https://www.egames.news/" title="eGames" target="_blank">eGames</a>
								</li>
							<li>
									<a href="https://www.enpareja.com/" title="En Pareja" target="_blank">En Pareja</a>
								</li>
							<li>
									<a href="https://explica.me/" title="Explica" target="_blank">Explica</a>
								</li>
							<li>
									<a href="https://www.fitguru.training/" title="Fit Guru" target="_blank">Fit Guru</a>
								</li>
							<li>
									<a href="https://www.geekmi.news/" title="Geekmi" target="_blank">Geekmi</a>
								</li>
							<li>
									<a href="https://www.glamstar.news/" title="Glamstar" target="_blank">Glamstar</a>
								</li>
							<li>
									<a href="https://www.guapa.style/" title="Guapa!" target="_blank">Guapa!</a>
								</li>
							<li>
									<a href="https://www.lasirena.la/" title="La Sirena" target="_blank">La Sirena</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.com/" title="Mi Bolsillo" target="_blank">Mi Bolsillo</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.co/" title="Mi Bolsillo Co" target="_blank">Mi Bolsillo Co</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.us/" title="Mi Bolsillo Us" target="_blank">Mi Bolsillo Us</a>
								</li>
							<li>
									<a href="https://www.mitrabajo.news/" title="Mi Trabajo" target="_blank">Mi Trabajo</a>
								</li>
							<li>
									<a href="https://www.nacionflix.com/" title="Nación Flix" target="_blank">Nación Flix</a>
								</li>
							<li>
									<a href="https://www.nacionrex.com/" title="Nación Rex" target="_blank">Nación Rex</a>
								</li>
							<li>
									<a href="https://www.random.news/" title="Random" target="_blank">Random</a>
								</li>
							<li>
									<a href="https://www.robotina.us/" title="Robotina" target="_blank">Robotina</a>
								</li>
							<li>
									<a href="https://www.show.news/" title="Show" target="_blank">Show</a>
								</li>
							<li>
									<a href="https://www.shownews.today/" title="Show News" target="_blank">Show News</a>
								</li>
							<li>
									<a href="https://www.soundpark.news/" title="Sound Park" target="_blank">Sound Park</a>
								</li>
							<li>
									<a href="https://www.soyaire.com/" title="Soy Aire" target="_blank">Soy Aire</a>
								</li>
							<li>
									<a href="https://www.soycarmin.com/" title="Soy Carmín" target="_blank">Soy Carmín</a>
								</li>
							<li>
									<a href="https://www.soyfutbol.com/" title="Soy Futbol" target="_blank">Soy Futbol</a>
								</li>
							<li>
									<a href="https://www.soynomada.news/" title="Soy Nómada" target="_blank">Soy Nómada</a>
								</li>
							<li>
									<a href="https://www.soyvida.com/" title="Soy Vida" target="_blank">Soy Vida</a>
								</li>
							<li>
									<a href="https://www.tonica.la/" title="Tónica" target="_blank">Tónica</a>
								</li>
							<li>
									<a href="https://www.ultimominuto.news/" title="Último Minuto" target="_blank">Último Minuto</a>
								</li>
							</ul>		
					</div>
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright <span class="footer__copy__site"></span>. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
				<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="row__container">
			
			
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">lugares</h4>
				</div>
				<ul class="menu ">	
					<li class="menu__item ">
						<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
					</li>
					<li class="menu__item ">
						<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
					</li>
					<li class="menu__item ">
						<a href="/america/" data-edition="america" title="América" target="_self">América</a>
					</li>
					<li class="menu__item ">
						<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
					</li>
					<li class="menu__item ">
						<a href="/" data-edition="mexico" title="México" target="_self">México</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="menu__top">
					<h4 class="menu__title">secciones</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
					</li>
					<li class="menu__item ">
                        			<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
                    			</li>
 
					<li class="menu__item ">
						<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/recetas/" data-edition="mexico" title="Recetas" target="_self">Recetas</a>
					</li>
				</ul>
			
				<ul class="menu ">
					
					<li class="menu__item ">
						<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/agro/" data-edition="mexico" title="AGRO" target="_self">Agro</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/consejos/" data-edition="mexico" title="Consejos" target="_self">Consejos</a>
					</li>
				</ul>
			</div>
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">servicios</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
					</li>
					<li class="menu__item ">
						<a href="https://eldebate.pressreader.com/"  title="Edición Impresa" target="_blank">Edición Impresa</a>
					</li>
					<li class="menu__item ">
						<a href="https://clasificados.debate.com.mx/"  title="Clasificados" target="_blank">Clasificados</a>
					</li>
					<li class="menu__item ">
						<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5"  title="Facturación" target="_blank">Facturación</a>
					</li>
					<li class="menu__item ">
						<a href="https://tiendaeldebate.com/"  title="Tienda el debate" target="_blank">Tienda el debate</a>
					</li>
				</ul>
				<div class="menu__top menu__top--social">
					<h4 class="menu__title">Síguenos </h4>
				</div>
				<ul class="navigation__social">
					<li>
						<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					</ul>	
			</div>						
		
		</div>
			
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				</ul>			
		</div>
	</div>
</nav>
<div class="boxpush">
	<img class="boxpush__img" src="/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
	<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
	<div class="boxpush__footer">
		<button type="button" class="boxpush__suscribe click__push">Suscribirme</button>
		<button type="button" class="boxpush__cancel">No, gracias</button>
	</div>
</div></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1615471820827/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1615485543292/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.min.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="https://assets.debate.com.mx/__export/1598388280593/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo"
data-multi-size="728x90"
data-multi-size-validation="false" data-loading-strategy="1.5" json='{"targeting":{"seccion":["mundo","news"]}}'
 rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417148"}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMS8wNC8xOC9ub3RpY2lhXzAyMzAuaHRtbA==" /></body>
	</html>