<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Florida registra 173 muertes por Covid-19 en las últimas horas | EL DEBATE</title>
<meta name="description" content="Las autoridades de Florida se muestran optimistas, pues consideran que la curva de contagios de coronavirus &#034;comienza a aplanarse&#034;" />
<meta name="news_keywords" content="Estados Unidos, Florida, Miami, Coronavirus en el Mundo, Pandemia">
	<meta name="keywords" content="Estados Unidos, Florida, Miami, Coronavirus en el Mundo, Pandemia">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Florida registra 173 muertes por Covid-19 en las últimas horas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html" />
<meta property="og:description" content="Las autoridades de Florida se muestran optimistas, pues consideran que la curva de contagios de coronavirus &#034;comienza a aplanarse&#034;" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://assets.debate.com.mx/__export/1595527448156/sites/debate/img/2020/07/23/coronavirus_florida_crop1595527039479.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Florida registra 173 muertes por Covid-19 en las últimas horas" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="Las autoridades de Florida se muestran optimistas, pues consideran que la curva de contagios de coronavirus &#034;comienza a aplanarse&#034;" />
	<meta name="twitter:image" content="https://assets.debate.com.mx/__export/1595527448156/sites/debate/img/2020/07/23/coronavirus_florida_crop1595527039479.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.debate.com.mx/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="https://assets.debate.com.mx/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mundo','dimension2':'EFE','dimension3': 'laura.gerardo','dimension4':'news'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1592939389976/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.min.css" rel="stylesheet" />	
			<link href="/__export/1580487047905/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html">
			<script type="application/ld+json">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</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>

		<body class="page-news mundo">
			<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
	<div class="header__alerts"></div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			<button type="button" title="Notificaciones del Debate" class="header__notification_config icono icono--notification-outline"></button>
			
			<div class="boxpush--config">
	<div class="cardbox">
		<div class="cardbox__news">
					<ul>
			<li>
							<article class="news--summary news--85x85 news--nophoto " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Jorge-Fernandez-Menendez-Razones-Y-en-medio-de-la-crisis-nos-dieron-el-avion-20200722-0283.html" title="Y en medio de la crisis, nos dieron el avión" target="_self">
				
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Jorge-Fernandez-Menendez-Razones-Y-en-medio-de-la-crisis-nos-dieron-el-avion-20200722-0283.html" title="Y en medio de la crisis, nos dieron el avión" target="_self">Y en medio de la crisis, nos dieron el avión</a>
		</h2>
		
		</div>
</article></li>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html" title="Florida registra 173 muertes por Covid-19 en las últimas horas" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1595527448156/sites/debate/img/2020/07/23/coronavirus_florida_crop1595527039479.jpg_1159206503.jpg" width="85" height="85" alt="Florida alcanza un nuevo récord diario de muertes por Covid-19"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/estados-unidos-t685972" title="Ver mas noticias en Estados Unidos" class="news__section">Estados Unidos</a>
			<h2 class="news__title">
			<a href="/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html" title="Florida registra 173 muertes por Covid-19 en las últimas horas" target="_self">Florida registra 173 muertes por Covid-19 en las últimas horas</a>
		</h2>
		
		</div>
</article></li>
			</ul>	
				</div>
			<div class="cardbox__action">
			<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
			<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
			<div class="boxpush__footer">
				<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
			</div>
		</div>
	</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo EL DEBATE" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
							</li>
							<li>
											<a href="https://www.debate.com.mx/coronavirus-mexico-t709652" title="Coronavirus México" target="_self">Coronavirus México</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/covid-19-t706898" title=" Covid-19" target="_self"> Covid-19</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/coronavirus-sinaloa-t709654" title="Coronavirus Sinaloa " target="_self">Coronavirus Sinaloa </a>
										</li>
									</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header><main class="site-main">
				<article class="newsfull mundo" data-path="/contenidos/2020/07/23/noticia_0108.html" data-url="/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html" data-title="Florida registra 173 muertes por Covid-19 en las últimas horas" data-section="mundo" data-author="EFE" data-creator="laura.gerardo" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
					<h1 class="newsfull__title">Florida registra 173 muertes por Covid-19 en las últimas horas</h1>
				
				<div class="newsfull__excerpt">
						<p>Las autoridades de Florida se muestran optimistas, pues consideran que la curva de contagios de coronavirus &quot;comienza a aplanarse&quot;</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">Por&nbsp;
									<a href="/columnista/EFE" title="EFE">
													EFE</a>	
											</p>
									<time class="newsfull__time" datetime="2020-07-23T12:03">23 de Julio de 2020</time>
						</div>
					
					<button type="button" class="iconosvg--lectura" data-modaltrigger="speedread">
			                                <span><em>Nuevo</em>Lectura rápida</span>
			                            </button>
			                            <div class="modal modal--speedread" hidden data-modal="speedread">
			                                <div class="modal__overlay" data-close="speedread"></div>
			                                <div class="modal__main">
			                                    <div class="modal__header">
			                                        <p class="modal__title">
			                                            <span class="iconosvg--lectura"></span>
			                                            <span>Lectura rápida</span>
			                                        </p>
			                                        <button type="button" class="modal__close" data-close="speedread"></button>
			                                    </div>
			                                    <div class="modal__content">
			                                        <span class="modal__image"></span>
			                                        <p>Las autoridades de Salud en Florida informaron el registro de 173 fallecimientos por Covid-19 en las &uacute;ltimas 24 horas.</p>

<p>Los condados de Miami-Dade, Broward y Palm Beach, en el sureste de Florida, concentraron el 48,78% de los nuevos contagios.</p>

<p>Actualmente, el 84,3% de las camas de las Unidades de Cuidados Intensivos (UCI) de todo el estado est&aacute;n ocupadas</p>
</div>
			                                    <div class="modal__social">
			                                        <a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
			                                        <a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html"></a>
			                                        <a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html" data-title="Florida registra 173 muertes por Covid-19 en las últimas horas"></a>
			                                        <a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
			                                        <a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
			                                    </div>
			                                </div>
			                            </div>
						</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417141"}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Mundo</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Biologos-descubren-mecanismo-clave-para-retrasar-envejecimiento-20200723-0103.html" title="Biólogos descubren mecanismo clave para retrasar envejecimiento" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1595525671931/sites/debate/img/2020/07/23/hands-2906458_1920_crop1595525546635.jpg_1159206503.jpg" width="85" height="85" alt="Científicos de la Universidad de California en San Diego estudian el envejecimiento"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/estados-unidos-t685972" title="Ver mas noticias en Estados Unidos" class="news__section">Estados Unidos</a>
			<h2 class="news__title">
			<a href="/mundo/Biologos-descubren-mecanismo-clave-para-retrasar-envejecimiento-20200723-0103.html" title="Biólogos descubren mecanismo clave para retrasar envejecimiento" target="_self">Biólogos descubren mecanismo clave para retrasar envejecimiento</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/maria.haro" title="Lupita Haro">
										Lupita Haro</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-07-23T11:34">Hace 30 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Decomisan-bienes-millonarios-del-colombiano-Alex-Saab-supuesto-testaferro-de-Maduro-20200723-0089.html" title="Decomisan bienes millonarios del colombiano Álex Saab, supuesto testaferro de Maduro" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1595524194081/sites/debate/img/2020/07/23/decomisan_bienes_millonarios_del_colombiano_xlex_saabx_supuesto_testaferro_de_maduro_1_crop1595524193497.jpg_1159206503.jpg" width="85" height="85" alt="Decomisan bienes millonarios del colombiano Álex Saab, supuesto testaferro de Maduro"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/colombia-t642031" title="Ver mas noticias en Colombia" class="news__section">Colombia</a>
			<h2 class="news__title">
			<a href="/mundo/Decomisan-bienes-millonarios-del-colombiano-Alex-Saab-supuesto-testaferro-de-Maduro-20200723-0089.html" title="Decomisan bienes millonarios del colombiano Álex Saab, supuesto testaferro de Maduro" target="_self">Decomisan bienes millonarios del colombiano Álex Saab, supuesto testaferro de Maduro</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/AP" title="AP">
										AP</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-07-23T11:30">Hace 34 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Covid-19.-Suman-627.307-muertos-en-el-mundo-desde-su-aparicion-en-China-en-diciembre-de-2019-20200723-0082.html" title="Covid-19. Suman 627.307 muertos en el mundo desde su aparición en China en diciembre de 2019" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1595523569169/sites/debate/img/2020/07/23/virus_en_el_mundo_crop1595523429917.jpeg_1159206503.jpeg" width="85" height="85" alt="Covid-19. Suman 627.307 muertos en el mundo desde su aparición en China en diciembre de 2019"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/coronavirus-en-el-mundo-t712598" title="Ver mas noticias en Coronavirus en el Mundo" class="news__section">Coronavirus en el Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Covid-19.-Suman-627.307-muertos-en-el-mundo-desde-su-aparicion-en-China-en-diciembre-de-2019-20200723-0082.html" title="Covid-19. Suman 627.307 muertos en el mundo desde su aparición en China en diciembre de 2019" target="_self">Covid-19. Suman 627.307 muertos en el mundo desde su aparición en China en diciembre de 2019</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/afp" title="AFP .">
										AFP .</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-07-23T11:00">Hace 1 hora</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div data-fixabox="bannera">							
					<div class="banner banner--margin"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417144"}}, "timeoutMillis": 950}'></amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<meta original="/img/2020/07/23/coronavirus_florida_1.jpg" size="w:900,h:508"/>
					<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-imagesize="w:900,h:508" data-width="900.0" data-height="508.0">
							<img data-index="" src="https://assets.debate.com.mx/__export/1595527448011/sites/debate/img/2020/07/23/coronavirus_florida_1_crop1595527056134.jpg_219914347.jpg" width="960" height="540" alt="Florida alcanza un nuevo récord diario de muertes por Covid-19(EFE)" data-full="/__export/1595527448011/sites/debate/img/2020/07/23/coronavirus_florida_1_crop1595527056134.jpg_552841425.jpg" data-size="w:900,h:508" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Florida alcanza un nuevo récord diario de muertes por Covid-19<span> | EFE</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html" data-title="Florida registra 173 muertes por Covid-19 en las últimas horas"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p>Miami, Florida, EE.UU.- <strong>Florida contabilizó 173 fallecimientos por Covid-19 en las últimas veinticuatro horas</strong>, un nuevo registro en el estado, mientras que los contactos diarios ascendieron a 10.249 después de tres días consecutivos en los que no se superó la barrera psicológica de los 10.000.</p><p>Los condados de <a href="https://www.debate.com.mx/miami-t643028" target="_blank">Miami-Dade</a>, Broward y Palm Beach, en el sureste de Florida, concentraron el 48,78% de los nuevos contagios.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"    data-multi-size="300x250" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417142"}}, "timeoutMillis": 950}'></amp-ad></div><form class="subscribe subscribe_article feature-notificaciones" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Mantente informado sobre lo que más te importa</h2>
	
	<p class="subscribe__subtitle">Recibe las noticias más relevantes del día en tu e-mail</p>
	
	<h2 class="subscribe__success--title">¡Gracias por suscribirte!</h2>
	<p class="subscribe__success">Revisa tu bandeja de entrada para confirmar tu e-mail y empezar a recibir las últimas noticias</p>
	
	<h2 class="subscribe__success--title-notification">Aprovecha y da el siguiente paso</h2>
	<p class="subscribe__success--notification">Recibe nuestras alertas de noticias para no perderte de nada</p>
	<button type="button" class="subpush__suscribe">Recibir notificaciones</button>
	
	
	<fieldset class="subscribe__field">
	
		<input type="text" name="email" id="suscribe_email" />
		
		<label for="suscribe_email">Ingresa tu e-mail</label>
		
		<button type="submit" class="subscribe__submit">Suscribirme</button>
		
		<div class="loading_subscribe">
			<span></span>
			<span></span>
			<span></span>
		</div>
		
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
	
</form>

<div class="boxpush_suscripcion_news_notification  feature-notificaciones">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">¡Ya estás suscrito a las alertas de noticias!</h3>
	<p class="boxpush__desc">Ahora puedes configurar las notificaciones desde la campana</p>
	<div class="boxpush__footer">
		<a class="boxpush__suscribe--config" href="https://www.debate.com.mx/site/notificaciones/">Configurar</a>
		<button type="button" class="boxpush__cancel--config">No, gracias</button>
	</div>
</div>

<p> </p>
<div class="ck-related-news"> 
 <span data-src="/contenidos/2020/07/20/noticia_0296.html" data-type="news"></span> 
 <span data-src="/contenidos/2020/07/20/noticia_0161.html" data-type="news"></span> 
 <div id="relatedNews-44">
   &nbsp; 
 </div> 
</div> 
<p>En Miami-Dade hubo 2.723 casos nuevos y con ellos la cifra acumulada desde el 1 de marzo llega a 95.068 casos, con un total de 1.354 con resultado de muerte.</p><p>Sin embargo, <strong>las autoridades locales tienen acceso a optimistas y comienzan a ver la curva "comienza a aplanarse"</strong>, como dijo ese jueves el alcalde de la ciudad de Miami, Francis Suárez, en una rueda de prensa.</p><p>Suárez aseguró que están viendo el número de nuevos contagiados diarios en la ciudad, la población más grande de Miami-Dade, el pasado 125 en el pico de la <a href="https://www.debate.com.mx/pandemia-t712345" target="_blank">pandemia</a> hasta el 20 en el día de hoy.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417143"}}, "timeoutMillis": 950}'></amp-ad></div><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="471" data-size="w:900,h:643" data-width="660" hspace="5" src="https://assets.debate.com.mx/export/sites/debate/img/2020/07/23/coronavirus_florida_x2x.jpg_744489723.jpg" title="" vspace="5"> 
  <figcaption>
    Trabajadores de la salud recolectan pruebas en un sitio de prueba Covid-19 en el Centro de Convenciones de Miami Beach. Foto: EFE 
  </figcaption> 
 </figure> 
</div> 
<p>El alcalde dijo que la norma de llevar a cabo la mascarilla en lugares públicos "está funcionando" y si esta tendencia se mantiene el número de contactos positivos estará por debajo del 10% dentro de treinta días, descartando así una posible cuarentena.</p><p>Desde que entraron en vigor en Miami, la norma de las mascarillas se han impuesto un total de 115 multas que van desde los 50 dólares hasta los 500 y se han cerrado un total de 15 negocios tras realizar 431 inspecciones.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR4" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215464"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417146"}}, "timeoutMillis": 950}'></amp-ad></div><p>Otros políticos, como la congresista demócrata Donna Shalala, también advierten que la población no debe confiar en que "los expertos en salud pública han dejado claro que la crisis de <a href="https://www.debate.com.mx/covid-19-t706898" target="_blank">Covid-19</a> podría empeorar aún más en otoño".</p><h2>El desempleo, otra preocupación</h2> 
<p><strong>El aumento del desempleo es otro de los efectos de Covid-19 que más preocupado en <a href="https://www.debate.com.mx/florida-t641504" target="_blank">Florida</a>.</strong> La semana pasada 105.410 floridanos solicitaron el subsidio de desempleo, lo que significa unas 27.000 personas menos que la semana anterior.</p><p>En los cuatro últimos meses 1,7 millones de floridanos, de un total de 21,8 millones, se han beneficiado de los fondos del paquete de estímulo económico de la ley afectados CARES, que proporciona 600 dólares a la semana a los desempleados por la pandemia .</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["mundo","news"]}}' data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div><p>Sin embargo, la Ley de Ayuda, Alivio y Seguridad Económica de <a href="https://www.debate.com.mx/coronavirus-t704503" target="_blank">Coronavirus</a> (CARES) expirará este sábado.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="446" data-size="w:900,h:609" data-width="660" hspace="5" src="https://assets.debate.com.mx/export/sites/debate/img/2020/07/23/coronavirus_florida_x3x.jpg_663219875.jpg" title="" vspace="5"> 
  <figcaption>
    Personas hacen fila para obtener el servicio de pruebas de detección de coronavirus por parte de la Guardia Nacional del Ejército de Florida en la ubicación de prueba de la Iglesia Católica Holy Family en el norte de Miami, Florida. Foto: EFE 
  </figcaption> 
 </figure> 
</div> 
<p>El Senado pretende negociar esta semana los detalles de un nuevo paquete de ayudas llamada Ley Héroes, que ya ha sido aprobado por la Cámara de Representantes.</p><p>Entre tanto, la Alcaldía de Miami anunció más fondos para mitigar la crisis de vivienda que se avecina como consecuencia del impacto de Covid-19 y la falta de empleo.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["mundo","news"]}}' data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div><p>En total se destinará 1,3 millones de dólares de los fondos autorizados para asistir a los residentes que no podrán pagar su hipoteca o el alquiler por la pandemia.</p><h2>Hospitales mantienen la capacidad</h2> 
<p>Los centros sanitarios continúan trabajando sin freno para evitar el colapso, después de que se produjeran 51 nuevos ingresos y que al día de hoy hemos 9.581 hospitalizados por el virus.</p><p><strong>Actualmente, el 84,3% de las camas de las Unidades de Cuidados Intensivos (UCI) de todo el estado están ocupadas</strong>, por lo que se dispone de un total de 974 camas libres.</p><p>Según los últimos datos del Departamento de Salud de Florida, <span style="background-color:#3498db;">una niña de 9 años falleció a causa del virus. Es la quinta víctima mortal infantil del coronavirus en el estado.</span></p><p>Este fallecimiento aumenta la polémica sobre la reapertura presencial de las escuelas en Florida, una postura por la apuesta el gobernador Ron DeSantis, aunque reitera que los padres deben tener las dos opciones y decidir la que crean más adecuada.</p><p>"Creo que debemos dar a cada padre de Florida la posibilidad de enviar a su hijo de regreso a la escuela y recibir instrucción en persona, u optar por mantener el aprendizaje a distancia. Los apoyamos y queremos que se sientan seguros", publicado en Twitter DeSantis.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="901" data-size="w:453,h:619" data-width="660" hspace="5" src="https://assets.debate.com.mx/export/sites/debate/img/2020/07/23/ron_desantis.jpg_686636775.jpg" title="" vspace="5"> 
  <figcaption>
    El gobernador Ron DeSantis compartió su postura sobre el regreso a clases. Foto: Twitter/ @GovRonDeSantis 
  </figcaption> 
 </figure> 
</div> 
<p> </p>
<div class="ckeditor-poll" data-path="/encuestas/Encuesta1595526615402" id="ckePolls_1595526636976" style="text-align:left"> 
 <span data-src="/encuestas/Encuesta1595526615402"></span>
</div> 
<p><strong>También te puede interesar:</strong></p><p><a href="https://www.debate.com.mx/viral/Hombre-lucha-por-su-vida-luego-de-que-su-hijo-lo-contagiara-de-Covid-19-por-romper-la-cuarentena-20200720-0042.html" target="_blank">Hombre lucha por su vida luego de que su hijo lo contagiara de Covid-19 por romper la cuarentena</a></p><p><a href="https://www.debate.com.mx/mundo/Hombre-de-Florida-hospitalizado-su-hijo-infecto-a-toda-la-familia-de-Covid-19-20200719-0180.html" target="_blank">Hombre de Florida hospitalizado; su hijo infectó a toda la familia de Covid-19</a></p><p><a href="https://www.debate.com.mx/mundo/Hombre-amenazo-con-un-arma-en-disputa-sobre-cubrebocas-en-Florida-20200716-0160.html" target="_blank">Hombre amenazó con un arma en disputa sobre cubrebocas en Florida</a></p><ul class="tags">
			<li><a href="/estados-unidos-t685972" title="Ver noticias sobre Estados Unidos">Estados Unidos</a></li>
					<li><a href="/florida-t641504" title="Ver noticias sobre Florida">Florida</a></li>
					<li><a href="/miami-t643028" title="Ver noticias sobre Miami">Miami</a></li>
					<li><a href="/coronavirus-en-el-mundo-t712598" title="Ver noticias sobre Coronavirus en el Mundo">Coronavirus en el Mundo</a></li>
					<li><a href="/pandemia-t712345" title="Ver noticias sobre Pandemia">Pandemia</a></li>
					</ul>
	</div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod--morenews">
					<div class="mod__header">
						<h5 class="mod__title">más sobre este tema </h3>
					</div>
					<div class="mod__content">
						
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Estados-Unidos-supera-los-138.000-muertos-y-356-millones-de-contagios-de-coronavirus-20200716-0345.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Estados Unidos supera los 138.000 muertos y 3,56 millones de contagios de coronavirus" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1594960318054/sites/debate/img/2020/07/16/afp_brasil_crop1594960049593.jpg_550455485.jpg" width="85" height="85" alt="Estados Unidos supera los 138.000 muertos y 3,56 millones de contagios de coronavirus"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Estados-Unidos-supera-los-138.000-muertos-y-356-millones-de-contagios-de-coronavirus-20200716-0345.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Estados Unidos supera los 138.000 muertos y 3,56 millones de contagios de coronavirus" target="_self">Estados Unidos supera los 138.000 muertos y 3,56 millones de contagios de coronavirus</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Estados-Unidos-supera-los-141.800-muertos-y-389-millones-de-contagios-de-coronavirus-20200721-0251.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Estados Unidos supera los 141.800 muertos y 3,89 millones de contagios de coronavirus" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1595381544128/sites/debate/img/2020/07/21/estados_unidos_supera_los_141_800_muertos_y_3x89_millones_de_contagios_de_coronavirus.jpg_1159206503.jpg" width="85" height="85" alt="Estados Unidos supera los 141.800 muertos y 3,89 millones de contagios de coronavirus"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Estados-Unidos-supera-los-141.800-muertos-y-389-millones-de-contagios-de-coronavirus-20200721-0251.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Estados Unidos supera los 141.800 muertos y 3,89 millones de contagios de coronavirus" target="_self">Estados Unidos supera los 141.800 muertos y 3,89 millones de contagios de coronavirus</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Estados-Unidos-supera-los-126.100-muertos-y-258-millones-de-contagios-de-coronavirus-20200629-0335.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Estados Unidos supera los 126.100 muertos y 2,58 millones de contagios de coronavirus" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1593488520407/sites/debate/img/2020/06/29/usa_covid_x2x_crop1593488519463.jpg_1159206503.jpg" width="85" height="85" alt="Estados Unidos supera los 126.100 muertos y 2,58 millones de contagios de coronavirus"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Estados-Unidos-supera-los-126.100-muertos-y-258-millones-de-contagios-de-coronavirus-20200629-0335.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Estados Unidos supera los 126.100 muertos y 2,58 millones de contagios de coronavirus" target="_self">Estados Unidos supera los 126.100 muertos y 2,58 millones de contagios de coronavirus</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Por-que-la-pandemia-de-coronavirus-puede-volver-peligroso-los-festejos-del-4-de-julio-en-Estados-Unidos-20200703-0203.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="¿Por qué la pandemia de coronavirus puede volver peligroso los festejos del 4 de julio en Estados Unidos?" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1593812856201/sites/debate/img/2020/07/03/sparkler-839806_1920_crop1593812469704.jpg_1159206503.jpg" width="85" height="85" alt="4 de julio: Día de la Independencia de los Estados Unidos"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Por-que-la-pandemia-de-coronavirus-puede-volver-peligroso-los-festejos-del-4-de-julio-en-Estados-Unidos-20200703-0203.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="¿Por qué la pandemia de coronavirus puede volver peligroso los festejos del 4 de julio en Estados Unidos?" target="_self">¿Por qué la pandemia de coronavirus puede volver peligroso los festejos del 4 de julio en Estados Unidos?</a>
		</h2>
		
		</div>
</article></div>
	
			</div>
				</div>
			<div class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						</div>
						<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
			</div>
			<div class="row">
				<amp-embed width=100 height=100
					type=taboola
					layout=responsive
					heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
					data-publisher="debate"
					data-mode="thumbnails-d"
					data-placement="Below Article Thumbnails Desktop" 
					data-target_type="mix"
					data-article="auto"
					data-url="https://www.debate.com.mx/mundo/Florida-registra-173-muertes-por-Covid-19-en-las-ultimas-horas-20200723-0108.html">
				</amp-embed>
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div data-fixabox="bannerb">
						<div class="banner banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["mundo","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div></div>
					</div>
				
				<div class="col__main">
					
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de mundo</h3>
						</div>
						<div class="row__container mod__content">
							<div class="col col_8 ">
			<article class="news--box news--56-62 news--featured" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Biologos-descubren-mecanismo-clave-para-retrasar-envejecimiento-20200723-0103.html" title="Biólogos descubren mecanismo clave para retrasar envejecimiento" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1595525671931/sites/debate/img/2020/07/23/hands-2906458_1920_crop1595525546635.jpg_433855529.jpg" width="680" height="385" alt="Científicos de la Universidad de California en San Diego estudian el envejecimiento"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Biologos-descubren-mecanismo-clave-para-retrasar-envejecimiento-20200723-0103.html" title="Biólogos descubren mecanismo clave para retrasar envejecimiento" target="_self">Biólogos descubren mecanismo clave para retrasar envejecimiento</a>
		</h2>
		
		<div class="news__excerpt">
				<p>El estudio de los cient&iacute;ficos de la Universidad de California en San Diego&nbsp;plantea la posibilidad de dise&ntilde;ar racionalmente terapias basadas en genes o qu&iacute;micos con el objetivo de retrasar efectivamente el envejecimiento humano y extender la salud humana</p>
</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/maria.haro" title="Lupita Haro">
										Lupita Haro</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-07-23T11:34">Hace 30 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Decomisan-bienes-millonarios-del-colombiano-Alex-Saab-supuesto-testaferro-de-Maduro-20200723-0089.html" title="Decomisan bienes millonarios del colombiano Álex Saab, supuesto testaferro de Maduro" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1595524194081/sites/debate/img/2020/07/23/decomisan_bienes_millonarios_del_colombiano_xlex_saabx_supuesto_testaferro_de_maduro_1_crop1595524193497.jpg_1908519281.jpg" width="300" height="168" alt="Decomisan bienes millonarios del colombiano Álex Saab, supuesto testaferro de Maduro"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Decomisan-bienes-millonarios-del-colombiano-Alex-Saab-supuesto-testaferro-de-Maduro-20200723-0089.html" title="Decomisan bienes millonarios del colombiano Álex Saab, supuesto testaferro de Maduro" target="_self">Decomisan bienes millonarios del colombiano Álex Saab, supuesto testaferro de Maduro</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/AP" title="AP">
										AP</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-07-23T11:30">Hace 34 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Covid-19.-Suman-627.307-muertos-en-el-mundo-desde-su-aparicion-en-China-en-diciembre-de-2019-20200723-0082.html" title="Covid-19. Suman 627.307 muertos en el mundo desde su aparición en China en diciembre de 2019" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1595523569169/sites/debate/img/2020/07/23/virus_en_el_mundo_crop1595523429917.jpeg_1908519281.jpeg" width="300" height="168" alt="Covid-19. Suman 627.307 muertos en el mundo desde su aparición en China en diciembre de 2019"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Covid-19.-Suman-627.307-muertos-en-el-mundo-desde-su-aparicion-en-China-en-diciembre-de-2019-20200723-0082.html" title="Covid-19. Suman 627.307 muertos en el mundo desde su aparición en China en diciembre de 2019" target="_self">Covid-19. Suman 627.307 muertos en el mundo desde su aparición en China en diciembre de 2019</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/afp" title="AFP .">
										AFP .</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-07-23T11:00">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/EEUU-sanciona-a-dossocios-de-confianza-de-Nicolas-Maduro-y-su-hijo-20200723-0066.html" title="EEUU sanciona a dos&#034;socios de confianza&#034; de Nicolás Maduro y su hijo" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1595522143585/sites/debate/img/2020/07/23/9f0224f36ddbbffcde42ffaba6529d51f69799fe_1_crop1595522142612.jpg_1908519281.jpg" width="300" height="168" alt="EEUU sanciona a dos"socios de confianza" de Nicolás Maduro y su hijo"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/EEUU-sanciona-a-dossocios-de-confianza-de-Nicolas-Maduro-y-su-hijo-20200723-0066.html" title="EEUU sanciona a dos&#034;socios de confianza&#034; de Nicolás Maduro y su hijo" target="_self">EEUU sanciona a dos"socios de confianza" de Nicolás Maduro y su hijo</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-07-23T10:45">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Detienen-a-11-dominicanos-con-382-kilos-de-cocaina-evaluada-en-95-millones-de-dolares-20200723-0072.html" title="Detienen a 11 dominicanos con 382 kilos de cocaína evaluada en 9,5 millones de dólares" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1595521600110/sites/debate/img/2020/07/23/detienen_a_11_dominicanos_con_382_kilos_de_cocaxna_evaluada_en_9x5_millones_de_dxlares_1_crop1595521598334.jpg_1908519281.jpg" width="300" height="168" alt="Detienen a 11 dominicanos con 382 kilos de cocaína evaluada en 9,5 millones de dólares"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Detienen-a-11-dominicanos-con-382-kilos-de-cocaina-evaluada-en-95-millones-de-dolares-20200723-0072.html" title="Detienen a 11 dominicanos con 382 kilos de cocaína evaluada en 9,5 millones de dólares" target="_self">Detienen a 11 dominicanos con 382 kilos de cocaína evaluada en 9,5 millones de dólares</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-07-23T10:33">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Extraditan-a-un-chileno-a-Francia-por-asesinato-de-estudiante-japonesa-20200723-0057.html" title="Extraditan a un chileno a Francia por asesinato de estudiante japonesa" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1595519761577/sites/debate/img/2020/07/23/extraditan_a_un_chileno_a_francia_por_asesinato_de_estudiante_japonesa_1_crop1595519761205.jpg_1908519281.jpg" width="300" height="168" alt="Extraditan a un chileno a Francia por asesinato de estudiante japonesa"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Extraditan-a-un-chileno-a-Francia-por-asesinato-de-estudiante-japonesa-20200723-0057.html" title="Extraditan a un chileno a Francia por asesinato de estudiante japonesa" target="_self">Extraditan a un chileno a Francia por asesinato de estudiante japonesa</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/AP" title="AP">
										AP</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-07-23T10:00">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Ejercito-de-Colombia-hallo-2-muertos-mas-tras-accidente-de-helicoptero--20200723-0058.html" title="Ejército de Colombia halló 2 muertos más tras accidente de helicóptero " target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1595519052136/sites/debate/img/2020/07/23/ejxrcito_de_colombia_hallx_2_muertos_mxs_tras_accidente_de_helicxptero_1_crop1595519051523.jpeg_1908519281.jpeg" width="300" height="168" alt="Ejército de Colombia halló 2 muertos más tras accidente de helicóptero"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Ejercito-de-Colombia-hallo-2-muertos-mas-tras-accidente-de-helicoptero--20200723-0058.html" title="Ejército de Colombia halló 2 muertos más tras accidente de helicóptero " target="_self">Ejército de Colombia halló 2 muertos más tras accidente de helicóptero </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/AP" title="AP">
										AP</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-07-23T09:45">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/America-va-por-los-mas-necesitados-EEUU-acuerda-comprar-vacuna-contra-Covid-19-20200723-0047.html" title="América va por los más necesitados; EEUU acuerda comprar vacuna contra Covid-19" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1595517319943/sites/debate/img/2020/07/23/80e0f7f31747f120e155110bd89843278e5434a2_1_crop1595517317838.jpg_1908519281.jpg" width="300" height="168" alt="América va por los más necesitados; EEUU acuerda comprar vacuna contra Covid-19"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/America-va-por-los-mas-necesitados-EEUU-acuerda-comprar-vacuna-contra-Covid-19-20200723-0047.html" title="América va por los más necesitados; EEUU acuerda comprar vacuna contra Covid-19" target="_self">América va por los más necesitados; EEUU acuerda comprar vacuna contra Covid-19</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-07-23T09:25">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Covid-19-aumenta-la-presencia-de-animales-salvajes-en-campo-de-golf-en-Brasil-20200723-0036.html" title="Covid-19 aumenta la presencia de animales salvajes en campo de golf en Brasil" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1595515752752/sites/debate/img/2020/07/23/14e830e1e7fb60cfeb968a623ab0d575fb6f92e2_1_crop1595515750219.jpg_1908519281.jpg" width="300" height="168" alt="Covid-19 aumenta la presencia de animales salvajes en campo de golf en Brasil"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Covid-19-aumenta-la-presencia-de-animales-salvajes-en-campo-de-golf-en-Brasil-20200723-0036.html" title="Covid-19 aumenta la presencia de animales salvajes en campo de golf en Brasil" target="_self">Covid-19 aumenta la presencia de animales salvajes en campo de golf en Brasil</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-07-23T09:05">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="mundo" data-path="/contenidos/2020/07/23/noticia_0108.html" data-publication="8">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
				
					<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo EL DEBATE"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				<li>
						<a href="https://tiendaeldebate.com/" title="Tienda el debate">Tienda el debate</a>
					</li>
				</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__sites">
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Carmín">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín"/>
					</a>
				</li>
				<li>
					<a href="https://www.albat.com/" title="Al Bat">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat"/>
					</a>
				</li>
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja"/>
					</a>
				</li>
				<li>
					<a href="https://www.chispa.tv/" title="Chispa">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa"/>
					</a>
				</li>
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish"/>
					</a>
				</li>
				<li>
					<a href="https://www.nacionrex.com/" title="Nación Rex">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex"/>
					</a>
				</li>
				<li>
					<a href="https://www.lasirena.la/" title="La Sirena">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena"/>
					</a>
				</li>
				<li>
					<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados El Debate"/>
					</a>
				</li>
				<li>
					<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo"/>
					</a>
				</li>
				<li>
					<a href="https://www.show.news/" title="Show">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_show-20190401.png" width="auto" height="28" alt="Logo Show"/>
					</a>
				</li>
				<li>
					<a href="https://tonica.la/" title="Tónica">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica"/>
					</a>
				</li>
				<li>
					<a href="https://www.soyfutbol.com/" title="Soy Futbol">
						<img data-lazyload="https://assets.debate.com.mx/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol"/>
					</a>
				</li>
				</ul>
			
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright EL DEBATE. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
				<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="row__container">
			
			
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">lugares</h4>
				</div>
				<ul class="menu ">	
					<li class="menu__item ">
						<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
					</li>
					<li class="menu__item ">
						<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
					</li>
					<li class="menu__item ">
						<a href="/america/" data-edition="america" title="América" target="_self">América</a>
					</li>
					<li class="menu__item ">
						<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
					</li>
					<li class="menu__item ">
						<a href="/" data-edition="mexico" title="México" target="_self">México</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="menu__top">
					<h4 class="menu__title">secciones</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
					</li>
					<li class="menu__item ">
                        			<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
                    			</li>
 
					<li class="menu__item ">
						<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
					</li>
				</ul>
			
				<ul class="menu ">
					
					<li class="menu__item ">
						<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
					</li>
					
				</ul>
			</div>
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">servicios</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
					</li>
					<li class="menu__item ">
						<a href="https://eldebate.pressreader.com/"  title="Edición Impresa" target="_blank">Edición Impresa</a>
					</li>
					<li class="menu__item ">
						<a href="https://clasificados.debate.com.mx/"  title="Clasificados" target="_blank">Clasificados</a>
					</li>
					<li class="menu__item ">
						<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5"  title="Facturación" target="_blank">Facturación</a>
					</li>
					<li class="menu__item ">
						<a href="https://tiendaeldebate.com/"  title="Tienda El Debate" target="_blank">Tienda el debate</a>
					</li>
				</ul>
				<div class="menu__top menu__top--social">
					<h4 class="menu__title">Síguenos </h4>
				</div>
				<ul class="navigation__social">
					<li>
						<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					</ul>	
			</div>						
		
		</div>
			
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				</ul>			
		</div>
	</div>
</nav>
<div class="boxpush">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
	<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
	<div class="boxpush__footer">
		<button type="button" class="boxpush__suscribe">Suscribirme</button>
		<button type="button" class="boxpush__cancel">No, gracias</button>
	</div>
</div></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1583860802597/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1593443418316/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.min.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="https://assets.debate.com.mx/__export/1592922227967/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://0zat0hdbc9.execute-api.us-east-1.amazonaws.com/ProdStage</a>	
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo"
data-multi-size="728x90"
data-multi-size-validation="false" data-loading-strategy="1" 
 rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417148"}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMC8wNy8yMy9ub3RpY2lhXzAxMDguaHRtbA==" /></body>
	</html>