<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>"Violan las leyes": Gobierno castigará edición genética de bebés | EL DEBATE</title>
<meta name="description" content="Los&amp;nbsp;gobiernos locales &amp;quot;est&amp;aacute;n investigando el caso&amp;quot; y que &amp;quot;se castigar&amp;aacute; resueltamente a los infractores&amp;quot;" />
<meta name="news_keywords" content="China, Bebés, Edición genética">
	<meta name="keywords" content="China, Bebés, Edición genética">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="&#034;Violan las leyes&#034;: Gobierno castigará edición genética de bebés" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/mundo/gobierno-chino-castigara-edicion-genetica-bebes-experimentos-20181129-0133.html" />
<meta property="og:description" content="Los&amp;nbsp;gobiernos locales &amp;quot;est&amp;aacute;n investigando el caso&amp;quot; y que &amp;quot;se castigar&amp;aacute; resueltamente a los infractores&amp;quot;" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://www.debate.com.mx/__export/1543532374193/sites/debate/img/2018/11/29/sin-txtulo-1.jpg_673822677.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&#034;Violan las leyes&#034;: Gobierno castigará edición genética de bebés">
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="Los&amp;nbsp;gobiernos locales &amp;quot;est&amp;aacute;n investigando el caso&amp;quot; y que &amp;quot;se castigar&amp;aacute; resueltamente a los infractores&amp;quot;">
<meta name="twitter:image" content="https://www.debate.com.mx/__export/1543532374193/sites/debate/img/2018/11/29/sin-txtulo-1.jpg_759710130.jpg" />
	<link rel="canonical" href="https://www.debate.com.mx/mundo/gobierno-chino-castigara-edicion-genetica-bebes-experimentos-20181129-0133.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#004cd5" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="/__export/1510483486000/sites/debate/arte/el-debate/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1510483486000/sites/debate/arte/el-debate/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#004cd5">
<meta name="theme-color" content="#004cd5" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mundo','dimension2':'EFE','dimension3': 'andres.rodriguez','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2151408958419581');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2151408958419581&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1541614434653/system/modules/com.tfsla.sitio.debate/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/mundo/gobierno-chino-castigara-edicion-genetica-bebes-experimentos-20181129-0133.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/mundo/gobierno-chino-castigara-edicion-genetica-bebes-experimentos-20181129-0133.html"},"headline":"\"Violan las leyes\": Gobierno castigará edición genética de bebés","image":["https://www.debate.com.mx/__export/1543532374193/sites/debate/img/2018/11/29/sin-txtulo-1.jpg_554688468.jpg","https://www.debate.com.mx/__export/1543532374193/sites/debate/img/2018/11/29/sin-txtulo-1.jpg_1902800913.jpg","https://www.debate.com.mx/__export/1543532374193/sites/debate/img/2018/11/29/sin-txtulo-1.jpg_423682103.jpg"],"datePublished":"2018-11-29T15:59:42-0700","dateModified":"2018-11-29T17:35:28-0700","author":{"@type":"Person","name":"EFE"},"publisher":{"@type":"Organization","name":"EL DEBATE","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp.png","width":"600","height":"60"}},"articleSection":"Mundo","description":"Los&nbsp;gobiernos locales &quot;est&aacute;n investigando el caso&quot; y que &quot;se castigar&aacute; resueltamente a los infractores&quot;","keywords":"China, Bebés, Edición genética"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="82018112901330"> <meta name="cXenseParse:recs:publishtime" content="2018-11-29T03:25:45.209.-0700">
			<meta name="article:modified_time" content="2018-11-29T05:30:09.795.-0700">
			<meta name="cXenseParse:recs:seccion" content="mundo">
			<meta name="cXenseParse:seccion" content="mundo">	
			<link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
				<script>
				  var googletag = googletag || {};
				  googletag.cmd = googletag.cmd || [];
				</script>
				
				<script>
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
				    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1test', [1, 1], 'div-gpt-ad-1517674041306-0').addService(googletag.pubads());
				    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_2', [1, 1], 'div-gpt-ad-1532018009760-0').addService(googletag.pubads());
				    googletag.pubads().enableSingleRequest();
				    googletag.enableServices();
				  });
				</script>
				
				<script type="text/javascript">
				!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
				}(document.createElement('script'), document.getElementsByTagName('script')[0],
				'https://cdn.taboola.com/libtrc/debate/loader.js');
				</script>
			</head>

		<body class="page-news mundo">
			
			<header class="header">
	<div class="header__alert">
		<span class="icono icono--lang"></span>
		<p>Ahora puedes personalizar la edición que más se ajusta a tus preferencias.</p>
		<button type="button"></button>
	</div>
	
	<button class="header__toggle" type="button">
		<span class="trigger"></span>
		<span class="text">Secciones</span>
	</button>
	
	<div class="header__lang">
		<div class="header__langtrigger">
			<span class="label">Nuevo</span>
			<span class="icono icono--lang"></span>
			<span class="text"></span>
		</div>
		<div class="header__langlist">
			<ul>
				<li>
					<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico"><span>México</span></a>
				</li>
				<li>
					<a href="https://sinaloa.debate.com.mx/" title="Ver la edicón Sinaloa" data-edition="sinaloa"><span>Sinaloa</span></a>
				</li>
				<li>
					<a href="https://america.debate.com.mx/" title="Ver la edicón América" data-edition="america"><span>América</span></a>
				</li>
				<li>
					<a href="https://usa.debate.com.mx/" title="Ver la edicón USA" data-edition="usa"><span>USA</span></a>
				</li>
			</ul>
		</div>
	</div>
	
	<a class="header__logo" href="/" title="Volver al inicio">
		<img src="/export/sites/debate/arte/el-debate/logo.svg" /><img class="sticky"  src="/export/sites/debate/arte/el-debate/logo-blanco.svg" width="auto" height="33" alt="Logo EL DEBATE"/>
	</a>
	
	<div class="header__actions">
		<button class="header__search-button icono icono--search_cool" type="button"></button>
		<ul class="header__social">
			<li>
				<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
			</li>
			</ul>
	</div>
	<form class="header__search-form" action="/buscar.html" method="GET">
		<fieldset>
			<button class="icono icono--search_cool" type="submit"></button>
			<input type="text" name="search" placeholder="Buscar" />
			<button class="icono icono icono--cross" type="button"></button>
		</fieldset>
	</form>
	
	<nav class="navigation">
		<div class="row">
			<a class="header__logo" href="/" title="Volver al inicio">
				<img  src="/export/sites/debate/arte/el-debate/logo-blanco.svg" width="auto" height="33" alt="Logo EL DEBATE"/>
			</a>
			<button class="icono icono icono--cross" type="button"></button>
			<div class="navigation__columns">
				<div class="navigation__menu"></div>
				<div class="suscribevertical">
	<div class="suscribevertical__header">
		<h2 class="suscribevertical__title">Suscríbete</h2>
	</div>
	<div class="suscribevertical__content">
		<form class="suscribevertical__form" action="" method="" novalidate>
		<h4 class="suscribevertical__formtitle">Recibe las últimas noticias en tu casilla de E-mail</h4>
			<fieldset class="suscribevertical__fieldset">
				<input placeholder="E-mail" type="email" name="" />
				<button class="icono icono--mail_outline" type="submit"></button>
			</fieldset>
			<p class="suscribevertical__hint">Registrarse implica aceptar los <a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
		</form>
	</div>
</div></div>
			<ul class="navigation__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<div class="navigation__footer">
				<ul>
					<li>
							<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
						</li>
					<li>
							<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						</li>
					<li>
							<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
						</li>
					<li>
							<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
						</li>
					<li>
							<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
						</li>
					<li>
							<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
						</li>
					<li>
							<a href="https://www.debate.com.mx/mediakit/landings/debate_digital.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
						</li>
					<li>
							<a href="https://cupones.debate.com.mx/" title="Cupones">Cupones</a>
						</li>
					</ul>
				<p>&copy; 2015 Empresas EL DEBATE, SA de CV.</p>
			</div>
		</div>
	</nav>
</header><div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><div id='div-gpt-ad-1532018009760-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532018009760-0'); });</script></div><main class="site-main">
				<article class="newsfull mundo" data-path="/contenidos/2018/11/29/noticia_0133.html" data-url="/mundo/gobierno-chino-castigara-edicion-genetica-bebes-experimentos-20181129-0133.html" data-title="&#034;Violan las leyes&#034;: Gobierno castigará edición genética de bebés" data-section="mundo" data-author="EFE" data-creator="andres.rodriguez" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
				<div class="banner banner--full banner--header"><amp-ad width=970 height=250    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_LB1" json='{"targeting":{"seccion":["mundo"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951328"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><a class="newsfull__section" href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
				<h1 class="newsfull__title">"Violan las leyes": Gobierno castigará edición genética de bebés</h1>
				
				<div class="newsfull__excerpt">
						<p>Los&nbsp;gobiernos locales<strong> </strong>&quot;est&aacute;n investigando el caso&quot; y que &quot;se castigar&aacute; resueltamente<strong> </strong>a los infractores&quot;</p></div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<div class="newsfull__author-images">
								<a href="/staff/EFE" title="Ver perfil de EFE">
											<img src="/export/system/cmsMedios/users/M20180420_132939365.png_24156201.png" alt="Avatar de EFE" width="60" height="60" />
													</a>
											</div>
								<p class="newsfull__author">Por:
									<a href="/staff/EFE" title="EFE">
													EFE</a>	
											</p>
									<time class="newsfull__time" datetime="2018-11-29T17:15">29 de Noviembre 2018 · 17:15 hs</time>
						</div>
					<div class="newsfull__share">
						<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/mundo/gobierno-chino-castigara-edicion-genetica-bebes-experimentos-20181129-0133.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
						<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/mundo/gobierno-chino-castigara-edicion-genetica-bebes-experimentos-20181129-0133.html"></a>
						<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/mundo/gobierno-chino-castigara-edicion-genetica-bebes-experimentos-20181129-0133.html" data-title="&#034;Violan las leyes&#034;: Gobierno castigará edición genética de bebés"></a>
						<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/mundo/gobierno-chino-castigara-edicion-genetica-bebes-experimentos-20181129-0133.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
						<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.debate.com.mx/mundo/gobierno-chino-castigara-edicion-genetica-bebes-experimentos-20181129-0133.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
					</div>
				</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">	
				<div class="banner"> <amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["mundo"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'> </amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Mundo</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--150x150 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/suicidio-estados-unidos-expectariva-de-vida-drogas-20181129-0127.html" title="La gente muere cada vez más joven en EU. Aquí la razón " target="_self">
				
				<img src="/__export/1543530144398/sites/debate/img/2018/11/29/suicidio.jpg_2110983139.jpg" width="150" height="150" alt="Las muertes por sobredosis siguieron aumentando, superando las 70.000 del año pasado."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/suicidio-t642379" title="Ver mas noticias en Suicidio" class="news__section news__section--Suicidio">Suicidio</a>
			<h2 class="news__title">
			<a href="/mundo/suicidio-estados-unidos-expectariva-de-vida-drogas-20181129-0127.html" title="La gente muere cada vez más joven en EU. Aquí la razón " target="_self">La gente muere cada vez más joven en EU. Aquí la razón </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/AP" title="AP">
										AP</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2018-11-29T17:22">Hace 14 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--150x150 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/roban-historica-carta-de-liberacion-de-esclava-en-peru-20181129-0143.html" title="Roban histórica carta de liberación de esclava en Perú" target="_self">
				
				<img src="/__export/1543533754479/sites/debate/img/2018/11/29/l33icattduwigpa0dko5oh4jax9bqkw8ls82rj6fgs43ig7oywso4cp97f27wkdf-.jpg_2110983139.jpg" width="150" height="150" alt="Foto Ilustrativa"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/peru-t640824" title="Ver mas noticias en Perú" class="news__section news__section--Perú">Perú</a>
			<h2 class="news__title">
			<a href="/mundo/roban-historica-carta-de-liberacion-de-esclava-en-peru-20181129-0143.html" title="Roban histórica carta de liberación de esclava en Perú" target="_self">Roban histórica carta de liberación de esclava en Perú</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/AP" title="AP">
										AP</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2018-11-29T17:22">Hace 14 minutos</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div class="boxfixed"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["mundo"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div></aside>
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="695.0" data-height="520.0">
							<img data-index="" src="/__export/1543532374193/sites/debate/img/2018/11/29/sin-txtulo-1.jpg_539665225.jpg" width="695" height="521" alt="Foto: AFP" data-full="/__export/1543532374193/sites/debate/img/2018/11/29/sin-txtulo-1.jpg_91812621.jpg" data-size="w:695,h:520" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Foto: AFP</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/mundo/gobierno-chino-castigara-edicion-genetica-bebes-experimentos-20181129-0133.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/mundo/gobierno-chino-castigara-edicion-genetica-bebes-experimentos-20181129-0133.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/mundo/gobierno-chino-castigara-edicion-genetica-bebes-experimentos-20181129-0133.html" data-title="&#034;Violan las leyes&#034;: Gobierno castigará edición genética de bebés"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/mundo/gobierno-chino-castigara-edicion-genetica-bebes-experimentos-20181129-0133.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://www.debate.com.mx/mundo/gobierno-chino-castigara-edicion-genetica-bebes-experimentos-20181129-0133.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p>China.-El <strong>Ministerio de Ciencias de China</strong> ordenó la suspensión de los controvertidos <strong>experimentos </strong>de <strong>edición genética</strong> y anunció <strong>castigos </strong>para los <a href="https://www.debate.com.mx/mundo/cientifico-chino-genes-adn-bebes-geneticamente-modificados-vih-china-20181128-0100.html" target="_blank">responsables</a> de casos que <em>"violan seriamente las leyes" del país y "los&nbsp;principios éticos"</em>, días después del anuncio de un científico sobre la <a href="https://www.debate.com.mx/mundo/primeros-bebes-modificados-geneticamente-vih-china-criticas-20181126-0112.html" target="_blank">modificación del ADN</a> de un embrión para prevenir la transmisión del VIH.</p><p>El director adjunto de la Comisión Nacional de Salud de China, Zeng Yixin, señaló en una entrevista a la Televisión Central de China (CCTV) que los departamentos y <strong>gobiernos locales </strong>"están investigando el caso" y que "se <strong>castigará resueltamente </strong>a los infractores".</p><div class="banner"> <amp-ad width=400 height=300 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR2" data-multi-size="300x250" json='{"targeting":{"seccion":["mundo"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'> </amp-ad></div><div style="text-align:center">
 <div class="ck-twitter" id="twitter-39" style="display: inline-block;">
  <blockquote class="twitter-tweet" data-lang="es">
   <p dir="ltr" lang="es">⚠ Jiankui He presenta en Hong Kong su cuestionada investigación en edición genética en humanos: ICSI + 2 aplicaciones de Cas9; PGD reveló off-target intergénico, padres decidieron continuar; edición de gen CCR5 confirmada por WGS y Sanger; no detecta otro cambio génico. <a href="https://t.co/TY3owDE8Ts">pic.twitter.com/TY3owDE8Ts</a></p>— Carlos Ponce LR (@danjor101) 
   <a href="https://twitter.com/danjor101/status/1067655603861024768?ref_src=twsrc%5Etfw">28 de noviembre de 2018</a>
  </blockquote>
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div>
</div>
<blockquote>
 <p>Con el rápido desarrollo de la ciencia y la tecnología, la investigación y aplicación científicas deben ser más responsables y deben seguir normas éticas y técnicas, afirmó Zeng.</p>
</blockquote>
<p>En una conferencia médica celebrada este miércoles en Hong Kong en un anfiteatro lleno de gente,&nbsp;He Jiankui&nbsp;reiteró que había permitido el <strong>nacimiento de gemelas </strong>cuyo ADN fue modificado <span style="background-color:#3498db;">para hacerlas resistentes al virus del sida y reveló que otra mujer estaba embarazada con el mismo procedimiento.</span></p><div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="484" data-size="w:768,h:512" data-width="726" hspace="5" src="/export/sites/debate/img/2018/11/29/87249a6641fcf1d01e5f08edf87ca09e4e332cae.jpg_2069349288.jpg" title="" vspace="5">
  <figcaption>
   Foto: AFP
  </figcaption>
 </figure>
</div>
<p>El funcionario del gobierno señaló que el ministerio<em> "se opone firmemente al incidente de edición de genes y ya ha demandado a la organización relevante que suspenda las actividades del personal involucrado".</em></p><p>Ciertos expertos consideran que tales modificaciones podrían generar<strong>&nbsp;mutaciones</strong> no deseadas&nbsp;en zonas diferentes a las que han sido tratadas.</p><p>Según los principios éticos dictados en 2003 sobre la investigación con células madre en embriones, el cultivo in vitro es posible pero solamente durante 14 días tras la fertilización o el trasplante del núcleo.</p><div class="banner"> <amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["mundo"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'> </amp-ad></div><p>Según Qiu Renzong, pionero de cuestiones bioéticas en China, los investigadores chinos&nbsp;eluden a menudo las sanciones&nbsp;ya que solamente tienen que rendir cuentas a su institución. <span style="background-color:#3498db;">Y algunas no prevén sanciones en caso de falta profesional.</span></p><div class="ck-related-news">
 <span data-src="/contenidos/2018/11/29/noticia_0130.html" data-type="news"></span>
 <div id="relatedNews-57">
  &nbsp;
 </div>
</div>
<p>China quiere convertirse en líder de la investigación genética y de la clonación, pero&nbsp;las zonas grises de la legislación del país han permitido experimentos a veces controvertidos.</p><section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/china-t640702" title="Ver noticias sobre China">China</a></li>
										<li><a href="/bebes-t641340" title="Ver noticias sobre Bebés">Bebés</a></li>
										<li><a href="/edicion-genetica-t657835" title="Ver noticias sobre Edición genética">Edición genética</a></li>
										</ul>
							</section>
						<!-- Cxense content widget: EL DEBATE: belowArticle -->
							<div id="cx_b99372f776a32e1255e9a68e454021d918574f03" style="display:none"></div>
								<script type="text/javascript">
								    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
								    cX.callQueue.push(['insertWidget', {
									    widgetId: 'b99372f776a32e1255e9a68e454021d918574f03',
									    insertBeforeElementId: 'cx_b99372f776a32e1255e9a68e454021d918574f03',
									    width: 750, height: 472, renderTemplateUrl: 'auto'
								    }]);
							
							    // Async load of cx.js
							    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
							        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
							        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
							</script>
							<!-- End of Cxense content widget -->
						</div>
				</div>
			</div>
			
		</div>
		
		<div class="fixedelementsend"></div>
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside"></div>
				<div class="col__main">
					<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Lee también</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<a href="/mexico/gobierno-puebla-dice-no-al-aumento-del-transporte-publico-economia-20181129-0118.html" title="Gobierno de Puebla dice no al aumento del transporte público">
							Gobierno de Puebla dice no al aumento del transporte público</a>
					</li>
		<li>
						<a href="/mundo/tiran-excremento-caca-palacio-gobierno-francia-gasolinazo-20181129-0057.html" title="Arrojan excremento a Palacio de Gobierno por 'gasolinazo' en Francia">
							Arrojan excremento a Palacio de Gobierno por 'gasolinazo' en Francia</a>
					</li>
		<li>
						<a href="/mundo/adn-china-20181128-0227.html" title="El mundo no está listo para la edición genética: científicos">
							El mundo no está listo para la edición genética: científicos</a>
					</li>
		<li>
						<a href="/mexico/bebes-muertos-imss-culiacan-20181128-0183.html" title="Confirman negligencia médica en IMSS por muerte de 14 bebés">
							Confirman negligencia médica en IMSS por muerte de 14 bebés</a>
					</li>
		<li>
						<a href="/mundo/cientifico-chino-genes-adn-bebes-geneticamente-modificados-vih-china-20181128-0100.html" title="“Es escalofriante”; la historia del hombre que modificó ADN de bebés">
							“Es escalofriante”; la historia del hombre que modificó ADN de bebés</a>
					</li>
		<li>
						<a href="/politica/queman-palacio-de-gobierno-chiapas-presuntos-normalistas-20181128-0093.html" title="Furiosos, le prenden fuego al Palacio de Gobierno de Chiapas">
							Furiosos, le prenden fuego al Palacio de Gobierno de Chiapas</a>
					</li>
		</ul>
			</div>
		<div class="banner banner--full"><amp-ad width=970 height=90  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_LB2" data-multi-size="728x90" json='{"targeting":{"seccion":["mundo"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951333"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div class="comments">
							<div class="comments__header">
								<h3 class="comments__title">Comentarios</h3>
							</div>
							<div class="comments__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/mundo/gobierno-chino-castigara-edicion-genetica-bebes-experimentos-20181129-0133.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
					    </div>
					</div>
			</div>
			
			<div class="row">
				<div class="col__aside">	
					<div class="banner"> <amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["mundo"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'> </amp-ad></div></div>
				
				<div class="col__main">
					<div id="taboola_1"></div>
					
					</div>
			</div>		
				
			</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2018/11/29/noticia_0127.html" data-index="2"></div>
							<div data-related="/contenidos/2018/11/29/noticia_0143.html" data-index="3"></div>
							<div data-related="/contenidos/2018/11/29/noticia_0122.html" data-index="4"></div>
							<div data-related="/contenidos/2018/11/29/noticia_0131.html" data-index="5"></div>
							</div>
					<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<h4>Conéctate con nosotros</h4>
					<div class="suscribevertical">
	<div class="suscribevertical__header">
		<h2 class="suscribevertical__title">Suscríbete</h2>
	</div>
	<div class="suscribevertical__content">
		<form class="suscribevertical__form" action="" method="" novalidate>
		<h4 class="suscribevertical__formtitle">Recibe las últimas noticias en tu casilla de E-mail</h4>
			<fieldset class="suscribevertical__fieldset">
				<input placeholder="E-mail" type="email" name="" />
				<button class="icono icono--mail_outline" type="submit"></button>
			</fieldset>
			<p class="suscribevertical__hint">Registrarse implica aceptar los <a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
		</form>
	</div>
</div></div>
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img src="/export/sites/debate/arte/el-debate/logo-blanco.svg_955040788.svg" width="125" height="30" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/landings/debate_digital.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://cupones.debate.com.mx/" title="Cupones">Cupones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				</ul>
				<div class="footer__social">
					<div class="box-followvertical">
	<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" target="_blank" rel="noopener">
		<span class="icono icono--facebook"></span>
		<span class="text">Facebook</span>
	</a>
	<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" target="_blank" rel="noopener">
		<span class="icono icono--twitter"></span>
		<span class="text">Twitter</span>
	</a>
	<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" target="_blank" rel="noopener">
		<span class="icono icono--instagram"></span>
		<span class="text">Instagram</span>
	</a>
	</div></div>
			</div>
			<ul class="footer__sites">
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Cármin">
						<img src="/__export/1511448408000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin.png" width="auto" height="31" alt="Logo Soy Cármin"/>
					</a>
				</li>
				<li>
					<a href="https://www.albat.com/" title="Al Bat">
						<img src="/__export/1511448407000/sites/debate/arte/el-debate/desktop/logo_footer_albat.png" width="auto" height="30" alt="Logo Al Bat"/>
					</a>
				</li>
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img src="/__export/1511448407000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja.png" width="auto" height="19" alt="Logo En Pareja"/>
					</a>
				</li>
				<li>
					<a href="https://www.chispa.tv/" title="Chispa">
						<img src="/__export/1511448407000/sites/debate/arte/el-debate/desktop/logo_footer_chispa.png" width="auto" height="13" alt="Logo Chispa"/>
					</a>
				</li>
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img src="/__export/1513870364246/sites/debate/arte/el-debate/desktop/logo_footer_bigfish.png" width="auto" height="37" alt="Logo Big Fish"/>
					</a>
				</li>
				<li>
					<a href="https://www.nacionrex.com/" title="Nación Rex">
						<img src="/__export/1538498537628/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20181001.png" width="auto" height="28" alt="Logo Nación Rex"/>
					</a>
				</li>
				<li>
					<a href="https://www.lasirena.la/" title="La Sirena">
						<img src="/__export/1538498430215/sites/debate/arte/el-debate/desktop/logo_footer_lasirena.png" width="auto" height="37" alt="Logo La Sirena"/>
					</a>
				</li>
				<li>
					<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate">
						<img src="/__export/1511448407000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados.png" width="auto" height="14" alt="Logo Clasificados El Debate"/>
					</a>
				</li>
				<li>
					<a href="https://www.soyfutbol.com" title="Soy Fútbol">
						<img src="/__export/1538498457833/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol.png" width="auto" height="33" alt="Logo Soy Fútbol"/>
					</a>
				</li>
				<li>
					<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
						<img src="/__export/1538498438412/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo.png" width="auto" height="27" alt="Logo Mi Bolsillo"/>
					</a>
				</li>
				<li>
					<a href="https://www.oportuna.com/" title="Oportuna">
						<img src="/__export/1538498468931/sites/debate/arte/el-debate/desktop/logo_footer_oportuna.png" width="auto" height="32" alt="Logo Oportuna"/>
					</a>
				</li>
				<li>
					<a href="https://tonica.la/" title="Tónica">
						<img src="/__export/1538498479492/sites/debate/arte/el-debate/desktop/logo_footer_tonica.png" width="auto" height="17" alt="Logo Tónica"/>
					</a>
				</li>
				</ul>
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<p>&copy; Copyright EL DEBATE. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.comscore.com/" class="logo-comscore" title="comScore" target="_blank" rel="noopener">
					<img src="/export/sites/debate/arte/el-debate/desktop/logo-comscore.svg_226607181.svg" width="278" height="42" alt="Logo comScore" /></a>
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png_307053971.png" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png_307053971.png" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1539347505560/system/modules/com.tfsla.sitio.debate/es/desktop/resources/scripts/Article.js" async></script>
			<script type="text/javascript" src="/__export/1539347505773/system/modules/com.tfsla.sitio.debate/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:28996,hjsv:3};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1140720936898015807']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="/__export/1539180256305/system/modules/com.tfsla.sitio.debate/es/desktop/resources/scripts/PushFirebase.js" async></script>
<img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAxOC8xMS8yOS9ub3RpY2lhXzAxMzMuaHRtbA==" /></body>
	</html>