<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Solo 31 han podido sacar 50 jonrones</title>
<meta name="description" content="EN LA PELOTA" />
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Solo 31 han podido sacar 50 jonrones" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/opinion/Juan-Vene-En-la-Pelota-Solo-31-han-podido-sacar-50-jonrones-20210710-0272.html" />
<meta property="og:description" content="EN LA PELOTA" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="DEBATE" />
<meta property="og:image" content="https://assets.debate.com.mx/__export/1557414925068/sites/debate/arte/el-debate/apps/facebook-40.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Solo 31 han podido sacar 50 jonrones" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="EN LA PELOTA" />
	<meta name="twitter:image" content="https://assets.debate.com.mx/__export/1557414924445/sites/debate/arte/el-debate/apps/twitter_summary_card-40.jpg" />
	<link rel="canonical" href="https://www.debate.com.mx/opinion/Juan-Vene-En-la-Pelota-Solo-31-han-podido-sacar-50-jonrones-20210710-0272.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="DEBATE" />
<link rel="icon" sizes="192x192" href="https://assets.debate.com.mx/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="DEBATE">
<link rel="apple-touch-icon" href="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'opinion','dimension2':'juan.vene','dimension3': 'jose.diaz','dimension4':'news'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1623240139371/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.min.css" rel="stylesheet" />	
			<link href="/__export/1623240141467/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/opinion/Juan-Vene-En-la-Pelota-Solo-31-han-podido-sacar-50-jonrones-20210710-0272.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/opinion/Juan-Vene-En-la-Pelota-Solo-31-han-podido-sacar-50-jonrones-20210710-0272.html"},"headline":"Solo 31 han podido sacar 50 jonrones","alternativeHeadline":"Solo 31 han podido sacar 50 jonrones","image":["https://www.debate.com.mx/__export/1610483486000/sites/debate/arte/el-debate/apps/facebook-40.jpg?__scale=w:1200,h:675,t:2","https://www.debate.com.mx/__export/1610483486000/sites/debate/arte/el-debate/apps/facebook-40.jpg?__scale=w:1200,h:900,t:2","https://www.debate.com.mx/__export/1610483486000/sites/debate/arte/el-debate/apps/facebook-40.jpg?__scale=w:1200,h:1200,t:2"],"datePublished":"2021-07-11T00:12:31-0600","dateModified":"2021-07-11T00:12:34-0600","dateCreated":"2021-07-11T00:12:31-0600","author":{"@type":"Person","name":"JuanVené"},"publisher":{"@type":"Organization","name":"DEBATE","url":"https://www.debate.com.mx","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Opinión","wordCount":395,"url":"https://www.debate.com.mx/opinion/Juan-Vene-En-la-Pelota-Solo-31-han-podido-sacar-50-jonrones-20210710-0272.html","articleBody":"Coral Gables, Florida. (VIP-WIRE).- “Hay cosas más importantes que el dinero… Pero, para comprarlas, hace falta el dinero”… Yogi Berra.--O-O-O-Más de 20 mil 100 peloteros han jugado en Grandes Ligas, y solo 31 han podido despachar 50 o más jonrones en una temporada. Y apenas ocho privilegiados lo han conseguido más una vez.Numerosos sluggers respetables nunca pudieron, como Hank Aaron, Ted Williams, Reggie Jackson, Albert Pujols, Miguel Cabrera, Frank Robinson, Rafael Palmeiro, Manny Ramírez, Carl Yastrzemski, Jim Rice, Orlando Cepeda, Roberto Clemente, Vinicio Castilla, Andrés Galarraga, Mike Shmidt, Willie McCovey.Los ocho que, en más de una oportunidad, despacharon 50 jonrones en una temporada…: Babe Ruth (cuatro veces), 60 en 1927, 59 en 1921, 54 en 1920, 54 en 1928… Mark McGwire (cuatro), 70-1998, 65-1999, 58-1997, 52-1996… Sammy Sosa (cuatro), 66-1998, 64-2001, 63-1999, 50-2000… Álex Rodríguez (tres), 57-2002, 54-2007, 52-2001… Jimmie Fox (dos), 58-1932, 50-1938… Ralph Kinner (dos), 54-1949, 51-1947… Mickey Mantle (dos), 54-1961, 52-1956… Willie Mays (dos), 52-1965, 51-1955.La lista completa de las 46 veces que se han disparado 50 o más cuadrangulares en una campaña, gracias a mis amigos de Yardbarker…:Barry Bonds, 73 en 2001… Mark McGwire 70-1988... Sammy Sosa 66-1998… McGwire 65-1999… Sosa 64-2001… Sosa 63-1999… Roger Maris 61-1961… Babe Ruth 60-1927… Ruth 59-1921… Giancarlo Stanton 59-2017… Jimmie Foxx 58-1932… Hank Greenberg 58-1938.Ryan Howard 58-2006… McGwire 58-1997… Luis González 57-2001… Álex Rodríguez 57-2002… Hack Wilson 56-1930… Ken Griffey 56-1997… Griffey 56-1998… Ruth 54-1920… Ruth 54-1928… Ralph Kiner 54-1949… Mickey Mantle 54-1961…David Ortiz 54-2006… A-Rod 54-2007... José Bautista 54-2010… Chris Davis 53-2013… Pete Alonso 53-2019… Mantle 52-1956… Willie Mays 52-1965… George Foster 52-1977… McGwire 52-1996… Álex Rodríguez 52-2001… Jim Thome 52-2002… Aaron Judge 52-2017…Johnny Mize 51-1947… Kiner 51-1955… Mays 51-1955… Cecil Fielder 51-2005… Andruw Jones 50-2005… Foxx 50-1938… Brady Anderson 50-1996… Albert Belle 50-1996… Greg Vaughn 50-1998… Sosa 50-2000… Prince Fielder 50-2007.Conectar un jonrón puede ser pura casualidad. Quizá también dos, tres, cuatro y hasta cinco… ¿Pero 50 en un solo año? Esto es poder del bueno, magnífica consistencia. Ahora, ya lo de Ruth, McGwire y Sosa será superpoder, superconsistencia, porque eso de completar la hazaña cuatro veces es un acto heroico, sensacional.Gracias a la vida que me ha dado tanto, incluso un lector como tú. ATENCIÓN.- Por Google, el archivo de “Juan Vené en la Pelota”, en “el deporte vuelve a unirnos”.","description":"EN LA PELOTA"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script data-ad-client="ca-pub-6061506150126040" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>

		<body class="page-news opinion">
			
			<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
	<div class="header__alerts"></div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			<button type="button" title="Notificaciones" class="header__notification_config icono icono--notification-outline"></button>
			
			<div class="boxpush--config">
	<div class="cardbox">
		<div class="cardbox__news">
					<ul>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/politica/AMLO-anuncia-ampliacion-de-convenio-con-hospitales-privados-por-pandemia---20201117-0018.html" title="AMLO anuncia ampliación de convenio con hospitales privados por pandemia  " target="_self">
				
				<img src="/__export/1605621934474/sites/debate/img/2020/11/17/amlo_convenio_hopsitales_privados_crop1605621934095.jpg_1159206503.jpg" width="85" height="85" alt="AMLO anuncia ampliación de convenio con hospitales privados por pandemia"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/politica/AMLO-anuncia-ampliacion-de-convenio-con-hospitales-privados-por-pandemia---20201117-0018.html" title="AMLO anuncia ampliación de convenio con hospitales privados por pandemia  " target="_self">AMLO anuncia ampliación de convenio con hospitales privados por pandemia  </a>
		</h2>
		
		</div>
</article></li>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Enfermera-describe-La-Fosa-donde-los-pacientes-con-COVID-19-son-enviados-a-morir-20201117-0009.html" title="Enfermera describe &#034;La Fosa&#034; donde los pacientes con COVID-19 son enviados a morir" target="_self">
				
				<img src="/__export/1605612299026/sites/debate/img/2020/11/17/una_enfermera_de_texas_describe_the_pitx_una_habitacixn_donde_los_pacientes_con_covid-19_son_enviados_a_morir_.jpg_1159206503.jpg" width="85" height="85" alt="Enfermera describe "La Fosa" donde los pacientes con COVID-19 son enviados a morir"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/texas-t641717" title="Ver mas noticias en Texas" class="news__section">Texas</a>
			<h2 class="news__title">
			<a href="/mundo/Enfermera-describe-La-Fosa-donde-los-pacientes-con-COVID-19-son-enviados-a-morir-20201117-0009.html" title="Enfermera describe &#034;La Fosa&#034; donde los pacientes con COVID-19 son enviados a morir" target="_self">Enfermera describe "La Fosa" donde los pacientes con COVID-19 son enviados a morir</a>
		</h2>
		
		</div>
</article></li>
			</ul>	
				</div>
			<div class="cardbox__action">
			<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
			<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
			<div class="boxpush__footer">
				<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
			</div>
		</div>
	</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
							</li>
							<li>
											<a href="https://www.debate.com.mx/andres-manuel-lopez-obrador-p186" title="AMLO" target="_self">AMLO</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/coronavirus-mexico-t709652" title="Coronavirus México" target="_self">Coronavirus México</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/elecciones.html" title="Elecciones México" target="_self">Elecciones México</a>
										</li>
									</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header><main class="site-main">
				<article class="newsfull opinion" data-path="/contenidos/2021/07/10/noticia_0272.html" data-url="/opinion/Juan-Vene-En-la-Pelota-Solo-31-han-podido-sacar-50-jonrones-20210710-0272.html" data-title="Solo 31 han podido sacar 50 jonrones" data-section="opinion" data-author="juan.vene" data-creator="jose.diaz" data-newstype="news" >
		<div class="banner banner--container banner--margin"><amp-ad width=970 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_LB1"  data-loading-strategy="3" data-multi-size="728x250" json='{"targeting":{"seccion":["opinion","news"],"tags":[""]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "20869379"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					<h1 class="newsfull__title">Solo 31 han podido sacar 50 jonrones</h1>
				
				<div class="newsfull__excerpt">
						


<p>EN LA PELOTA</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">Por&nbsp;
									<a href="/columnista/juan.vene" title="Juan Vené">
													Juan Vené</a>	
											</p>
									<time class="newsfull__time" datetime="2021-07-11T00:12">11 de Julio de 2021</time>
						</div>
					
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">			
					<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["opinion","news"],"tags":[""]}}'  data-loading-strategy="3" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"},"indexexchange": {"SITE_ID": "417141"}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Opinión</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 news--nophoto " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Gustavo-Rojo-Plascencia-Caades-Nutricion-integral-para-una-agricultura-sustentable-Biofertilizacion-a-base-de-micorrizas-20210710-0281.html" title="Nutrición integral para una agricultura sustentable… Biofertilización a base de micorrizas" target="_self">
				
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Gustavo-Rojo-Plascencia-Caades-Nutricion-integral-para-una-agricultura-sustentable-Biofertilizacion-a-base-de-micorrizas-20210710-0281.html" title="Nutrición integral para una agricultura sustentable… Biofertilización a base de micorrizas" target="_self">Nutrición integral para una agricultura sustentable… Biofertilización a base de micorrizas</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/gustavo.rojo" title="Gustavo Rojo Plascencia">
										Gustavo Rojo Plascencia</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-07-11T00:12" data-timeago="2021-07-11T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 news--nophoto " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Santo-y-Sena-Sin-medicamentos-en-el-pediatrico-de-Sinaloa-20210710-0294.html" title="Sin medicamentos en el pediátrico de Sinaloa" target="_self">
				
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Santo-y-Sena-Sin-medicamentos-en-el-pediatrico-de-Sinaloa-20210710-0294.html" title="Sin medicamentos en el pediátrico de Sinaloa" target="_self">Sin medicamentos en el pediátrico de Sinaloa</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/santoysena" title="Santo y Seña">
										Santo y Seña</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-07-11T00:12" data-timeago="2021-07-11T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 news--nophoto " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Sergio-Mariscal-Finta-y...Gol-Debe-ser-una-gran-final-de-la-Eurocopa-20210710-0275.html" title="Debe ser una gran final de la Eurocopa" target="_self">
				
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Sergio-Mariscal-Finta-y...Gol-Debe-ser-una-gran-final-de-la-Eurocopa-20210710-0275.html" title="Debe ser una gran final de la Eurocopa" target="_self">Debe ser una gran final de la Eurocopa</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/sergio.mariscal" title="Sergio Mariscal">
										Sergio Mariscal</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-07-11T00:12" data-timeago="2021-07-11T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div data-fixabox="bannera">							
					<div class="banner banner--margin"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["opinion","news"],"tags":[""]}}'  data-loading-strategy="3"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"},"indexexchange": {"SITE_ID": "417144"}}, "timeoutMillis": 950}'></amp-ad></div></div>				
			</aside>
			
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/opinion/Juan-Vene-En-la-Pelota-Solo-31-han-podido-sacar-50-jonrones-20210710-0272.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/opinion/Juan-Vene-En-la-Pelota-Solo-31-han-podido-sacar-50-jonrones-20210710-0272.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/opinion/Juan-Vene-En-la-Pelota-Solo-31-han-podido-sacar-50-jonrones-20210710-0272.html" data-title="Solo 31 han podido sacar 50 jonrones"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/opinion/Juan-Vene-En-la-Pelota-Solo-31-han-podido-sacar-50-jonrones-20210710-0272.html&subjet=Te comparto esta noticia " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/opinion/Juan-Vene-En-la-Pelota-Solo-31-han-podido-sacar-50-jonrones-20210710-0272.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p>Coral Gables, Florida. (VIP-WIRE).- “Hay cosas más importantes que el dinero… Pero, para comprarlas, hace falta el dinero”… Yogi Berra.-</p><p>-O-O-O-</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"    data-multi-size="300x250" json='{"targeting":{"seccion":["opinion","news"],"tags":[""]}}'  data-loading-strategy="3" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"},"indexexchange": {"SITE_ID": "417142"}}, "timeoutMillis": 950}'></amp-ad></div><form class="subscribe subscribe_article " method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Mantente informado sobre lo que más te importa</h2>
	
	<p class="subscribe__subtitle">Recibe las noticias más relevantes del día en tu e-mail</p>
	
	<h2 class="subscribe__success--title">¡Gracias por suscribirte!</h2>
	<p class="subscribe__success">Revisa tu bandeja de entrada para confirmar tu e-mail y empezar a recibir las últimas noticias</p>
	
	<h2 class="subscribe__success--title-notification">Aprovecha y da el siguiente paso</h2>
	<p class="subscribe__success--notification">Recibe nuestras alertas de noticias para no perderte de nada</p>
	<button type="button" class="subpush__suscribe">Recibir notificaciones</button>
	
	<h2 class="subscribe__success--title-configuration config-article">¡Bien! Te has suscrito a notificaciones</h2>
	<p  class="subscribe__success--configuration config-article">Configura y elige tus preferencias</p>
	<a  href="https://www.debate.com.mx/site/notificaciones/" target="_blank" class="button_configuration config-article">Configurar notificaciones</a>
	
	
	<fieldset class="subscribe__field">
	
		<input type="text" name="email" id="suscribe_email" />
		
		<label for="suscribe_email">Ingresa tu e-mail</label>
		
		<button type="submit" class="subscribe__submit">Suscribirme</button>
		
		<div class="loading_subscribe">
			<span></span>
			<span></span>
			<span></span>
		</div>
		
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
	
</form>


<div class="boxpush_suscripcion_news_notification">
	<img class="boxpush__img" src="/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">¡Bien! Te has suscrito a notificaciones</h3>
	<p class="boxpush__desc">Configura y elige tus preferencias</p>
	<div class="boxpush__footer">
		<a class="boxpush__suscribe--config" href="https://www.debate.com.mx/site/notificaciones/" target="_blank">Configurar</a>
		<button type="button" class="boxpush__cancel--config">No, gracias</button>
	</div>
</div>
<p>Más de 20 mil 100 peloteros han jugado en Grandes Ligas, y solo 31 han podido despachar 50 o más jonrones en una temporada. Y apenas ocho privilegiados lo han conseguido más una vez.</p><p>Numerosos sluggers respetables nunca pudieron, como Hank Aaron, Ted Williams, Reggie Jackson, Albert Pujols, Miguel Cabrera, Frank Robinson, Rafael Palmeiro, Manny Ramírez, Carl Yastrzemski, Jim Rice, Orlando Cepeda, Roberto Clemente, Vinicio Castilla, Andrés Galarraga, Mike Shmidt, Willie McCovey.</p><p>Los ocho que, en más de una oportunidad, despacharon 50 jonrones en una temporada…: Babe Ruth (cuatro veces), 60 en 1927, 59 en 1921, 54 en 1920, 54 en 1928… Mark McGwire (cuatro), 70-1998, 65-1999, 58-1997, 52-1996… Sammy Sosa (cuatro), 66-1998, 64-2001, 63-1999, 50-2000… Álex Rodríguez (tres), 57-2002, 54-2007, 52-2001… Jimmie Fox (dos), 58-1932, 50-1938… Ralph Kinner (dos), 54-1949, 51-1947… Mickey Mantle (dos), 54-1961, 52-1956… Willie Mays (dos), 52-1965, 51-1955.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["opinion","news"],"tags":[""]}}'  data-loading-strategy="3" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"},"indexexchange": {"SITE_ID": "417143"}}, "timeoutMillis": 950}'></amp-ad></div><p>La lista completa de las 46 veces que se han disparado 50 o más cuadrangulares en una campaña, gracias a mis amigos de Yardbarker…:</p><p>Barry Bonds, 73 en 2001… Mark McGwire 70-1988... Sammy Sosa 66-1998… McGwire 65-1999… Sosa 64-2001… Sosa 63-1999… Roger Maris 61-1961… Babe Ruth 60-1927… Ruth 59-1921… Giancarlo Stanton 59-2017… Jimmie Foxx 58-1932… Hank Greenberg 58-1938.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR4" json='{"targeting":{"seccion":["opinion","news"],"tags":[""]}}'  data-loading-strategy="3" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215464"},"indexexchange": {"SITE_ID": "417146"}}, "timeoutMillis": 950}'></amp-ad></div><p>Ryan Howard 58-2006… McGwire 58-1997… Luis González 57-2001… Álex Rodríguez 57-2002… Hack Wilson 56-1930… Ken Griffey 56-1997… Griffey 56-1998… Ruth 54-1920… Ruth 54-1928… Ralph Kiner 54-1949… Mickey Mantle 54-1961…</p><p>David Ortiz 54-2006… A-Rod 54-2007... José Bautista 54-2010… Chris Davis 53-2013… Pete Alonso 53-2019… Mantle 52-1956… Willie Mays 52-1965… George Foster 52-1977… McGwire 52-1996… Álex Rodríguez 52-2001… Jim Thome 52-2002… Aaron Judge 52-2017…</p><p>Johnny Mize 51-1947… Kiner 51-1955… Mays 51-1955… Cecil Fielder 51-2005… Andruw Jones 50-2005… Foxx 50-1938… Brady Anderson 50-1996… Albert Belle 50-1996… Greg Vaughn 50-1998… Sosa 50-2000… Prince Fielder 50-2007.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["opinion","news"],"tags":[""]}}' data-loading-strategy="3"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div><p>Conectar un jonrón puede ser pura casualidad. Quizá también dos, tres, cuatro y hasta cinco… ¿Pero 50 en un solo año? Esto es poder del bueno, magnífica consistencia. Ahora, ya lo de Ruth, McGwire y Sosa será superpoder, superconsistencia, porque eso de completar la hazaña cuatro veces es un acto heroico, sensacional.</p><p>Gracias a la vida que me ha dado tanto, incluso un lector como tú.&nbsp;</p><p>ATENCIÓN.- Por Google, el archivo de “Juan Vené en la Pelota”, en “el deporte vuelve a unirnos”.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["opinion","news"],"tags":[""]}}' data-loading-strategy="3"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div><a href="https://news.google.com/publications/CAAqBwgKMI66_wowu_H4Ag?utm_source=nota_standard&utm_medium=desktop&utm_campaign=banner_googlenews" class="mod--googlenews" rel="nofollow" target="_blank" title="Síguenos en Google News">
							
							<svg class="mod--googlenews__icon" version="1.1" viewBox="0 0 99 81" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" height="19">
								<path fill="#34A853" d="m53 2.1c0.5-0.2 0.9-0.2 1.4-0.2 1.9 0 3.6 1.2 4.3 3l1.6 4.4 18.5 5v-11.8c0-1.4-1.1-2.5-2.5-2.5h-53.5c-1.4 0-2.5 1.1-2.5 2.5v11.5l32.7-11.9z"/>
								<path fill="#4285F4" d="m87.7 66.1v-41.6c0-1.4-1.1-2.5-2.5-2.5h-71.4c-1.2 0-2.2 0.8-2.4 2v0.5 54c0 1.4 1.1 2.5 2.5 2.5h71.5c1.2 0 2.2-0.8 2.4-2v-0.5h-0.1v-12.4zm-35-28.4h21.4c0.6 0 1.1 0.5 1.1 1.1v3.4c0 0.6-0.5 1.1-1.1 1.1h-21.4v-5.6zm-8.2 21.4c-2.2 3.5-6 5.6-10.8 5.5-7.5 0-13.5-6-13.5-13.5s6-13.5 13.5-13.5c1.3 0 2.5 0.2 3.6 0.5 2.1 0.6 3.9 1.6 5.4 3l-3.9 3.9c-0.8-0.8-1.8-1.3-2.9-1.7-0.7-0.2-1.5-0.3-2.3-0.3-4.4 0-8 3.8-8 8.2 0 4.5 3.6 8.2 8 8.2 2.2 0 4-0.7 5.3-1.8 1-0.9 1.8-2.1 2-3.5h-7.3v-5.1h12.7c0.1 0.9 0.2 1.7 0.2 2.6 0 2.8-0.7 5.4-2 7.5zm30.7 4.5c0 0.6-0.5 1.1-1.1 1.1h-21.4v-5.6h21.4c0.6 0 1.1 0.5 1.1 1.1v3.4zm3.4-10.7c0 0.6-0.5 1.1-1.1 1.1h-24.8v-5.6h24.8c0.6 0 1.1 0.5 1.1 1.1v3.4z"/>
								<path fill="#FBBC04" d="M42.1,20H62L56.8,5.6c-0.5-1.3-1.9-2-3.1-1.6L1.5,23c-0.7,0.3-1.3,1-1.4,1.7c-0.1,0.5-0.1,1,0.1,1.4l9.1,25.1V24.5   c0-2.5,2-4.5,4.5-4.5H42.1z"/>
								<path fill="#E53935" d="m97.3 21.3-36.2-9.7 3.1 8.4h21c2.5 0 4.5 2 4.5 4.5v34.1l9.2-34.2c0.4-1.3-0.4-2.7-1.6-3.1z"/>
							</svg>

							<span class="mod--googlenews__text">Síguenos en </span>
							
							<svg class="mod--googlenews__img" viewBox="0 0 98.447 17.748" height="18" xmlns="http://www.w3.org/2000/svg">
							  <g transform="translate(-911 -531.82)">
							  <g transform="translate(179.28 50.422)">
							  <path transform="translate(-31.51 -25.711)" d="M775.878,513.308c-.852.026-1.7.008-2.558.008v0H771.6c-1.489,0-1.48,0-1.427,1.489.013.374.109.5.524.488,1.069-.04,2.141-.026,3.211,0,.665.013.683.077.519.728-.547,2.179-2.982,3.3-5.319,2.814a5.019,5.019,0,0,1-3.623-6.17,4.841,4.841,0,0,1,7.1-2.955c1.031.618,1.031.618,1.876-.252.055-.057.111-.113.165-.17.188-.2.18-.357-.045-.539a6.83,6.83,0,0,0-3.519-1.586,6.932,6.932,0,0,0-7.614,8.542,7.013,7.013,0,0,0,7.094,5.166,6.132,6.132,0,0,0,5.988-7.021C776.484,513.407,776.29,513.3,775.878,513.308Z" fill="#4b8af8"/>
							  <path transform="translate(-136.98 -41.303)" d="M908.618,527.873c-.13-.01-.252,0-.29.141-.138.5-.384.228-.608.089a3.314,3.314,0,0,0-2.686-.4,4.493,4.493,0,0,0-1.082,8.24,3.609,3.609,0,0,0,3.585.135c.222-.108.411-.463.647-.312.281.179.078.546.068.827a2.364,2.364,0,0,1-.139.575,1.939,1.939,0,0,1-1.656,1.427,2.2,2.2,0,0,1-2.2-.74c-.61-.73-.6-.74-1.5-.379-.092.037-.18.085-.274.115-.384.12-.424.341-.234.672a4.345,4.345,0,0,0,5.721,1.74,3.842,3.842,0,0,0,2.144-3.627c.065-1.3.013-2.609.013-3.914h.032c0-1.048,0-2.1,0-3.144C910.149,527.426,910.373,528,908.618,527.873Zm-1.632,6.641a2.345,2.345,0,0,1-2.652-.626,2.914,2.914,0,0,1-.439-3,2.414,2.414,0,0,1,2.633-1.47,2.5,2.5,0,0,1,1.881,2.614A2.646,2.646,0,0,1,906.986,534.513Z" fill="#4b8af8"/>
							  <path transform="translate(-282.12 -42.081)" d="M1103.146,529.028c-.373,1.226-.736,2.454-1.1,3.682-.185.621-.369,1.242-.6,2.011-.129-.311-.2-.452-.247-.6q-.753-2.279-1.5-4.56c-.321-.99-.314-.966-1.369-.923a.772.772,0,0,0-.831.634c-.449,1.451-.944,2.887-1.421,4.329a1.906,1.906,0,0,1-.454.983c-.5-1.668-.977-3.23-1.427-4.8-.335-1.171-.317-1.163-1.511-1.12-.388.014-.488.135-.368.5q1.2,3.686,2.388,7.379c.093.291.233.438.545.418a3.465,3.465,0,0,1,.654,0c.458.059.653-.135.786-.576.5-1.644,1.038-3.275,1.567-4.909.052-.159.05-.4.271-.405.184,0,.19.222.237.364.517,1.575,1.07,3.14,1.523,4.734.181.634.454.906,1.1.8a1.39,1.39,0,0,1,.356,0,.509.509,0,0,0,.6-.421c.786-2.464,1.589-4.923,2.385-7.384.047-.147.129-.308.01-.452C1104.519,528.448,1103.249,528.69,1103.146,529.028Z" fill="#707070"/>
							  <path transform="translate(-106.36 -41.354)" d="m866.11 527.65a4.428 4.428 0 1 0 4.238 4.566 4.336 4.336 0 0 0-4.238-4.566zm-0.228 7.092a2.527 2.527 0 0 1-2.412-2.577 2.466 2.466 0 1 1 4.912-0.037 2.54 2.54 0 0 1-2.5 2.613z" fill="#ffc700"/>
							  <path transform="translate(-176.67 -41.288)" d="M956.9,533.022c1.535-.637,3.063-1.292,4.6-1.93.245-.1.437-.193.316-.51a4.323,4.323,0,0,0-2.56-2.785,4,4,0,0,0-5.173,2.681,4.368,4.368,0,0,0,4,5.951,4.148,4.148,0,0,0,3.541-1.638c.083-.1.264-.209.157-.345a3.612,3.612,0,0,0-1.3-.906c-.271-.136-.423.228-.6.4a2.314,2.314,0,0,1-3.169.2C956.049,533.54,956.086,533.361,956.9,533.022Zm-.8-1.274c-.227.1-.372.065-.359-.247a2.424,2.424,0,0,1,2.391-2.184,1.731,1.731,0,0,1,1.207.483c.23.252.235.441-.1.585C958.2,530.842,957.156,531.3,956.106,531.748Z" fill="#ee4c39"/>
							  <path transform="translate(-75.83 -41.365)" d="m825.85 527.66a4.429 4.429 0 1 0 4.379 4.453 4.284 4.284 0 0 0-4.379-4.453zm-0.065 7.088a2.469 2.469 0 0 1-2.378-2.641 2.536 2.536 0 0 1 2.487-2.69 2.613 2.613 0 0 1 2.416 2.667 2.556 2.556 0 0 1-2.524 2.664z" fill="#ee4c39"/>
							  <path transform="translate(-254.61 -41.252)" d="m1061.6 527.74a3.946 3.946 0 0 0-4.054 0.81 4.647 4.647 0 0 0-1.315 4.569 4.134 4.134 0 0 0 3.143 3.21 4.084 4.084 0 0 0 4.313-1.573c0.151-0.228 0.447-0.473 0.09-0.762-0.491-0.4-1.127-0.438-1.388-0.095a2.379 2.379 0 0 1-2.555 0.974 2.547 2.547 0 0 1-2.033-2.078c-0.091-0.376 0.02-0.509 0.4-0.505 0.952 0.01 1.9 0 2.856 0h1.726c1.7-6e-3 1.724-0.011 1.363-1.677a3.6 3.6 0 0 0-2.546-2.873zm0.448 3.228c-0.612-0.025-1.225-6e-3 -1.837-6e-3v-6e-3h-1.956c-0.254 0-0.417-0.029-0.315-0.37a2.466 2.466 0 0 1 4.5-0.226c0.173 0.42 0.126 0.629-0.393 0.608z" fill="#707070"/>
							  <path transform="translate(-324.08 -41.263)" d="M1152.281,531.452a16.583,16.583,0,0,1-2.514-.692c-.722-.366-.759-1.008-.088-1.469a2.15,2.15,0,0,1,2.583.251.864.864,0,0,0,1.242.232c.6-.31.654-.38.238-.932a4,4,0,0,0-5.076-.721,2.133,2.133,0,0,0-1.107,2.192,2.253,2.253,0,0,0,1.583,1.825c.8.316,1.64.452,2.457.688.5.145.938.409.954.993s-.374.876-.885,1.049a2.308,2.308,0,0,1-2.758-1.061c-.187-.3-.354-.384-.66-.216a2.514,2.514,0,0,1-.491.211c-.443.132-.494.356-.263.746a3.6,3.6,0,0,0,3.419,1.828,4.1,4.1,0,0,0,.713-.006c1.519-.271,2.375-.976,2.58-2.231A2.451,2.451,0,0,0,1152.281,531.452Z" fill="#707070"/>
							  <path transform="translate(-167.93 -27.13)" d="M944.307,510.385c0-1.435,0-1.417-1.444-1.413-.437,0-.528.161-.525.554.015,2,.007,3.992.007,5.988h0q0,2.609,0,5.218c0,1.3,0,1.27,1.323,1.3.547.014.658-.179.655-.681C944.3,517.7,944.307,514.042,944.307,510.385Z" fill="#07a460"/>
							  <path transform="translate(-219.23 -29.867)" d="M1018.095,512.574c-.556-.013-.735.167-.553.69q0,1.9,0,3.8a14.767,14.767,0,0,0,.006,2.844,2.32,2.32,0,0,0,.034.829.922.922,0,0,1,.219.489,1.215,1.215,0,0,1-.009.336,1.215,1.215,0,0,0,.009-.336.922.922,0,0,0-.219-.489c-.1.264.124.7-.144.789-.313.1-.321-.4-.533-.569l-.177-.146a3.052,3.052,0,0,0-.548-.9.906.906,0,0,0-.4-.654.447.447,0,0,0-.194-.295.234.234,0,0,0-.185-.26l-.2-.332a8.817,8.817,0,0,0-1.446-2.322.041.041,0,0,0-.021-.059,8.481,8.481,0,0,0-1.306-2.039.1.1,0,0,0-.036-.092,2.126,2.126,0,0,0-.662-1.011.044.044,0,0,0-.024-.061c-.431-.417-.962-.11-1.441-.2-.441-.078-.576.122-.571.564.023,1.993.013,3.987.014,5.98,0,1.678.018,3.356-.009,5.033-.008.484.166.646.619.591a1.425,1.425,0,0,1,.356,0c.474.063.658-.1.652-.611-.028-2.605-.015-5.211-.024-7.816a1.633,1.633,0,0,0-.093-.813v-.249c.217-.113.316.111.473.166a.072.072,0,0,0,.038.075,1.606,1.606,0,0,0,.555.878l.131.194a.891.891,0,0,0,.364.6l.154.225a.279.279,0,0,0,.181.3l.177.3a.957.957,0,0,0,.455.688l.084.135a1.476,1.476,0,0,0,.608.985.1.1,0,0,0,.039.091.622.622,0,0,0,.321.5.1.1,0,0,0,.046.1.548.548,0,0,0,.316.487l.054.1a.23.23,0,0,0,.177.265l.28.449a1.852,1.852,0,0,1,.564.665,1.851,1.851,0,0,0-.564-.665,26.584,26.584,0,0,0,1.514,2.59.761.761,0,0,0,.771.418c.2,0,.4-.063.588-.042.492.054.638-.13.635-.629-.021-3.49-.01-6.98-.011-10.47C1019.163,512.556,1019.373,512.6,1018.095,512.574Zm-.539,9.554a.247.247,0,0,1-.137-.079.129.129,0,0,0-.04.011.129.129,0,0,1,.04-.011A.248.248,0,0,0,1017.556,522.127Zm-.237-.041c.014,0,.028-.012.042-.018C1017.346,522.075,1017.332,522.082,1017.319,522.087Z" fill="#707070"/>
							  </g>
							  </g>
							</svg>
						</a>
						
						
						</div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu e-mail</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod--morenews">
					<div class="mod__header">
						<h5 class="mod__title">más sobre este tema</h3>
					</div>
					<div class="mod__content">
						
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Copa-America-Lionel-Messi-igualo-la-marca-Sergio-Livingstone-como-el-futbolista-con-mas-encuentros-en-el-torneo-sudamericano-20210710-0286.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Copa América: Lionel Messi igualó la marca Sergio Livingstone como el futbolista con más encuentros en el torneo sudamericano" target="_self">
				
				<img src="/__export/1625972564774/sites/debate/img/2021/07/10/000_9ek9he_crop1625970672276.jpg_1159206503.jpg" width="85" height="85" alt="Lionel Messi levanta sigue haciendo historia en el futbol."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Copa-America-Lionel-Messi-igualo-la-marca-Sergio-Livingstone-como-el-futbolista-con-mas-encuentros-en-el-torneo-sudamericano-20210710-0286.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Copa América: Lionel Messi igualó la marca Sergio Livingstone como el futbolista con más encuentros en el torneo sudamericano" target="_self">Copa América: Lionel Messi igualó la marca Sergio Livingstone como el futbolista con más encuentros en el torneo sudamericano</a>
		</h2>
		
		</div>
</article></div>
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mazatlan/Intensas-lluvias-dejan-deslaves-en-la-sierra-de-Concordia-Sinaloa-20210710-0235.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Intensas lluvias dejan deslaves en la sierra de Concordia, Sinaloa" target="_self">
				
				<img src="/__export/1625959852865/sites/debate/img/2021/07/10/intensas_lluvias_dejan_deslaves_en_la_sierra_de_concordiax_sinaloa_x1x.jpg_1159206503.jpg" width="85" height="85" alt="Intensas lluvias dejan deslaves en la sierra de Concordia, Sinaloa"/>
					<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Intensas-lluvias-dejan-deslaves-en-la-sierra-de-Concordia-Sinaloa-20210710-0235.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Intensas lluvias dejan deslaves en la sierra de Concordia, Sinaloa" target="_self">Intensas lluvias dejan deslaves en la sierra de Concordia, Sinaloa</a>
		</h2>
		
		</div>
</article></div>
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deporteamateur/Abarroteros-del-Ejido-Mexico-reciben-el-domingo-la-visita-de-los-Mineros-de-Choix-20210710-0218.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Abarroteros del Ejido México reciben el domingo la visita de los Mineros de Choix" target="_self">
				
				<img src="/__export/1625957090347/sites/debate/img/2021/07/10/mex_crop1625957011541.jpg_1159206503.jpg" width="85" height="85" alt="Abarroteros del Ejido México va en busca de avanzar a la postemporada."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte-amateur/" title="Ver mas noticias en Deporte Amateur" class="news__section">Deporte Amateur</a>
			<h2 class="news__title">
			<a href="/deporteamateur/Abarroteros-del-Ejido-Mexico-reciben-el-domingo-la-visita-de-los-Mineros-de-Choix-20210710-0218.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Abarroteros del Ejido México reciben el domingo la visita de los Mineros de Choix" target="_self">Abarroteros del Ejido México reciben el domingo la visita de los Mineros de Choix</a>
		</h2>
		
		</div>
</article></div>
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estadodemexico/En-estos-cuatro-municipios-mexiquenses-vacunaran-a-los-de-30-a-39-anos-esta-semana-20210710-0194.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="En estos cuatro municipios mexiquenses vacunarán a los de 30 a 39 años esta semana" target="_self">
				
				<img src="/__export/1625953061197/sites/debate/img/2021/07/10/vacuna_covid_edomex.jpeg_1159206503.jpeg" width="85" height="85" alt="En estos cuatro municipios mexiquenses vacunarán a los de 30 a 39 años esta semana"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/estado-de-mexico/" title="Ver mas noticias en Estado de México" class="news__section">Estado de México</a>
			<h2 class="news__title">
			<a href="/estadodemexico/En-estos-cuatro-municipios-mexiquenses-vacunaran-a-los-de-30-a-39-anos-esta-semana-20210710-0194.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="En estos cuatro municipios mexiquenses vacunarán a los de 30 a 39 años esta semana" target="_self">En estos cuatro municipios mexiquenses vacunarán a los de 30 a 39 años esta semana</a>
		</h2>
		
		</div>
</article></div>
			</div>
				</div>
			<div class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/opinion/Juan-Vene-En-la-Pelota-Solo-31-han-podido-sacar-50-jonrones-20210710-0272.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						</div>
						<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
			</div>
			<div class="row">
				<amp-embed width=100 height=100
					type=taboola
					layout=responsive
					heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
					data-publisher="debate"
					data-mode="thumbnails-d"
					data-placement="Below Article Thumbnails Desktop" 
					data-target_type="mix"
					data-article="auto"
					data-url="https://www.debate.com.mx/opinion/Juan-Vene-En-la-Pelota-Solo-31-han-podido-sacar-50-jonrones-20210710-0272.html">
				</amp-embed>
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div data-fixabox="bannerb">
						<div class="banner banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["opinion","news"],"tags":[""]}}'  data-loading-strategy="3" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div></div>
				</div>
				
				<div class="col__main">
					
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de Opinión</h3>
							</div>
						<div class="row__container mod__content">
							<div class="col col_8 ">
			<article class="news--box news--56-62 news--nophoto news--featured" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/Gustavo-Rojo-Plascencia-Caades-Nutricion-integral-para-una-agricultura-sustentable-Biofertilizacion-a-base-de-micorrizas-20210710-0281.html" title="Nutrición integral para una agricultura sustentable… Biofertilización a base de micorrizas" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Gustavo-Rojo-Plascencia-Caades-Nutricion-integral-para-una-agricultura-sustentable-Biofertilizacion-a-base-de-micorrizas-20210710-0281.html" title="Nutrición integral para una agricultura sustentable… Biofertilización a base de micorrizas" target="_self">Nutrición integral para una agricultura sustentable… Biofertilización a base de micorrizas</a>
		</h2>
		
		<div class="news__excerpt">
				


<p>CAADES</p>
</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/gustavo.rojo" title="Gustavo Rojo Plascencia">
										Gustavo Rojo Plascencia</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-07-11T00:12" data-timeago="2021-07-11T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 news--nophoto " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/Santo-y-Sena-Sin-medicamentos-en-el-pediatrico-de-Sinaloa-20210710-0294.html" title="Sin medicamentos en el pediátrico de Sinaloa" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Santo-y-Sena-Sin-medicamentos-en-el-pediatrico-de-Sinaloa-20210710-0294.html" title="Sin medicamentos en el pediátrico de Sinaloa" target="_self">Sin medicamentos en el pediátrico de Sinaloa</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/santoysena" title="Santo y Seña">
										Santo y Seña</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-07-11T00:12" data-timeago="2021-07-11T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 news--nophoto " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/Sergio-Mariscal-Finta-y...Gol-Debe-ser-una-gran-final-de-la-Eurocopa-20210710-0275.html" title="Debe ser una gran final de la Eurocopa" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Sergio-Mariscal-Finta-y...Gol-Debe-ser-una-gran-final-de-la-Eurocopa-20210710-0275.html" title="Debe ser una gran final de la Eurocopa" target="_self">Debe ser una gran final de la Eurocopa</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/sergio.mariscal" title="Sergio Mariscal">
										Sergio Mariscal</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-07-11T00:12" data-timeago="2021-07-11T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 news--nophoto " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/Teresa-Guerra-Ochoa-Punto-de-Vista-Pensiones-de-policias-avances-y-retos-20210710-0280.html" title="Pensiones de policías: avances y retos" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Teresa-Guerra-Ochoa-Punto-de-Vista-Pensiones-de-policias-avances-y-retos-20210710-0280.html" title="Pensiones de policías: avances y retos" target="_self">Pensiones de policías: avances y retos</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/tere.guerra" title="Teresa Guerra">
										Teresa Guerra</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-07-11T00:12" data-timeago="2021-07-11T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 news--nophoto " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/Luis-Pazos-Pemex-de-mal-a-peor-20210710-0295.html" title="Pemex, de mal a peor" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Luis-Pazos-Pemex-de-mal-a-peor-20210710-0295.html" title="Pemex, de mal a peor" target="_self">Pemex, de mal a peor</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/luis.pazos" title="Luis Pazos">
										Luis Pazos</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-07-11T00:12" data-timeago="2021-07-11T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 news--nophoto " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/Jose-Martinez-Colin-La-Voz-del-Papa-Vivir-del-asombro-20210710-0268.html" title="Vivir del asombro" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Jose-Martinez-Colin-La-Voz-del-Papa-Vivir-del-asombro-20210710-0268.html" title="Vivir del asombro" target="_self">Vivir del asombro</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/jose.martinez" title="José Martínez Colín">
										José Martínez Colín</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-07-11T00:12" data-timeago="2021-07-11T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 news--nophoto " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/Marco-Antonio-Berrelleza-Hoy-en-la-Historia-Pronunciamiento-20210710-0269.html" title="Pronunciamiento" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Marco-Antonio-Berrelleza-Hoy-en-la-Historia-Pronunciamiento-20210710-0269.html" title="Pronunciamiento" target="_self">Pronunciamiento</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/marco.berrelleza" title="Marco Antonio Berrelleza">
										Marco Antonio Berrelleza</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-07-11T00:12" data-timeago="2021-07-11T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 news--nophoto " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/Rosario-Alberto-Leyva-En-la-Jugada-Olimpiadas-diferentes-y-sin-sabor-20210710-0276.html" title="Olimpiadas diferentes y sin sabor" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Rosario-Alberto-Leyva-En-la-Jugada-Olimpiadas-diferentes-y-sin-sabor-20210710-0276.html" title="Olimpiadas diferentes y sin sabor" target="_self">Olimpiadas diferentes y sin sabor</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/rosario.alberto" title="Rosario Alberto Leyva">
										Rosario Alberto Leyva</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-07-11T00:12" data-timeago="2021-07-11T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 news--nophoto " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/Carlos-Ramirez-Indicador-Politico-El-PRI-mexicano-rumbo-a-su-extincion-20210710-0263.html" title="El PRI mexicano, rumbo a su extinción" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Carlos-Ramirez-Indicador-Politico-El-PRI-mexicano-rumbo-a-su-extincion-20210710-0263.html" title="El PRI mexicano, rumbo a su extinción" target="_self">El PRI mexicano, rumbo a su extinción</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/carlos.ramirez" title="Carlos Ramírez">
										Carlos Ramírez</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-07-11T00:12" data-timeago="2021-07-11T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="opinion" data-path="/contenidos/2021/07/10/noticia_0272.html" data-publication="8">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu e-mail</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
				
					<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad" rel='nofollow'>Políticas de privacidad</a>
					</li>
					<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros" rel='nofollow'>Anúnciate con nosotros</a>
					</li>
					<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos" rel='nofollow'>Nuestros Productos</a>
					</li>
					<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones" rel='nofollow'>Términos y Condiciones</a>
					</li>
					<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica" rel='nofollow'>Derecho de Réplica</a>
					</li>
					<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros" rel='nofollow'>Trabaja con nosotros</a>
					</li>
					<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos" rel='nofollow'>Contáctenos</a>
					</li>
					<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios" rel='nofollow'>Nuestros principios</a>
					</li>
					<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad" rel='nofollow'>Aviso de privacidad</a>
					</li>
					<li>
						<a href="https://tiendaeldebate.com/" title="Tienda" rel='nofollow'>Tienda</a>
					</li>
					<li>
						<a href="https://www.debate.com.mx/elecciones.html" title="Elecciones México" >Elecciones México</a>
					</li>
					<li>
						<a href="https://www.debate.com.mx/sinaloa/" title="Sinaloa" >Sinaloa</a>
					</li>
					</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<div class="footer__sites container">
				<div class="footer__logo--media">
					<a href="https://www.debate.com.mx/mediakit/" title="Debate" target="_blank" rel="nofollow"><amp-img src="/__export/1606246766216/sites/debate/arte/el-debate/logo_debatemedia.svg" width="132" height="17" layout="fixed"></amp-img></a>
				</div>
				<ul class="menu__links--footer">	
						<li>
									<a href="https://www.albat.com/" title="Al Bat" target="_blank">Al Bat</a>
								</li>
							<li>
									<a href="https://www.bigfish.mx/" title="Big Fish" target="_blank">Big Fish</a>
								</li>
							<li>
									<a href="https://www.bunko.pet/" title="Bunko" target="_blank">Bunko</a>
								</li>
							<li>
									<a href="https://www.cardamomo.news/" title="Cardamomo" target="_blank">Cardamomo</a>
								</li>
							<li>
									<a href="https://www.chispa.tv/" title="Chispa" target="_blank">Chispa</a>
								</li>
							<li>
									<a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a>
								</li>
							<li>
									<a href="https://www.egames.news/" title="eGames" target="_blank">eGames</a>
								</li>
							<li>
									<a href="https://www.enpareja.com/" title="En Pareja" target="_blank">En Pareja</a>
								</li>
							<li>
									<a href="https://explica.me/" title="Explica" target="_blank">Explica</a>
								</li>
							<li>
									<a href="https://www.fitguru.training/" title="Fit Guru" target="_blank">Fit Guru</a>
								</li>
							<li>
									<a href="https://www.geekmi.news/" title="Geekmi" target="_blank">Geekmi</a>
								</li>
							<li>
									<a href="https://www.glamstar.news/" title="Glamstar" target="_blank">Glamstar</a>
								</li>
							<li>
									<a href="https://www.guapa.style/" title="Guapa!" target="_blank">Guapa!</a>
								</li>
							<li>
									<a href="https://www.lasirena.la/" title="La Sirena" target="_blank">La Sirena</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.com/" title="Mi Bolsillo" target="_blank">Mi Bolsillo</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.co/" title="Mi Bolsillo Co" target="_blank">Mi Bolsillo Co</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.us/" title="Mi Bolsillo Us" target="_blank">Mi Bolsillo Us</a>
								</li>
							<li>
									<a href="https://www.mitrabajo.news/" title="Mi Trabajo" target="_blank">Mi Trabajo</a>
								</li>
							<li>
									<a href="https://www.nacionflix.com/" title="Nación Flix" target="_blank">Nación Flix</a>
								</li>
							<li>
									<a href="https://www.nacionrex.com/" title="Nación Rex" target="_blank">Nación Rex</a>
								</li>
							<li>
									<a href="https://www.random.news/" title="Random" target="_blank">Random</a>
								</li>
							<li>
									<a href="https://www.robotina.us/" title="Robotina" target="_blank">Robotina</a>
								</li>
							<li>
									<a href="https://www.show.news/" title="Show" target="_blank">Show</a>
								</li>
							<li>
									<a href="https://www.shownews.today/" title="Show News" target="_blank">Show News</a>
								</li>
							<li>
									<a href="https://www.soundpark.news/" title="Sound Park" target="_blank">Sound Park</a>
								</li>
							<li>
									<a href="https://www.soyaire.com/" title="Soy Aire" target="_blank">Soy Aire</a>
								</li>
							<li>
									<a href="https://www.soycarmin.com/" title="Soy Carmín" target="_blank">Soy Carmín</a>
								</li>
							<li>
									<a href="https://www.soyfutbol.com/" title="Soy Futbol" target="_blank">Soy Futbol</a>
								</li>
							<li>
									<a href="https://www.soynomada.news/" title="Soy Nómada" target="_blank">Soy Nómada</a>
								</li>
							<li>
									<a href="https://www.soyvida.com/" title="Soy Vida" target="_blank">Soy Vida</a>
								</li>
							<li>
									<a href="https://www.tonica.la/" title="Tónica" target="_blank">Tónica</a>
								</li>
							<li>
									<a href="https://www.ultimominuto.news/" title="Último Minuto" target="_blank">Último Minuto</a>
								</li>
							</ul>		
					</div>
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright <span class="footer__copy__site"></span>. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
				<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="row__container">
			
			
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">lugares</h4>
				</div>
				<ul class="menu ">	
					<li class="menu__item ">
						<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
					</li>
					<li class="menu__item ">
						<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
					</li>
					<li class="menu__item ">
						<a href="/america/" data-edition="america" title="América" target="_self">América</a>
					</li>
					<li class="menu__item ">
						<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
					</li>
					<li class="menu__item ">
						<a href="/" data-edition="mexico" title="México" target="_self">México</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="menu__top">
					<h4 class="menu__title">secciones</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
					</li>
					<li class="menu__item ">
                        			<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
                    			</li>
 
					<li class="menu__item ">
						<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/recetas/" data-edition="mexico" title="Recetas" target="_self">Recetas</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/fotogalerias/" data-edition="mexico" title="Fotogalerías" target="_self">Fotogalerías</a>
					</li>
				</ul>
			
				<ul class="menu ">
					
					<li class="menu__item ">
						<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/agro/" data-edition="mexico" title="AGRO" target="_self">Agro</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/consejos/" data-edition="mexico" title="Consejos" target="_self">Consejos</a>
					</li>
					
				</ul>
			</div>
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">servicios</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
					</li>
					<li class="menu__item ">
						<a href="https://eldebate.pressreader.com/"  title="Edición Impresa" target="_blank">Edición Impresa</a>
					</li>
					<li class="menu__item ">
						<a href="https://clasificados.debate.com.mx/"  title="Clasificados" target="_blank">Clasificados</a>
					</li>
					<li class="menu__item ">
						<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5"  title="Facturación" target="_blank">Facturación</a>
					</li>
					<li class="menu__item ">
						<a href="https://tiendaeldebate.com/"  title="Tienda el debate" target="_blank">Tienda el debate</a>
					</li>
				</ul>
				<div class="menu__top menu__top--social">
					<h4 class="menu__title">Síguenos </h4>
				</div>
				<ul class="navigation__social">
					<li>
						<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					</ul>	
			</div>						
		
		</div>
			
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
			<li>
					<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad" rel='nofollow' >Políticas de privacidad</a>
				</li>
				<li>
					<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros" rel='nofollow' >Anúnciate con nosotros</a>
				</li>
				<li>
					<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos" rel='nofollow' >Nuestros Productos</a>
				</li>
				<li>
					<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones" rel='nofollow' >Términos y Condiciones</a>
				</li>
				<li>
					<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica" rel='nofollow' >Derecho de Réplica</a>
				</li>
				<li>
					<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros" rel='nofollow' >Trabaja con nosotros</a>
				</li>
				<li>
					<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos" rel='nofollow' >Contáctenos</a>
				</li>
				<li>
					<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios" rel='nofollow' >Nuestros principios</a>
				</li>
				<li>
					<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad" rel='nofollow' >Aviso de privacidad</a>
				</li>
				<li>
					<a href="https://tiendaeldebate.com/" title="Tienda" rel='nofollow' >Tienda</a>
				</li>
				<li>
					<a href="https://www.debate.com.mx/elecciones.html" title="Elecciones México"  >Elecciones México</a>
				</li>
				<li>
					<a href="https://www.debate.com.mx/sinaloa/" title="Sinaloa"  >Sinaloa</a>
				</li>
				</ul>			
		</div>
	</div>
</nav>
<div class="boxpush">
	<img class="boxpush__img" src="/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
	<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
	<div class="boxpush__footer">
		<button type="button" class="boxpush__suscribe click__push">Suscribirme</button>
		<button type="button" class="boxpush__cancel">No, gracias</button>
	</div>
</div></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1615471820827/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1615485543292/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.min.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="https://assets.debate.com.mx/__export/1598388280593/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo"
data-multi-size="728x90"
data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"seccion":["opinion","news"],"tags":[""]}}'
 rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"},"indexexchange": {"SITE_ID": "417148"}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMS8wNy8xMC9ub3RpY2lhXzAyNzIuaHRtbA==" /></body>
	</html>