<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="https://assets.debate.com.mx/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Tercer Piso</title>
<meta name="description" content="Noticias de última hora, vídeos, reportajes, opinión y tendencias en redes sociales. Historias, política, economía, tecnología, deportes, policíaca y show." />
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Tercer Piso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/opinion/Tercer-Piso-20210117-0272.html" />
<meta property="og:description" content="Noticias de última hora, vídeos, reportajes, opinión y tendencias en redes sociales. Historias, política, economía, tecnología, deportes, policíaca y show." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="DEBATE" />
<meta property="og:image" content="https://assets.debate.com.mx/__export/1557414925068/sites/debate/arte/el-debate/apps/facebook-40.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Tercer Piso" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="Noticias de última hora, vídeos, reportajes, opinión y tendencias en redes sociales. Historias, política, economía, tecnología, deportes, policíaca y show." />
	<meta name="twitter:image" content="https://assets.debate.com.mx/__export/1557414924445/sites/debate/arte/el-debate/apps/twitter_summary_card-40.jpg" />
	<link rel="canonical" href="https://www.debate.com.mx/opinion/Tercer-Piso-20210117-0272.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="DEBATE" />
<link rel="icon" sizes="192x192" href="https://assets.debate.com.mx/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="DEBATE">
<link rel="apple-touch-icon" href="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'opinion','dimension2':'tercer.piso','dimension3': 'jose.diaz','dimension4':'news'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1610718751298/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.min.css" rel="stylesheet" />	
			<link href="/__export/1607950003977/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/opinion/Tercer-Piso-20210117-0272.html">
			<script type="application/ld+json">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</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>

		<body class="page-news opinion">
			<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
	<div class="header__alerts"></div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			<button type="button" title="Notificaciones" class="header__notification_config icono icono--notification-outline"></button>
			
			<div class="boxpush--config">
	<div class="cardbox">
		<div class="cardbox__news">
					<ul>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/salud/Alertan-sobre-venta-de-vacunas-apocrifas-de-Pfizer-en-Mexico-20210114-0137.html" title="Alertan sobre venta de vacunas apócrifas de Pfizer en México" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1610652949345/sites/debate/img/2021/01/14/vacuna-pfizer-cuartoscuro_crop1610652948768.jpeg_1159206503.jpeg" width="85" height="85" alt="Alertan por venta de vacunas Covid-19 Pfizer falsas en México"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/mexico-t640787" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/salud/Alertan-sobre-venta-de-vacunas-apocrifas-de-Pfizer-en-Mexico-20210114-0137.html" title="Alertan sobre venta de vacunas apócrifas de Pfizer en México" target="_self">Alertan sobre venta de vacunas apócrifas de Pfizer en México</a>
		</h2>
		
		</div>
</article></li>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/economia/Cuales-son-los-servicios-que-puedo-pagar-en-tiendas-Oxxo-20210114-0130.html" title="¿Cuáles son los servicios que puedo pagar en tiendas Oxxo?" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1610651653499/sites/debate/img/2021/01/14/oxxo_reforma_crop1610651474813.png_1159206503.png" width="85" height="85" alt="¿Cuáles son los servicios que puedo pagar en tiendas Oxxo?"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/oxxo-t667864" title="Ver mas noticias en Oxxo" class="news__section">Oxxo</a>
			<h2 class="news__title">
			<a href="/economia/Cuales-son-los-servicios-que-puedo-pagar-en-tiendas-Oxxo-20210114-0130.html" title="¿Cuáles son los servicios que puedo pagar en tiendas Oxxo?" target="_self">¿Cuáles son los servicios que puedo pagar en tiendas Oxxo?</a>
		</h2>
		
		</div>
</article></li>
			</ul>	
				</div>
			<div class="cardbox__action">
			<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
			<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
			<div class="boxpush__footer">
				<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
			</div>
		</div>
	</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
							</li>
							<li>
											<a href="https://www.debate.com.mx/andres-manuel-lopez-obrador-p186" title="AMLO" target="_self">AMLO</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/coronavirus-mexico-t709652" title="Coronavirus México" target="_self">Coronavirus México</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/joe-biden-p257" title="Joe Biden " target="_self">Joe Biden </a>
										</li>
									</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header><main class="site-main">
				<article class="newsfull opinion" data-path="/contenidos/2021/01/17/noticia_0272.html" data-url="/opinion/Tercer-Piso-20210117-0272.html" data-title="Tercer Piso" data-section="opinion" data-author="tercer.piso" data-creator="jose.diaz" data-newstype="news" >
		<div class="banner banner--container banner--margin"><amp-ad width=970 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_LB1"  data-loading-strategy="1" data-multi-size="728x250" json='{"targeting":{"seccion":["opinion","news"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "20869379"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					<h1 class="newsfull__title">Tercer Piso</h1>
				
				<div class="newsfull__excerpt">
						</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">Por&nbsp;
									<a href="/columnista/tercer.piso" title="Tercer Piso">
													Tercer Piso</a>	
											</p>
									<time class="newsfull__time" datetime="2021-01-18T00:12">18 de Enero de 2021</time>
						</div>
					
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">			
					<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["opinion","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417141"}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Opinión</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 news--nophoto " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Ricardo-Aleman-Itinerario-politico-No-Ciro-no-es-callar-a-Lopez-es-respetar-la-ley-20210117-0250.html" title="¡No, Ciro, no es callar a López, es respetar la ley!" target="_self">
				
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Ricardo-Aleman-Itinerario-politico-No-Ciro-no-es-callar-a-Lopez-es-respetar-la-ley-20210117-0250.html" title="¡No, Ciro, no es callar a López, es respetar la ley!" target="_self">¡No, Ciro, no es callar a López, es respetar la ley!</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/ricardo.aleman" title="Ricardo Alemán">
										Ricardo Alemán</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-01-18T00:12" data-timeago="2021-01-18T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 news--nophoto " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Carlos-Ramirez-Indicador-politico-Del-fascismo-supremacista-de-Trump-al-Estado-fascista-de-Biden-y-Pelosi-20210117-0256.html" title="Del fascismo supremacista de Trump al Estado fascista de Biden y Pelosi" target="_self">
				
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Carlos-Ramirez-Indicador-politico-Del-fascismo-supremacista-de-Trump-al-Estado-fascista-de-Biden-y-Pelosi-20210117-0256.html" title="Del fascismo supremacista de Trump al Estado fascista de Biden y Pelosi" target="_self">Del fascismo supremacista de Trump al Estado fascista de Biden y Pelosi</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/carlos.ramirez" title="Carlos Ramírez">
										Carlos Ramírez</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-01-18T00:12" data-timeago="2021-01-18T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div data-fixabox="bannera">							
					<div class="banner banner--margin"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["opinion","news"]}}'  data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417144"}}, "timeoutMillis": 950}'></amp-ad></div></div>				
			</aside>
			
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/opinion/Tercer-Piso-20210117-0272.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/opinion/Tercer-Piso-20210117-0272.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/opinion/Tercer-Piso-20210117-0272.html" data-title="Tercer Piso"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/opinion/Tercer-Piso-20210117-0272.html&subjet=Te comparto esta noticia " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/opinion/Tercer-Piso-20210117-0272.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p><strong>Apoyo.</strong> El Gobierno estatal está consciente de la difícil situación por la que están pasado muchos propietarios de las mipymes, por lo que les están dando la oportunidad de negociar para que se pongan al corriente. Morayma Yaseen Campomanes, subsecretaria de Planeación Económica del estado, reconoció que en meses pasados no pudieron con tanta demanda de solicitantes de este crédito porque la misma se elevó demasiado debido a que había quienes solicitaban para pagar la nómina y otros adeudos. La funcionaria tiene la confianza de que la situación económica mejorará en el estado y que los deudores que tienen retrasos se pondrán al corriente. Yaseen Campomanes es reconocida por la capacidad de diálogo que tiene con quienes requieren alguien de su área. El número de morosidad de Red Fosin pasó de 6 a 14 por ciento por la pandemia.</p><p><strong>Percepción. </strong>Con razón o sin razón, no pocos priistas de Ahome consideran que el senador Rubén Rocha Moya, precandidato de Morena a la gubernatura, tiene o va a tener el apoyo del gobernador Quirino Ordaz Coppel y del exgobernador Jesús Aguilar Padilla. Por eso, se habla de que algunos aspirantes a las candidaturas priistas a las diputaciones federales, locales y alcaldías primero van a esperar la definición del candidato a gobernador para saber si le entran o no. Según eso pasó con los aspirantes a las diputaciones federales que presionaron para que los registros se pospusieran, ya que, dependiendo de quien sea, se va a saber si es para perder o para ganar. Y eso mismo pasa con los que quieren las diputaciones locales y alcaldías, cuya convocatoria también se pospuso. Es decir, no quieren ir al “matadero” si solo le van a poner enfrente a Rocha Moya a uno que nomás no. Hay formas de operar a favor del candidato morenista. Los priistas ya se la olieron.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"    data-multi-size="300x250" json='{"targeting":{"seccion":["opinion","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417142"}}, "timeoutMillis": 950}'></amp-ad></div><form class="subscribe subscribe_article " method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Mantente informado sobre lo que más te importa</h2>
	
	<p class="subscribe__subtitle">Recibe las noticias más relevantes del día en tu e-mail</p>
	
	<h2 class="subscribe__success--title">¡Gracias por suscribirte!</h2>
	<p class="subscribe__success">Revisa tu bandeja de entrada para confirmar tu e-mail y empezar a recibir las últimas noticias</p>
	
	<h2 class="subscribe__success--title-notification">Aprovecha y da el siguiente paso</h2>
	<p class="subscribe__success--notification">Recibe nuestras alertas de noticias para no perderte de nada</p>
	<button type="button" class="subpush__suscribe">Recibir notificaciones</button>
	
	<h2 class="subscribe__success--title-configuration config-article">¡Bien! Te has suscrito a notificaciones</h2>
	<p  class="subscribe__success--configuration config-article">Configura y elige tus preferencias</p>
	<a  href="https://www.debate.com.mx/site/notificaciones/" target="_blank" class="button_configuration config-article">Configurar notificaciones</a>
	
	
	<fieldset class="subscribe__field">
	
		<input type="text" name="email" id="suscribe_email" />
		
		<label for="suscribe_email">Ingresa tu e-mail</label>
		
		<button type="submit" class="subscribe__submit">Suscribirme</button>
		
		<div class="loading_subscribe">
			<span></span>
			<span></span>
			<span></span>
		</div>
		
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
	
</form>


<div class="boxpush_suscripcion_news_notification">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">¡Bien! Te has suscrito a notificaciones</h3>
	<p class="boxpush__desc">Configura y elige tus preferencias</p>
	<div class="boxpush__footer">
		<a class="boxpush__suscribe--config" href="https://www.debate.com.mx/site/notificaciones/" target="_blank">Configurar</a>
		<button type="button" class="boxpush__cancel--config">No, gracias</button>
	</div>
</div>
<p><strong>O les cumplen, o les cumplen. </strong>Las mujeres priistas empezaron a organizarse para exigir el cumplimiento de las leyes electorales en materia de equidad de género. En Escuinapa, las militantes formaron un bloque político y estructuraron una lista de 17 mujeres listas para asumir las postulaciones a cargos de elección popular. Refieren que en la entidad de los 18 municipios, al menos la mitad deben ser candidaturas para mujeres y la intención es vigilar que así sea.</p><p><strong>Lo promueven. </strong>La corriente crítica priista en Guasave anda promocionando en redes sociales al actual dirigente del tricolor en el municipio, Víctor Espinoza Bojórquez, para que no lo vayan a dejar fuera a la hora de la repartición de candidaturas en la alianza Va por México, que formaron PRI, PAN y PRD; pero, a como se visualiza el panorama, podría quedar al margen de la jugada. Eleno Flores Gámez ya está prácticamente amarrado para ser con quien se jueguen la diputación federal en el Distrito 04, mientras que la intención de que el doctor Jesús López Rodríguez vaya por la alcaldía es un secreto a voces. La expresidenta municipal Diana Armenta y el actual director de Vialidad y Transporte en el estado, Feliciano Valle Sandoval, serían los elegidos para buscar las diputaciones locales; así que, algo habría que buscar para Víctor Espinoza, para no herir susceptibilidades entre sus simpatizantes.</p><p><strong>Sin desenredar el embrollo.</strong> En donde aún las cosas no quedan claras ni definidas es sobre los priistas que Sergio Torres aseguró que formaban parte del grupo de ayuda a su candidatura a la gubernatura de Sinaloa por Movimiento Ciudadano. En la región, Paciano Mojardín Heráldez desde hace tiempo mantiene un distanciamiento político con el PRI, que ni les extrañó, menos cuando el rechazo de la figura política de Paciano prevalece entre los cacahuateros; pero en donde dicen que sí les extrañó fue en la decisión de Leobardo López Montoya, actual director de Vialidad y Transporte en Salvador Alvarado y expresidente del CM del PRI, debido a que siempre se ha mantenido en el servicio público, sin embargo, hasta ahora no ha definido su postura ni hacia dónde se va a mover.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["opinion","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417143"}}, "timeoutMillis": 950}'></amp-ad></div></div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod--morenews">
					<div class="mod__header">
						<h5 class="mod__title">más sobre este tema</h3>
					</div>
					<div class="mod__content">
						
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/show/Twitter-vs-Paty-Navidad-Los-reta-y-le-cierran-su-tercer-cuenta-en-10-dias-20210117-0251.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Twitter vs Paty Navidad: Los reta y le cierran su tercer cuenta en 10 días" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1610946563085/sites/debate/img/2021/01/17/paty_navidad_reta_a_twitter_y_le_cierran_su_tercer_cuenta_en_10_dxas_crop1610946166769.jpg_1159206503.jpg" width="85" height="85" alt="Reta a Twitter Paty Navidad y le cierran tercer cuenta en 10 días"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/Twitter-vs-Paty-Navidad-Los-reta-y-le-cierran-su-tercer-cuenta-en-10-dias-20210117-0251.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Twitter vs Paty Navidad: Los reta y le cierran su tercer cuenta en 10 días" target="_self">Twitter vs Paty Navidad: Los reta y le cierran su tercer cuenta en 10 días</a>
		</h2>
		
		</div>
</article></div>
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/consejos/3-de-secundaria-Aprende-en-Casa-3-actividades-y-preguntas-15-de-enero-20210115-0161.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="3° de secundaria Aprende en Casa 3: actividades y preguntas 15 de enero" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1610747694788/sites/debate/img/2021/01/15/pen-2569040_1280_crop1610747605794.jpg_562676021.jpg" width="85" height="85" alt="3° de secundaria 15 de enero Aprende en Casa 3"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/consejos" title="Ver mas noticias en Consejos" class="news__section">Consejos</a>
			<h2 class="news__title">
			<a href="/consejos/3-de-secundaria-Aprende-en-Casa-3-actividades-y-preguntas-15-de-enero-20210115-0161.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="3° de secundaria Aprende en Casa 3: actividades y preguntas 15 de enero" target="_self">3° de secundaria Aprende en Casa 3: actividades y preguntas 15 de enero</a>
		</h2>
		
		</div>
</article></div>
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/consejos/Preguntas-y-actividades-3-de-primaria-15-de-enero-Aprende-en-Casa-3-20210115-0053.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Preguntas y actividades 3° de primaria 15 de enero Aprende en Casa 3 " target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1610727421354/sites/debate/img/2021/01/15/school-supplies-5541099_1280_crop1610727352629.jpg_392115564.jpg" width="85" height="85" alt="3° de primaria 15 de enero Aprende en Casa 3"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/consejos" title="Ver mas noticias en Consejos" class="news__section">Consejos</a>
			<h2 class="news__title">
			<a href="/consejos/Preguntas-y-actividades-3-de-primaria-15-de-enero-Aprende-en-Casa-3-20210115-0053.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Preguntas y actividades 3° de primaria 15 de enero Aprende en Casa 3 " target="_self">Preguntas y actividades 3° de primaria 15 de enero Aprende en Casa 3 </a>
		</h2>
		
		</div>
</article></div>
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Tercer-Piso-20210114-0338.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Sergio Torres dejó caer una bomba sobre Chuy Valdés " target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1610717670839/sites/debate/img/2021/01/15/sergio-torres-betanzos.png_1159206503.png" width="85" height="85" alt="Sergio Torres dejó caer una bomba sobre Chuy Valdés"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Tercer-Piso-20210114-0338.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Sergio Torres dejó caer una bomba sobre Chuy Valdés " target="_self">Sergio Torres dejó caer una bomba sobre Chuy Valdés </a>
		</h2>
		
		</div>
</article></div>
			</div>
				</div>
			<div class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/opinion/Tercer-Piso-20210117-0272.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						</div>
						<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
			</div>
			<div class="row">
				<amp-embed width=100 height=100
					type=taboola
					layout=responsive
					heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
					data-publisher="debate"
					data-mode="thumbnails-d"
					data-placement="Below Article Thumbnails Desktop" 
					data-target_type="mix"
					data-article="auto"
					data-url="https://www.debate.com.mx/opinion/Tercer-Piso-20210117-0272.html">
				</amp-embed>
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div data-fixabox="bannerb">
						<div class="banner banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["opinion","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div></div>
				</div>
				
				<div class="col__main">
					
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de opinion</h3>
						</div>
						<div class="row__container mod__content">
							<div class="col col_8 ">
			<article class="news--box news--56-62 news--nophoto news--featured" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/Ricardo-Aleman-Itinerario-politico-No-Ciro-no-es-callar-a-Lopez-es-respetar-la-ley-20210117-0250.html" title="¡No, Ciro, no es callar a López, es respetar la ley!" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Ricardo-Aleman-Itinerario-politico-No-Ciro-no-es-callar-a-Lopez-es-respetar-la-ley-20210117-0250.html" title="¡No, Ciro, no es callar a López, es respetar la ley!" target="_self">¡No, Ciro, no es callar a López, es respetar la ley!</a>
		</h2>
		
		<div class="news__excerpt">
				


<p>ITINERARIO POL&Iacute;TICO</p>
</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/ricardo.aleman" title="Ricardo Alemán">
										Ricardo Alemán</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-01-18T00:12" data-timeago="2021-01-18T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 news--nophoto " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/Carlos-Ramirez-Indicador-politico-Del-fascismo-supremacista-de-Trump-al-Estado-fascista-de-Biden-y-Pelosi-20210117-0256.html" title="Del fascismo supremacista de Trump al Estado fascista de Biden y Pelosi" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Carlos-Ramirez-Indicador-politico-Del-fascismo-supremacista-de-Trump-al-Estado-fascista-de-Biden-y-Pelosi-20210117-0256.html" title="Del fascismo supremacista de Trump al Estado fascista de Biden y Pelosi" target="_self">Del fascismo supremacista de Trump al Estado fascista de Biden y Pelosi</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/carlos.ramirez" title="Carlos Ramírez">
										Carlos Ramírez</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-01-18T00:12" data-timeago="2021-01-18T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 news--nophoto " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/Hector-Ponce-Cuartel-politico-Cuen-inicia-precampana-a-la-gubernatura-20210117-0264.html" title="Cuen inicia precampaña a la gubernatura" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Hector-Ponce-Cuartel-politico-Cuen-inicia-precampana-a-la-gubernatura-20210117-0264.html" title="Cuen inicia precampaña a la gubernatura" target="_self">Cuen inicia precampaña a la gubernatura</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/hector.ponce" title="Héctor Ponce">
										Héctor Ponce</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-01-18T00:12" data-timeago="2021-01-18T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 news--nophoto " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/Carlos-Marin-El-asalto-a-la-razon-Grave-pifia-difundirlo-integro-20210117-0254.html" title="Grave pifia difundirlo íntegro" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Carlos-Marin-El-asalto-a-la-razon-Grave-pifia-difundirlo-integro-20210117-0254.html" title="Grave pifia difundirlo íntegro" target="_self">Grave pifia difundirlo íntegro</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/carlos.marin" title="Carlos Marín">
										Carlos Marín</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-01-18T00:12" data-timeago="2021-01-18T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 news--nophoto " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/Enramada-20210117-0246.html" title="Enramada" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Enramada-20210117-0246.html" title="Enramada" target="_self">Enramada</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/enramada" title="Enramada -">
										Enramada -</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-01-18T00:12" data-timeago="2021-01-18T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 news--nophoto " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/Raymundo-Riva-Palacio-Estrictamente-Personal-La-patrana-de-la-DEA-I-20210117-0255.html" title="La patraña de la DEA (I)" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Raymundo-Riva-Palacio-Estrictamente-Personal-La-patrana-de-la-DEA-I-20210117-0255.html" title="La patraña de la DEA (I)" target="_self">La patraña de la DEA (I)</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/raymundo.rivapalacio" title="Raymundo Riva Palacio">
										Raymundo Riva Palacio</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-01-18T00:12" data-timeago="2021-01-18T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 news--nophoto " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/Leo-Zuckermann-Juegos-de-poder-El-futuro-del-lopezobradorismo-en-juego-20210117-0253.html" title="El futuro del lopezobradorismo en juego" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Leo-Zuckermann-Juegos-de-poder-El-futuro-del-lopezobradorismo-en-juego-20210117-0253.html" title="El futuro del lopezobradorismo en juego" target="_self">El futuro del lopezobradorismo en juego</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/leo.zuckermann" title="Leo Zuckermann">
										Leo Zuckermann</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-01-18T00:12" data-timeago="2021-01-18T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 news--nophoto " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/La-glorieta-20210117-0266.html" title="La glorieta" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/La-glorieta-20210117-0266.html" title="La glorieta" target="_self">La glorieta</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/laglorieta" title="La Glorieta La Glorieta">
										La Glorieta La Glorieta</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-01-18T00:12" data-timeago="2021-01-18T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 news--nophoto " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/opinion/Luis-Enrique-Ramirez-El-ancla-Quirino-2021-del-gran-elector-al-gran-elegido-20210117-0267.html" title="Quirino 2021: del gran elector, al gran elegido" target="_self">
				<div>	
				</div>
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/opinion/" title="Ver mas noticias en Opinión" class="news__section">Opinión</a>
			<h2 class="news__title">
			<a href="/opinion/Luis-Enrique-Ramirez-El-ancla-Quirino-2021-del-gran-elector-al-gran-elegido-20210117-0267.html" title="Quirino 2021: del gran elector, al gran elegido" target="_self">Quirino 2021: del gran elector, al gran elegido</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/luis.ramirez" title="Luis Enrique Ramírez">
										Luis Enrique Ramírez</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-01-18T00:12" data-timeago="2021-01-18T00:12">Hace 1 minuto</time>
			</div>
		</div>
</article></div>
	<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="opinion" data-path="/contenidos/2021/01/17/noticia_0272.html" data-publication="8">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
				
					<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				<li>
						<a href="https://tiendaeldebate.com/" title="Tienda">Tienda</a>
					</li>
				</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__sites">
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Carmín">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín"/>
					</a>
				</li>
				<li>
					<a href="https://www.albat.com/" title="Al Bat">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat"/>
					</a>
				</li>
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja"/>
					</a>
				</li>
				<li>
					<a href="https://www.chispa.tv/" title="Chispa">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa"/>
					</a>
				</li>
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish"/>
					</a>
				</li>
				<li>
					<a href="https://www.nacionrex.com/" title="Nación Rex">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex"/>
					</a>
				</li>
				<li>
					<a href="https://www.lasirena.la/" title="La Sirena">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena"/>
					</a>
				</li>
				<li>
					<a href="https://clasificados.debate.com.mx/" title="Clasificados">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados"/>
					</a>
				</li>
				<li>
					<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo"/>
					</a>
				</li>
				<li>
					<a href="https://www.show.news/" title="Show">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_show-20190401.png" width="auto" height="28" alt="Logo Show"/>
					</a>
				</li>
				<li>
					<a href="https://tonica.la/" title="Tónica">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica"/>
					</a>
				</li>
				<li>
					<a href="https://www.soyfutbol.com/" title="Soy Futbol">
						<img data-lazyload="https://assets.debate.com.mx/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol"/>
					</a>
				</li>
				</ul>
			
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright <span class="footer__copy__site"></span>. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
				<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="row__container">
			
			
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">lugares</h4>
				</div>
				<ul class="menu ">	
					<li class="menu__item ">
						<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
					</li>
					<li class="menu__item ">
						<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
					</li>
					<li class="menu__item ">
						<a href="/america/" data-edition="america" title="América" target="_self">América</a>
					</li>
					<li class="menu__item ">
						<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
					</li>
					<li class="menu__item ">
						<a href="/" data-edition="mexico" title="México" target="_self">México</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="menu__top">
					<h4 class="menu__title">secciones</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
					</li>
					<li class="menu__item ">
                        			<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
                    			</li>
 
					<li class="menu__item ">
						<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/recetas/" data-edition="mexico" title="Recetas" target="_self">Recetas</a>
					</li>
				</ul>
			
				<ul class="menu ">
					
					<li class="menu__item ">
						<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/agro/" data-edition="mexico" title="AGRO" target="_self">Agro</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/consejos/" data-edition="mexico" title="Consejos" target="_self">Consejos</a>
					</li>
				</ul>
			</div>
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">servicios</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
					</li>
					<li class="menu__item ">
						<a href="https://eldebate.pressreader.com/"  title="Edición Impresa" target="_blank">Edición Impresa</a>
					</li>
					<li class="menu__item ">
						<a href="https://clasificados.debate.com.mx/"  title="Clasificados" target="_blank">Clasificados</a>
					</li>
					<li class="menu__item ">
						<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5"  title="Facturación" target="_blank">Facturación</a>
					</li>
					<li class="menu__item ">
						<a href="https://tiendaeldebate.com/"  title="Tienda el debate" target="_blank">Tienda el debate</a>
					</li>
				</ul>
				<div class="menu__top menu__top--social">
					<h4 class="menu__title">Síguenos </h4>
				</div>
				<ul class="navigation__social">
					<li>
						<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					</ul>	
			</div>						
		
		</div>
			
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				</ul>			
		</div>
	</div>
</nav>
<div class="boxpush">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
	<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
	<div class="boxpush__footer">
		<button type="button" class="boxpush__suscribe click__push">Suscribirme</button>
		<button type="button" class="boxpush__cancel">No, gracias</button>
	</div>
</div></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1583860802597/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1610722566425/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.min.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="https://assets.debate.com.mx/__export/1598388280593/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://0zat0hdbc9.execute-api.us-east-1.amazonaws.com/ProdStage</a>	
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo"
data-multi-size="728x90"
data-multi-size-validation="false" data-loading-strategy="1" 
 rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417148"}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMS8wMS8xNy9ub3RpY2lhXzAyNzIuaHRtbA==" /></body>
	</html>