<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Carambola deja un herido en Praderas de Villa en Los Mochis</title>
<meta name="description" content="La carambola la protagonizó dos vehículos y un motociclista la tarde de este jueves, los conductores pararon la marcha para no atropellar al joven" />
<meta name="news_keywords" content="Los Mochis, Sinaloa">
	<meta name="keywords" content="Los Mochis, Sinaloa">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Carambola deja un herido en Praderas de Villa en Los Mochis, Sinaloa" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/policiacas/Carambola-deja-un-herido-en-Praderas-de-Villa-en-Los-Mochis-Sinaloa-20210304-0243.html" />
<meta property="og:description" content="La carambola la protagonizó dos vehículos y un motociclista la tarde de este jueves, los conductores pararon la marcha para no atropellar al joven" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="DEBATE" />
<meta property="og:image" content="https://assets.debate.com.mx/__export/1614901486205/sites/debate/img/2021/03/04/whatsapp_image_2021-03-04_at_4_18_18_pm_crop1614901001079.jpeg_242310155.jpeg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Carambola deja un herido en Praderas de Villa en Los Mochis, Sinaloa" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="La carambola la protagonizó dos vehículos y un motociclista la tarde de este jueves, los conductores pararon la marcha para no atropellar al joven" />
	<meta name="twitter:image" content="https://assets.debate.com.mx/__export/1614901486205/sites/debate/img/2021/03/04/whatsapp_image_2021-03-04_at_4_18_18_pm_crop1614901001079.jpeg_759710130.jpeg" />
		<link rel="canonical" href="https://www.debate.com.mx/policiacas/Carambola-deja-un-herido-en-Praderas-de-Villa-en-Los-Mochis-Sinaloa-20210304-0243.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="DEBATE" />
<link rel="icon" sizes="192x192" href="https://assets.debate.com.mx/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="DEBATE">
<link rel="apple-touch-icon" href="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'policiacas','dimension2':'noel.vizcarra','dimension3': 'sandra.audelo','dimension4':'news','dimension6': 'Los Mochis, Sinaloa'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1611327537308/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.min.css" rel="stylesheet" />	
			<link href="/__export/1611321355922/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/policiacas/Carambola-deja-un-herido-en-Praderas-de-Villa-en-Los-Mochis-Sinaloa-20210304-0243.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/policiacas/Carambola-deja-un-herido-en-Praderas-de-Villa-en-Los-Mochis-Sinaloa-20210304-0243.html"},"headline":"Carambola deja un herido en Praderas de Villa en Los Mochis, Sinaloa","alternativeHeadline":"Carambola deja un herido en Praderas de Villa en Los Mochis, Sinaloa","image":["https://www.debate.com.mx/__export/1614901486205/sites/debate/img/2021/03/04/whatsapp_image_2021-03-04_at_4_18_18_pm_crop1614901001079.jpeg_554688468.jpeg","https://www.debate.com.mx/__export/1614901486205/sites/debate/img/2021/03/04/whatsapp_image_2021-03-04_at_4_18_18_pm_crop1614901001079.jpeg_1902800913.jpeg","https://www.debate.com.mx/__export/1614901486205/sites/debate/img/2021/03/04/whatsapp_image_2021-03-04_at_4_18_18_pm_crop1614901001079.jpeg_423682103.jpeg"],"datePublished":"2021-03-04T16:49:14-0700","dateModified":"2021-03-04T16:49:17-0700","dateCreated":"2021-03-04T16:49:14-0700","author":{"@type":"Person","name":"NoelVizcarra"},"publisher":{"@type":"Organization","name":"DEBATE","url":"https://www.debate.com.mx","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Policíaca","wordCount":188,"url":"https://www.debate.com.mx/policiacas/Carambola-deja-un-herido-en-Praderas-de-Villa-en-Los-Mochis-Sinaloa-20210304-0243.html","articleBody":"Los Mochis, Sinaloa. Un motociclista chocó con dos vehículos en el bulevar Pedro Anaya y Zapata en el fraccionamiento Praderas de Villa, la tarde de este día, en Los Mochis. Las unidades involucradas son una moto, color negro, un Ford Fussion, color negro y una camioneta Ford Ranger color dorado.Datos que se generaron el el lugar indican que los tres vehículos se desplazaban de oriente a poniente por el bulevar Pedro Anaya, pero al llegar a la Zapata, trascendió que el motociclista intentó pasar por el medio de las unidades, pero en ese momento se impactó con el sedán y camioneta; tras el golpe el motociclista perdió el equilibrio, se cayó, pero quedó atorado entre los vehículos.Leer más: Dan 13 años de prisión a hombre acusado de abuso en Los Mochis, SinaloaLos conductores pararon la marcha para no atropellar al joven.Testigos llamaron al 911 y posteriormente llegaron paramedicos de Servicios de Cruz Roja para darle la atención prehospitalaria.Afortunadamente no tenía heridas de gravedad.Leer más: Policías de Ahome encuentran y entregan cartera a su dueñoLos agentes de tránsito se hicieron cargo del peritaje correspondiente.","description":"La carambola la protagonizó dos vehículos y un motociclista la tarde de este jueves, los conductores pararon la marcha para no atropellar al joven","keywords":"Los Mochis, Sinaloa"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>

		<body class="page-news policiacas">
			<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
	<div class="header__alerts"></div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			<button type="button" title="Notificaciones" class="header__notification_config icono icono--notification-outline"></button>
			
			<div class="boxpush--config">
	<div class="cardbox">
		<div class="cardbox__news">
					<ul>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/salud/Alertan-sobre-venta-de-vacunas-apocrifas-de-Pfizer-en-Mexico-20210114-0137.html" title="Alertan sobre venta de vacunas apócrifas de Pfizer en México" target="_self">
				
				<img src="/__export/1610652949345/sites/debate/img/2021/01/14/vacuna-pfizer-cuartoscuro_crop1610652948768.jpeg_1159206503.jpeg" width="85" height="85" alt="Alertan por venta de vacunas Covid-19 Pfizer falsas en México"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/mexico-t640787" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/salud/Alertan-sobre-venta-de-vacunas-apocrifas-de-Pfizer-en-Mexico-20210114-0137.html" title="Alertan sobre venta de vacunas apócrifas de Pfizer en México" target="_self">Alertan sobre venta de vacunas apócrifas de Pfizer en México</a>
		</h2>
		
		</div>
</article></li>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/politica/AMLO-anuncia-ampliacion-de-convenio-con-hospitales-privados-por-pandemia---20201117-0018.html" title="AMLO anuncia ampliación de convenio con hospitales privados por pandemia  " target="_self">
				
				<img src="/__export/1605621934474/sites/debate/img/2020/11/17/amlo_convenio_hopsitales_privados_crop1605621934095.jpg_1159206503.jpg" width="85" height="85" alt="AMLO anuncia ampliación de convenio con hospitales privados por pandemia"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/la-mananera-t658426" title="Ver mas noticias en La Mañanera" class="news__section">La Mañanera</a>
			<h2 class="news__title">
			<a href="/politica/AMLO-anuncia-ampliacion-de-convenio-con-hospitales-privados-por-pandemia---20201117-0018.html" title="AMLO anuncia ampliación de convenio con hospitales privados por pandemia  " target="_self">AMLO anuncia ampliación de convenio con hospitales privados por pandemia  </a>
		</h2>
		
		</div>
</article></li>
			</ul>	
				</div>
			<div class="cardbox__action">
			<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
			<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
			<div class="boxpush__footer">
				<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
			</div>
		</div>
	</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/policiaca/" title="Ir a la sección Policíaca">Policíaca</a>
							</li>
							<li>
											<a href="https://www.debate.com.mx/andres-manuel-lopez-obrador-p186" title="AMLO" target="_self">AMLO</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/coronavirus-mexico-t709652" title="Coronavirus México" target="_self">Coronavirus México</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/joe-biden-p257" title="Joe Biden " target="_self">Joe Biden </a>
										</li>
									</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header><main class="site-main">
				<article class="newsfull policiacas" data-path="/contenidos/2021/03/04/noticia_0243.html" data-url="/policiacas/Carambola-deja-un-herido-en-Praderas-de-Villa-en-Los-Mochis-Sinaloa-20210304-0243.html" data-title="Carambola deja un herido en Praderas de Villa en Los Mochis, Sinaloa" data-section="policiacas" data-author="noel.vizcarra" data-creator="sandra.audelo" data-newstype="news" >
		<div class="banner banner--container banner--margin"><amp-ad width=970 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_LB1"  data-loading-strategy="1" data-multi-size="728x250" json='{"targeting":{"seccion":["policiacas","news","HideAds"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "20869379"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/policiaca/" title="Ir a la sección Policíaca">Policíaca</a>
					<h1 class="newsfull__title">Carambola deja un herido en Praderas de Villa en Los Mochis, Sinaloa</h1>
				
				<div class="newsfull__excerpt">
						


<p>La carambola la protagoniz&oacute; dos veh&iacute;culos y un motociclista la tarde de este jueves, los conductores pararon la marcha para no atropellar al joven</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">Por&nbsp;
									<a href="/staff/noel.vizcarra" title="Noel Vizcarra">
													Noel Vizcarra</a>	
											</p>
									<time class="newsfull__time" datetime="2021-03-04T16:47">04 de Marzo de 2021</time>
						</div>
					
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">			
					<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["policiacas","news","HideAds"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417141"}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Policíaca</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/policiacas/Policias-del-municipio-de-Ahome-tomaron-parte-en-el-Curso-de-Competencias--20210304-0234.html" title="Policías del municipio de Ahome tomaron parte en el Curso de Competencias " target="_self">
				
				<img src="/__export/1614900474386/sites/debate/img/2021/03/04/f55a5b0a-6d92-47e5-b6ce-c4b9e939d104_crop1614900240004.jpg_1159206503.jpg" width="85" height="85" alt="Policías del municipio de Ahome tomaron parte en el Curso de Competencias"/>
					<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/los-mochis-t640615" title="Ver mas noticias en Los Mochis" class="news__section">Los Mochis</a>
			<h2 class="news__title">
			<a href="/policiacas/Policias-del-municipio-de-Ahome-tomaron-parte-en-el-Curso-de-Competencias--20210304-0234.html" title="Policías del municipio de Ahome tomaron parte en el Curso de Competencias " target="_self">Policías del municipio de Ahome tomaron parte en el Curso de Competencias </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/andres.mariscal" title="Andres Mariscal">
										Andres Mariscal</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-03-04T16:30" data-timeago="2021-03-04T16:30">Hace 19 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/policiacas/Policias-de-Ahome-encuentran-y-entregan-cartera-a-su-dueno--20210304-0224.html" title="Policías de Ahome encuentran y entregan cartera a su dueño " target="_self">
				
				<img src="/__export/1614899553526/sites/debate/img/2021/03/04/whatsapp_image_2021-03-04_at_3_36_37_pm_crop1614899167084.jpeg_1159206503.jpeg" width="85" height="85" alt="Policías de Ahome encuentran y entregan cartera a su dueño"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/los-mochis-t640615" title="Ver mas noticias en Los Mochis" class="news__section">Los Mochis</a>
			<h2 class="news__title">
			<a href="/policiacas/Policias-de-Ahome-encuentran-y-entregan-cartera-a-su-dueno--20210304-0224.html" title="Policías de Ahome encuentran y entregan cartera a su dueño " target="_self">Policías de Ahome encuentran y entregan cartera a su dueño </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/noel.vizcarra" title="Noel Vizcarra">
										Noel Vizcarra</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-03-04T16:12" data-timeago="2021-03-04T16:12">Hace 37 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/policiacas/Detienen-armado-a-vecino-de-Ahome-en-el-centro-de-Guasave-20210304-0216.html" title="Detienen armado a vecino de Ahome en el centro de Guasave" target="_self">
				
				<img src="/__export/1614898912376/sites/debate/img/2021/03/04/whatsapp_image_2021-03-04_at_3_28_10_pm_crop1614898485595.jpeg_1159206503.jpeg" width="85" height="85" alt="Detienen armado a vecino de Ahome en el centro de Guasave"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/guasave-t652451" title="Ver mas noticias en Guasave" class="news__section">Guasave</a>
			<h2 class="news__title">
			<a href="/policiacas/Detienen-armado-a-vecino-de-Ahome-en-el-centro-de-Guasave-20210304-0216.html" title="Detienen armado a vecino de Ahome en el centro de Guasave" target="_self">Detienen armado a vecino de Ahome en el centro de Guasave</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/julissa.felix" title="Julissa Félix">
										Julissa Félix</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-03-04T16:01" data-timeago="2021-03-04T16:01">Hace 48 minutos</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div data-fixabox="bannera">							
					<div class="banner banner--margin"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["policiacas","news","HideAds"]}}'  data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417144"}}, "timeoutMillis": 950}'></amp-ad></div></div>				
			</aside>
			
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<meta original="/img/2021/03/04/whatsapp_image_2021-03-04_at_4_18_18_pm.jpeg" size="w:1152,h:647"/>
					<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-imagesize="w:1152,h:647" data-width="1152.0" data-height="647.0">
							<img data-index="" src="/__export/1614901486205/sites/debate/img/2021/03/04/whatsapp_image_2021-03-04_at_4_18_18_pm_crop1614901001079.jpeg_2134087089.jpeg" width="1200" height="740" alt="Carambola deja un herido en Praderas de Villa en Los Mochis(eldebate)" data-full="/__export/1614901486205/sites/debate/img/2021/03/04/whatsapp_image_2021-03-04_at_4_18_18_pm_crop1614901001079.jpeg_555611988.jpeg" data-size="w:1152,h:647" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Carambola deja un herido en Praderas de Villa en Los Mochis<span> | eldebate</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/policiacas/Carambola-deja-un-herido-en-Praderas-de-Villa-en-Los-Mochis-Sinaloa-20210304-0243.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/policiacas/Carambola-deja-un-herido-en-Praderas-de-Villa-en-Los-Mochis-Sinaloa-20210304-0243.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/policiacas/Carambola-deja-un-herido-en-Praderas-de-Villa-en-Los-Mochis-Sinaloa-20210304-0243.html" data-title="Carambola deja un herido en Praderas de Villa en Los Mochis, Sinaloa"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/policiacas/Carambola-deja-un-herido-en-Praderas-de-Villa-en-Los-Mochis-Sinaloa-20210304-0243.html&subjet=Te comparto esta noticia " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/policiacas/Carambola-deja-un-herido-en-Praderas-de-Villa-en-Los-Mochis-Sinaloa-20210304-0243.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p>Los Mochis, Sinaloa. Un motociclista <strong>chocó</strong> con dos vehículos en el bulevar Pedro Anaya y Zapata en el fraccionamiento Praderas de Villa, la tarde de este día, en<a href="https://www.debate.com.mx/seccion/losmochis/" target="_blank"> Los Mochis</a>.&nbsp;</p><p>Las unidades involucradas son una moto, color negro, un Ford Fussion, color negro y una camioneta Ford Ranger color dorado.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"    data-multi-size="300x250" json='{"targeting":{"seccion":["policiacas","news","HideAds"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417142"}}, "timeoutMillis": 950}'></amp-ad></div><form class="subscribe subscribe_article " method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Mantente informado sobre lo que más te importa</h2>
	
	<p class="subscribe__subtitle">Recibe las noticias más relevantes del día en tu e-mail</p>
	
	<h2 class="subscribe__success--title">¡Gracias por suscribirte!</h2>
	<p class="subscribe__success">Revisa tu bandeja de entrada para confirmar tu e-mail y empezar a recibir las últimas noticias</p>
	
	<h2 class="subscribe__success--title-notification">Aprovecha y da el siguiente paso</h2>
	<p class="subscribe__success--notification">Recibe nuestras alertas de noticias para no perderte de nada</p>
	<button type="button" class="subpush__suscribe">Recibir notificaciones</button>
	
	<h2 class="subscribe__success--title-configuration config-article">¡Bien! Te has suscrito a notificaciones</h2>
	<p  class="subscribe__success--configuration config-article">Configura y elige tus preferencias</p>
	<a  href="https://www.debate.com.mx/site/notificaciones/" target="_blank" class="button_configuration config-article">Configurar notificaciones</a>
	
	
	<fieldset class="subscribe__field">
	
		<input type="text" name="email" id="suscribe_email" />
		
		<label for="suscribe_email">Ingresa tu e-mail</label>
		
		<button type="submit" class="subscribe__submit">Suscribirme</button>
		
		<div class="loading_subscribe">
			<span></span>
			<span></span>
			<span></span>
		</div>
		
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
	
</form>


<div class="boxpush_suscripcion_news_notification">
	<img class="boxpush__img" src="/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">¡Bien! Te has suscrito a notificaciones</h3>
	<p class="boxpush__desc">Configura y elige tus preferencias</p>
	<div class="boxpush__footer">
		<a class="boxpush__suscribe--config" href="https://www.debate.com.mx/site/notificaciones/" target="_blank">Configurar</a>
		<button type="button" class="boxpush__cancel--config">No, gracias</button>
	</div>
</div>
<p>Datos que se generaron el el lugar indican que los tres vehículos se desplazaban de oriente a poniente por el bulevar Pedro Anaya, pero al llegar a la Zapata, trascendió que el motociclista intentó pasar por el medio de las unidades, pero en ese momento se impactó con el sedán y camioneta; tras el golpe el motociclista perdió el equilibrio, se cayó, pero quedó atorado entre los vehículos.</p><p><strong>Leer más:&nbsp;</strong><a href="https://www.debate.com.mx/policiacas/Dan-13-anos-de-prision-a-hombre-acusado-de-abuso-en-Los-Mochis-Sinaloa-20210304-0187.html" target="_blank">Dan 13 años de prisión a hombre acusado de abuso en Los Mochis, Sinaloa</a></p><p>Los conductores pararon la marcha para no atropellar al joven.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["policiacas","news","HideAds"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417143"}}, "timeoutMillis": 950}'></amp-ad></div><p>Testigos llamaron al 911 y posteriormente llegaron paramedicos de Servicios de Cruz Roja para darle la atención prehospitalaria.</p><p>Afortunadamente no tenía heridas de gravedad.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR4" json='{"targeting":{"seccion":["policiacas","news","HideAds"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215464"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417146"}}, "timeoutMillis": 950}'></amp-ad></div><p><strong>Leer más:&nbsp;</strong><a href="https://www.debate.com.mx/policiacas/Policias-de-Ahome-encuentran-y-entregan-cartera-a-su-dueno--20210304-0224.html" target="_blank">Policías de Ahome encuentran y entregan cartera a su dueño</a></p><p>Los agentes de tránsito se hicieron cargo del peritaje correspondiente.</p><p> </p> 
<div class="ck-video-player" style="display: inline-block;"> 
 <span data-src="/videos/video-flash/2021/02/14/se_le_soltx_una_caja_a_tractocamixn_en_la_zona_industrial_en_los_mochis_x1x.mp4" data-type="video" video-type="link" data-img="/img/2021/02/14/bomberos_los_mochis.jpg" descripcion="Bomberos de Los Mochis acudieron al percance para controlar un derrame de diesel y evitar otro accidente" mute="false" autoplay="false"></span> 
 <span data-src="/export/sites/debate/img/2021/02/14/bomberos_los_mochis.jpg" data-type="img"></span> 
 <div id="video-62864">
   &nbsp; 
 </div> 
 <span class="video__title">Se le soltó una caja a tractocamión en la Zona Industrial en Los Mochis </span> 
</div><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["policiacas","news","HideAds"]}}' data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div><ul class="tags">
			<li><a href="/los-mochis-t640615" title="Ver noticias sobre Los Mochis">Los Mochis</a></li>
					<li><a href="/sinaloa-t640668" title="Ver noticias sobre Sinaloa">Sinaloa</a></li>
					</ul>
	</div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu e-mail</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/policiacas/Carambola-deja-un-herido-en-Praderas-de-Villa-en-Los-Mochis-Sinaloa-20210304-0243.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						</div>
						<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
			</div>
			<div class="row">
				<amp-embed width=100 height=100
					type=taboola
					layout=responsive
					heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
					data-publisher="debate"
					data-mode="thumbnails-d"
					data-placement="Below Article Thumbnails Desktop" 
					data-target_type="mix"
					data-article="auto"
					data-url="https://www.debate.com.mx/policiacas/Carambola-deja-un-herido-en-Praderas-de-Villa-en-Los-Mochis-Sinaloa-20210304-0243.html">
				</amp-embed>
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div data-fixabox="bannerb">
						<div class="banner banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["policiacas","news","HideAds"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div></div>
				</div>
				
				<div class="col__main">
					
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de policiacas</h3>
						</div>
						<div class="row__container mod__content">
							<div class="col col_8 ">
			<article class="news--box news--56-62 news--featured" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Policias-del-municipio-de-Ahome-tomaron-parte-en-el-Curso-de-Competencias--20210304-0234.html" title="Policías del municipio de Ahome tomaron parte en el Curso de Competencias " target="_self">
				<div>	
				<img src="/__export/1614900474386/sites/debate/img/2021/03/04/f55a5b0a-6d92-47e5-b6ce-c4b9e939d104_crop1614900240004.jpg_433855529.jpg" width="680" height="385" alt="Policías del municipio de Ahome tomaron parte en el Curso de Competencias"/>
					</div>
				<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Policias-del-municipio-de-Ahome-tomaron-parte-en-el-Curso-de-Competencias--20210304-0234.html" title="Policías del municipio de Ahome tomaron parte en el Curso de Competencias " target="_self">Policías del municipio de Ahome tomaron parte en el Curso de Competencias </a>
		</h2>
		
		<div class="news__excerpt">
				


<p>B&aacute;sicas de la Funci&oacute;n Policial, impartido por instructores del Instituto Estatal de Ciencias Penales y Seguridad P&uacute;blica de Sinaloa (INECIPE)</p>
</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/andres.mariscal" title="Andres Mariscal">
										Andres Mariscal</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-03-04T16:30" data-timeago="2021-03-04T16:30">Hace 19 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Policias-de-Ahome-encuentran-y-entregan-cartera-a-su-dueno--20210304-0224.html" title="Policías de Ahome encuentran y entregan cartera a su dueño " target="_self">
				<div>	
				<img src="/__export/1614899553526/sites/debate/img/2021/03/04/whatsapp_image_2021-03-04_at_3_36_37_pm_crop1614899167084.jpeg_1908519281.jpeg" width="300" height="168" alt="Policías de Ahome encuentran y entregan cartera a su dueño"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Policias-de-Ahome-encuentran-y-entregan-cartera-a-su-dueno--20210304-0224.html" title="Policías de Ahome encuentran y entregan cartera a su dueño " target="_self">Policías de Ahome encuentran y entregan cartera a su dueño </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/noel.vizcarra" title="Noel Vizcarra">
										Noel Vizcarra</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-03-04T16:12" data-timeago="2021-03-04T16:12">Hace 37 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Detienen-armado-a-vecino-de-Ahome-en-el-centro-de-Guasave-20210304-0216.html" title="Detienen armado a vecino de Ahome en el centro de Guasave" target="_self">
				<div>	
				<img src="/__export/1614898912376/sites/debate/img/2021/03/04/whatsapp_image_2021-03-04_at_3_28_10_pm_crop1614898485595.jpeg_1908519281.jpeg" width="300" height="168" alt="Detienen armado a vecino de Ahome en el centro de Guasave"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Detienen-armado-a-vecino-de-Ahome-en-el-centro-de-Guasave-20210304-0216.html" title="Detienen armado a vecino de Ahome en el centro de Guasave" target="_self">Detienen armado a vecino de Ahome en el centro de Guasave</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/julissa.felix" title="Julissa Félix">
										Julissa Félix</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-03-04T16:01" data-timeago="2021-03-04T16:01">Hace 48 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Choque-entre-hermanos-le-provoca-la-muerte-a-uno-en-Guasave-Sinaloa-20210304-0209.html" title="Choque entre hermanos le provoca la muerte a uno en Guasave, Sinaloa" target="_self">
				<div>	
				<img src="/__export/1614897431325/sites/debate/img/2021/03/04/whatsapp_image_2021-03-04_at_3_26_11_pm_crop1614897035172.jpeg_1908519281.jpeg" width="300" height="168" alt="Choque entre hermanos le provoca la muerte a uno en Guasave, Sinaloa"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Choque-entre-hermanos-le-provoca-la-muerte-a-uno-en-Guasave-Sinaloa-20210304-0209.html" title="Choque entre hermanos le provoca la muerte a uno en Guasave, Sinaloa" target="_self">Choque entre hermanos le provoca la muerte a uno en Guasave, Sinaloa</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/julissa.felix" title="Julissa Félix">
										Julissa Félix</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-03-04T15:37" data-timeago="2021-03-04T15:37">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Secuestradores-dejan-a-hombre-amarrado-en-cuarto-de-hotel-y-se-les-escapa-en-Mazatlan-20210304-0200.html" title="Secuestradores dejan a hombre amarrado en cuarto de hotel y se les escapa en Mazatlán" target="_self">
				<div>	
				<img src="/__export/1614896265347/sites/debate/img/2021/03/04/hombre_secuestrado_en_cuarto_de_hotel_logra_escapar_en_mazatlxn.jpg_1908519281.jpg" width="300" height="168" alt="Secuestradores dejan a hombre amarrado en cuarto de hotel y se les escapa en Mazatlán"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Secuestradores-dejan-a-hombre-amarrado-en-cuarto-de-hotel-y-se-les-escapa-en-Mazatlan-20210304-0200.html" title="Secuestradores dejan a hombre amarrado en cuarto de hotel y se les escapa en Mazatlán" target="_self">Secuestradores dejan a hombre amarrado en cuarto de hotel y se les escapa en Mazatlán</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/victor.torres" title="Víctor Hugo Torres Delgado">
										Víctor Hugo Torres Delgado</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-03-04T15:17" data-timeago="2021-03-04T15:17">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Causa-panico-y-temor-fuertes-explosiones-en-cerro-donde-se-edifica-fraccionamiento-en-Mazatlan-20210304-0196.html" title="Causa pánico y temor fuertes explosiones en cerro donde se edifica fraccionamiento en Mazatlán" target="_self">
				<div>	
				<img src="/__export/1614895333086/sites/debate/img/2021/03/04/causa_pxnico_fuertes_explosiones_en_cerro_en_mazatlxnx_sinaloa_x1x.jpeg_1908519281.jpeg" width="300" height="168" alt="Causa pánico y temor fuertes explosiones en cerro donde se edifica fraccionamiento en Mazatlán"/>
					</div>
				<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Causa-panico-y-temor-fuertes-explosiones-en-cerro-donde-se-edifica-fraccionamiento-en-Mazatlan-20210304-0196.html" title="Causa pánico y temor fuertes explosiones en cerro donde se edifica fraccionamiento en Mazatlán" target="_self">Causa pánico y temor fuertes explosiones en cerro donde se edifica fraccionamiento en Mazatlán</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/victor.torres" title="Víctor Hugo Torres Delgado">
										Víctor Hugo Torres Delgado</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-03-04T15:03" data-timeago="2021-03-04T15:03">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Dan-13-anos-de-prision-a-hombre-acusado-de-abuso-en-Los-Mochis-Sinaloa-20210304-0187.html" title="Dan 13 años de prisión a hombre acusado de abuso en Los Mochis, Sinaloa" target="_self">
				<div>	
				<img src="/__export/1614894213840/sites/debate/img/2021/03/04/penal_de_goros.jpg_1908519281.jpg" width="300" height="168" alt="Condenan a 13 años a hombre acusado de abuso en Los Mochis"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Dan-13-anos-de-prision-a-hombre-acusado-de-abuso-en-Los-Mochis-Sinaloa-20210304-0187.html" title="Dan 13 años de prisión a hombre acusado de abuso en Los Mochis, Sinaloa" target="_self">Dan 13 años de prisión a hombre acusado de abuso en Los Mochis, Sinaloa</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/eldebate" title="El Debate">
										El Debate</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-03-04T14:43" data-timeago="2021-03-04T14:43">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Detienen-a-mujer-acusada-de-robo-en-comercio-en-la-colonia-Insurgentes-en-Mazatlan-20210304-0186.html" title="Detienen a mujer acusada de robo en comercio en la colonia Insurgentes en Mazatlán" target="_self">
				<div>	
				<img src="/__export/1614894146729/sites/debate/img/2021/03/04/detienen_a_mujer_acusada_de_robo_en_comercio_en_mazatlxn_1_crop1614894089711.jpg_1908519281.jpg" width="300" height="168" alt="Detienen a mujer acusada de robo en comercio en la colonia Insurgentes en Mazatlán"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Detienen-a-mujer-acusada-de-robo-en-comercio-en-la-colonia-Insurgentes-en-Mazatlan-20210304-0186.html" title="Detienen a mujer acusada de robo en comercio en la colonia Insurgentes en Mazatlán" target="_self">Detienen a mujer acusada de robo en comercio en la colonia Insurgentes en Mazatlán</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/eldebate" title="El Debate">
										El Debate</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-03-04T14:42" data-timeago="2021-03-04T14:42">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Detienen-al-sobrino-de-Caro-Quintero-quien-era-el-buscado-por-la-DEA--20210304-0175.html" title="Detienen al sobrino de Caro Quintero quien era el buscado por la DEA " target="_self">
				<div>	
				<img src="/__export/1614893049471/sites/debate/img/2021/03/04/detienen_al_sobrino_de_caro_quintero_en_estado_de_mxxico_crop1614892658084.jpg_1908519281.jpg" width="300" height="168" alt="Detienen al sobrino de Caro Quintero quien era el buscado por la DEA"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Detienen-al-sobrino-de-Caro-Quintero-quien-era-el-buscado-por-la-DEA--20210304-0175.html" title="Detienen al sobrino de Caro Quintero quien era el buscado por la DEA " target="_self">Detienen al sobrino de Caro Quintero quien era el buscado por la DEA </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/EFE" title="EFE">
										EFE</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-03-04T14:32" data-timeago="2021-03-04T14:32">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="policiacas" data-path="/contenidos/2021/03/04/noticia_0243.html" data-publication="8">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu e-mail</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
				
					<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				<li>
						<a href="https://tiendaeldebate.com/" title="Tienda">Tienda</a>
					</li>
				</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<div class="footer__sites container">
				<div class="footer__logo--media">
					<a href="https://www.debate.com.mx/mediakit/" title="Debate" target="_blank" rel="nofollow"><amp-img src="/__export/1606246766216/sites/debate/arte/el-debate/logo_debatemedia.svg" width="132" height="17" layout="fixed"></amp-img></a>
				</div>
				<ul class="menu__links--footer">	
						<li>
									<a href="https://www.albat.com/" title="Al Bat" target="_blank">Al Bat</a>
								</li>
							<li>
									<a href="https://www.bigfish.mx/" title="Big Fish" target="_blank">Big Fish</a>
								</li>
							<li>
									<a href="https://www.bunko.pet/" title="Bunko" target="_blank">Bunko</a>
								</li>
							<li>
									<a href="https://www.cardamomo.news/" title="Cardamomo" target="_blank">Cardamomo</a>
								</li>
							<li>
									<a href="https://www.chispa.tv/" title="Chispa" target="_blank">Chispa</a>
								</li>
							<li>
									<a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a>
								</li>
							<li>
									<a href="https://www.egames.news/" title="eGames" target="_blank">eGames</a>
								</li>
							<li>
									<a href="https://www.enpareja.com/" title="En Pareja" target="_blank">En Pareja</a>
								</li>
							<li>
									<a href="https://explica.me/" title="Explica" target="_blank">Explica</a>
								</li>
							<li>
									<a href="https://www.fitguru.training/" title="Fit Guru" target="_blank">Fit Guru</a>
								</li>
							<li>
									<a href="https://www.geekmi.news/" title="Geekmi" target="_blank">Geekmi</a>
								</li>
							<li>
									<a href="https://www.glamstar.news/" title="Glamstar" target="_blank">Glamstar</a>
								</li>
							<li>
									<a href="https://www.guapa.style/" title="Guapa!" target="_blank">Guapa!</a>
								</li>
							<li>
									<a href="https://www.lasirena.la/" title="La Sirena" target="_blank">La Sirena</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.com/" title="Mi Bolsillo" target="_blank">Mi Bolsillo</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.co/" title="Mi Bolsillo Co" target="_blank">Mi Bolsillo Co</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.us/" title="Mi Bolsillo Us" target="_blank">Mi Bolsillo Us</a>
								</li>
							<li>
									<a href="https://www.mitrabajo.news/" title="Mi Trabajo" target="_blank">Mi Trabajo</a>
								</li>
							<li>
									<a href="https://www.nacionflix.com/" title="Nación Flix" target="_blank">Nación Flix</a>
								</li>
							<li>
									<a href="https://www.nacionrex.com/" title="Nación Rex" target="_blank">Nación Rex</a>
								</li>
							<li>
									<a href="https://www.random.news/" title="Random" target="_blank">Random</a>
								</li>
							<li>
									<a href="https://www.robotina.us/" title="Robotina" target="_blank">Robotina</a>
								</li>
							<li>
									<a href="https://www.show.news/" title="Show" target="_blank">Show</a>
								</li>
							<li>
									<a href="https://www.shownews.today/" title="Show News" target="_blank">Show News</a>
								</li>
							<li>
									<a href="https://www.soundpark.news/" title="Sound Park" target="_blank">Sound Park</a>
								</li>
							<li>
									<a href="https://www.soyaire.com/" title="Soy Aire" target="_blank">Soy Aire</a>
								</li>
							<li>
									<a href="https://www.soycarmin.com/" title="Soy Carmín" target="_blank">Soy Carmín</a>
								</li>
							<li>
									<a href="https://www.soyfutbol.com/" title="Soy Futbol" target="_blank">Soy Futbol</a>
								</li>
							<li>
									<a href="https://www.soynomada.news/" title="Soy Nómada" target="_blank">Soy Nómada</a>
								</li>
							<li>
									<a href="https://www.soyvida.com/" title="Soy Vida" target="_blank">Soy Vida</a>
								</li>
							<li>
									<a href="https://www.tonica.la/" title="Tónica" target="_blank">Tónica</a>
								</li>
							<li>
									<a href="https://www.ultimominuto.news/" title="Último Minuto" target="_blank">Último Minuto</a>
								</li>
							</ul>		
					</div>
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright <span class="footer__copy__site"></span>. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
				<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="row__container">
			
			
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">lugares</h4>
				</div>
				<ul class="menu ">	
					<li class="menu__item ">
						<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
					</li>
					<li class="menu__item ">
						<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
					</li>
					<li class="menu__item ">
						<a href="/america/" data-edition="america" title="América" target="_self">América</a>
					</li>
					<li class="menu__item ">
						<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
					</li>
					<li class="menu__item ">
						<a href="/" data-edition="mexico" title="México" target="_self">México</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="menu__top">
					<h4 class="menu__title">secciones</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
					</li>
					<li class="menu__item ">
                        			<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
                    			</li>
 
					<li class="menu__item ">
						<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/recetas/" data-edition="mexico" title="Recetas" target="_self">Recetas</a>
					</li>
				</ul>
			
				<ul class="menu ">
					
					<li class="menu__item ">
						<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/agro/" data-edition="mexico" title="AGRO" target="_self">Agro</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/consejos/" data-edition="mexico" title="Consejos" target="_self">Consejos</a>
					</li>
				</ul>
			</div>
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">servicios</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
					</li>
					<li class="menu__item ">
						<a href="https://eldebate.pressreader.com/"  title="Edición Impresa" target="_blank">Edición Impresa</a>
					</li>
					<li class="menu__item ">
						<a href="https://clasificados.debate.com.mx/"  title="Clasificados" target="_blank">Clasificados</a>
					</li>
					<li class="menu__item ">
						<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5"  title="Facturación" target="_blank">Facturación</a>
					</li>
					<li class="menu__item ">
						<a href="https://tiendaeldebate.com/"  title="Tienda el debate" target="_blank">Tienda el debate</a>
					</li>
				</ul>
				<div class="menu__top menu__top--social">
					<h4 class="menu__title">Síguenos </h4>
				</div>
				<ul class="navigation__social">
					<li>
						<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					</ul>	
			</div>						
		
		</div>
			
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				</ul>			
		</div>
	</div>
</nav>
<div class="boxpush">
	<img class="boxpush__img" src="/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
	<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
	<div class="boxpush__footer">
		<button type="button" class="boxpush__suscribe click__push">Suscribirme</button>
		<button type="button" class="boxpush__cancel">No, gracias</button>
	</div>
</div></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1583860802597/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1611063963634/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.min.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="https://assets.debate.com.mx/__export/1598388280593/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://0zat0hdbc9.execute-api.us-east-1.amazonaws.com/ProdStage</a>	
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo"
data-multi-size="728x90"
data-multi-size-validation="false" data-loading-strategy="1" 
 rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417148"}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMS8wMy8wNC9ub3RpY2lhXzAyNDMuaHRtbA==" /></body>
	</html>