<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />
<meta http-equiv="Refresh" content="600" />
<title>Dejan cuerpo desmembrado en una hielera afuera de una primaria | EL DEBATE</title>
<meta name="description" content="El cuerpo desmembrado fue abandonado por desconocidos en el exterior de una escuela primaria de Empalme, Sonora" />
<meta name="news_keywords" content="Sonora, Asesinato">
<meta name="keywords" content="Sonora, Asesinato">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Dejan cuerpo desmembrado en una hielera afuera de una primaria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/policiacas/Dejan-cuerpo-desmembrado-en-una-hielera-afuera-de-una-primaria-20190730-0159.html" />
<meta property="og:description" content="El cuerpo desmembrado fue abandonado por desconocidos en el exterior de una escuela primaria de Empalme, Sonora" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://www.debate.com.mx/__export/1564513999749/sites/debate/img/2019/07/30/dejan_cuerpo_desmembrado_en_hielera_afuera_de_primaria_de_sonora_crop1564513806444.jpg_673822677.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Dejan cuerpo desmembrado en una hielera afuera de una primaria">
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="El cuerpo desmembrado fue abandonado por desconocidos en el exterior de una escuela primaria de Empalme, Sonora">
<meta name="twitter:image" content="https://www.debate.com.mx/__export/1564513999749/sites/debate/img/2019/07/30/dejan_cuerpo_desmembrado_en_hielera_afuera_de_primaria_de_sonora_crop1564513806444.jpg_759710130.jpg" />
<link rel="canonical" href="https://www.debate.com.mx/policiacas/Dejan-cuerpo-desmembrado-en-una-hielera-afuera-de-una-primaria-20190730-0159.html">
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'policiacas','dimension2':'eldebate','dimension3': 'sandra.audelo','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2151408958419581');
fbq('track', 'PageView');
fbq('track', 'ViewContent');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2151408958419581&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1563463020000/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.css" rel="stylesheet" />
<link href="/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />
<link rel="amphtml" href="https://www.debate.com.mx/amp/policiacas/Dejan-cuerpo-desmembrado-en-una-hielera-afuera-de-una-primaria-20190730-0159.html">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/policiacas/Dejan-cuerpo-desmembrado-en-una-hielera-afuera-de-una-primaria-20190730-0159.html"},"headline":"Dejan cuerpo desmembrado en una hielera afuera de una primaria","image":["https://www.debate.com.mx/__export/1564513999749/sites/debate/img/2019/07/30/dejan_cuerpo_desmembrado_en_hielera_afuera_de_primaria_de_sonora_crop1564513806444.jpg_554688468.jpg","https://www.debate.com.mx/__export/1564513999749/sites/debate/img/2019/07/30/dejan_cuerpo_desmembrado_en_hielera_afuera_de_primaria_de_sonora_crop1564513806444.jpg_1902800913.jpg","https://www.debate.com.mx/__export/1564513999749/sites/debate/img/2019/07/30/dejan_cuerpo_desmembrado_en_hielera_afuera_de_primaria_de_sonora_crop1564513806444.jpg_423682103.jpg"],"datePublished":"2019-07-30T13:15:07-0600","dateModified":"2019-07-30T13:27:13-0600","author":{"@type":"Person","name":"ElDebate"},"publisher":{"@type":"Organization","name":"EL DEBATE","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Policiaca","description":"El cuerpo desmembrado fue abandonado por desconocidos en el exterior de una escuela primaria de Empalme, Sonora","keywords":"Sonora, Asesinato"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<header class="header ">
<div class="alerts__wrapper">
</div>
<div class="header__wrapper">
<div class="row">
<button class="header__toggle" type="button">
<span class="trigger"></span>
</button>
<a class="header__logo" href="/" title="Volver al inicio">
<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo EL DEBATE" />
</a>
<nav class="header__nav">
<ul>
<li>
<a href="/" title="Volver al inicio">Inicio</a>
</li>
<li class="active">
<a href="/seccion/policiaca/" title="Ir a la sección Policiaca">Policiaca</a>
</li>
<li>
<a href="/buscar.html?search=Donald+Trump" title="Juegos Panamericanos" target="_self">Juegos Panamericanos</a>
</li>
<li>
<a href="https://www.debate.com.mx/guardia-nacional-t655116" title="Show" target="_self">Show</a>
</li>
<li>
<a href="/amlo-t641564" title="AMLO " target="_self">AMLO </a>
</li>
</ul>
</nav>
<div class="header__actions">
<div class="header__search">
<button class="header__search-button icono icono--search" type="button"></button>
<form class="header__search-form" action="/buscar.html" method="GET">
<fieldset>
<button class="icono icono--search" type="submit"></button>
<input type="text" name="search" placeholder="Buscar" />
</fieldset>
</form>
</div>
<div class="header__lang">
<div class="header__langtrigger">
<span class="icono icono--lang"></span>
<span class="text"></span>
</div>
<div class="header__langlist">
<div class="header__langlist-text">Selecciona tu región</div>
<ul>
<li>
<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header></head>
<body class="page-news policiacas">
<main class="site-main">
<article class="newsfull policiacas" data-path="/contenidos/2019/07/30/noticia_0159.html" data-url="/policiacas/Dejan-cuerpo-desmembrado-en-una-hielera-afuera-de-una-primaria-20190730-0159.html" data-title="Dejan cuerpo desmembrado en una hielera afuera de una primaria" data-section="policiacas" data-author="eldebate" data-creator="sandra.audelo" data-newstype="news">
<div class="row">
<header class="newsfull__header">
<a class="newsfull__section" href="/seccion/policiaca/" title="Ir a la sección Policiaca">Policiaca</a>
<h1 class="newsfull__title">Dejan cuerpo desmembrado en una hielera afuera de una primaria</h1>
<div class="newsfull__excerpt">
<p>El cuerpo desmembrado fue abandonado por desconocidos en el exterior de una escuela primaria de Empalme, Sonora</p>
</div>
<div class="newsfull__line">
<div class="newsfull__meta">
<p class="newsfull__author">Por&nbsp;
<a href="/columnista/eldebate" title="El Debate">
El Debate</a>
</p>
<time class="newsfull__time" datetime="2019-07-30T13:15">30 de Julio de 2019</time>
</div>
</div>
</header>
</div>
<div class="row">
<aside class="col__aside">
<div class="listvsummary">
<div class="listvsummary__header">
<h3 class="listvsummary__title">Más en Policiaca</h3>
</div>
<div class="listvsummary__content">
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/policiacas/Enjarre-de-techo-cae-encima-a-una-joven-en-El-Colorado-20190730-0142.html" title="Enjarre de techo cae encima a una joven en El Colorado" target="_self">
<img src="/__export/1564511341007/sites/debate/img/2019/07/30/cae-enjarre-de-techo-a-muje.jpg_1159206503.jpg" width="85" height="85" alt="Enjarre de techo cae encima a una joven en El Colorado" />
</a>
</figure>
<div class="news__data">
<a href="/ahome-t640779" title="Ver mas noticias en Ahome" class="news__section">Ahome</a>
<h2 class="news__title">
<a href="/policiacas/Enjarre-de-techo-cae-encima-a-una-joven-en-El-Colorado-20190730-0142.html" title="Enjarre de techo cae encima a una joven en El Colorado" target="_self">Enjarre de techo cae encima a una joven en El Colorado</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/andres.mariscal" title="Andres Mariscal">
Andres Mariscal</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-07-30T12:21">Hace 1 hora</time>
</div>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/policiacas/Conocida-hambugueseria-se-incendia-en-Nuevo-Laredo--20190730-0099.html" title="Conocida hambuguesería se incendia en Nuevo Laredo " target="_self">
<img src="/__export/1564504621983/sites/debate/img/2019/07/30/se_incendia_bueguer_king_de_nuevo_laredo.jpg_1159206503.jpg" width="85" height="85" alt="Conocida hambuguesería se incendia en Nuevo Laredo" />
</a>
</figure>
<div class="news__data">
<a href="/incendio-t656487" title="Ver mas noticias en Incendio" class="news__section">Incendio</a>
<h2 class="news__title">
<a href="/policiacas/Conocida-hambugueseria-se-incendia-en-Nuevo-Laredo--20190730-0099.html" title="Conocida hambuguesería se incendia en Nuevo Laredo " target="_self">Conocida hambuguesería se incendia en Nuevo Laredo </a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/sandra.audelo" title="Sandra Audelo Leyva">
Sandra Audelo Leyva</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-07-30T10:36">Hace 2 horas</time>
</div>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/policiacas/Balean-a-tres-hombres-y-una-mujer-en-Benito-Juarez-CDMX-20190730-0057.html" title="Balean a tres hombres y una mujer en Benito Juárez, CDMX" target="_self">
<img src="/__export/1564502840733/sites/debate/img/2019/07/30/ambulancia_ciudad_de_mxxico.jpg_1159206503.jpg" width="85" height="85" alt="Balean a tres hombres y una mujer en Benito Juárez" />
</a>
</figure>
<div class="news__data">
<a href="/tiroteo-t643348" title="Ver mas noticias en Tiroteo" class="news__section">Tiroteo</a>
<h2 class="news__title">
<a href="/policiacas/Balean-a-tres-hombres-y-una-mujer-en-Benito-Juarez-CDMX-20190730-0057.html" title="Balean a tres hombres y una mujer en Benito Juárez, CDMX" target="_self">Balean a tres hombres y una mujer en Benito Juárez, CDMX</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/jose.torres" title="López Torres">
López Torres</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-07-30T09:22">Hace 4 horas</time>
</div>
</div>
</article></div>
</div>
</div>
</aside>
<div class="col__main">
<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
<div class="swiper-container">
<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
<div class="swiper-wrapper">
<figure class="swiper-slide">
<div class="newsphotogallery__image" data-width="0.0" data-height="0.0">
<img data-index="" src="/__export/1564513999749/sites/debate/img/2019/07/30/dejan_cuerpo_desmembrado_en_hielera_afuera_de_primaria_de_sonora_crop1564513806444.jpg_1727466156.jpg" width="960" height="540" alt="Dejan cuerpo desmembrado en una hielera afuera de una primaria(temática/archivo)" />
</div>
<figcaption class="newsphotogallery__description">
<p>Dejan cuerpo desmembrado en una hielera afuera de una primaria<span> | temática/archivo</span>
</p>
</figcaption>
</figure>
</div>
<div class="swiper-pagination"></div>
</div>
</div>
<div class="newsfull__content">
<div class="newsfull__share" data-fixabox="share">
<div class="newsfull__share-buttons">
<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/policiacas/Dejan-cuerpo-desmembrado-en-una-hielera-afuera-de-una-primaria-20190730-0159.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/policiacas/Dejan-cuerpo-desmembrado-en-una-hielera-afuera-de-una-primaria-20190730-0159.html"></a>
<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/policiacas/Dejan-cuerpo-desmembrado-en-una-hielera-afuera-de-una-primaria-20190730-0159.html" data-title="Dejan cuerpo desmembrado en una hielera afuera de una primaria"></a>
<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/policiacas/Dejan-cuerpo-desmembrado-en-una-hielera-afuera-de-una-primaria-20190730-0159.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/policiacas/Dejan-cuerpo-desmembrado-en-una-hielera-afuera-de-una-primaria-20190730-0159.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check"></a>
</div>
</div>
<div class="newsfull__body">
<p><strong>Empalme, Sonora</strong>.- Desmembrado en una hielera y con un mensaje desconocidos dejaron un cuerpo de un hombre afuera de una primaria de Empalme, Sonora.</p><p>El hecho se registró ayer (lunes) en el exterior de una primaria ubicada en las inmediaciones de la colonia Jordan, a unos 500 metros de la Policía Municipal.</p><div class="ck-related-news">
<span data-src="/contenidos/2019/07/11/noticia_0150.html" data-type="news"></span>
<span data-src="/contenidos/2019/07/10/noticia_0181.html" data-type="news"></span>
<div id="relatedNews-67">
&nbsp;
</div>
</div>
<p>Hasta el momento se desconoce a quien pertenecen los restos humanos, al lugar arribaron elementos de la Fiscalía General del Estado &nbsp;para hacerce cargo de los servicios periciales, el cuerpo desmembrado fue trasladado a las instalaciones del Servicio Médico Forense (Semefo) lugar en donde serán analizados.</p><p><a href="https://news.google.com/publications/CAAqBwgKMI66_wowu_H4Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank"><strong>Ayúdanos. Da click en la estrella de Google Noticias y síguenos.</strong></a></p><p>Tras el hallazgo las autoridade&nbsp; realizan investigaciones correspondientes.</p><p><strong>Otro caso similar</strong></p><p>En el Estado de México localizaron en el interior de un vehículo tipo Tsuru a un hombre decapitado, su cuerpo estaba en bolsas y encima estaba su cabeza acompañada de un mensaje, mientras que en la cajuela estaba el cuerpo de otra persona.</p><p>Los cuerpos pertenecían a dos chóferes de transporte público que habían sido secuestrados.</p><p>El hallazgo se registró&nbsp;en el municipio de Zumpango.</p><p>El pasado jueves las víctimas fueron obligadas a bajar de sus camiones junto a los pasajeros, cuando circulaban por la comunidad Santa María Ozumbilla, de la línea San Juan Zitlaltepec, para posteriormente quemar las unidades.</p><div class="ck-related-news">
<span data-src="/contenidos/2019/07/30/noticia_0017.html" data-type="news"></span>
<span data-src="/contenidos/2019/07/28/noticia_0128.html" data-type="news"></span>
<div id="relatedNews-94">
&nbsp;
</div>
</div>
<p><strong>Más noticias</strong></p><div style="text-align:center">
<div class="ckeditor-em" style="display: inline-block;">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/9JNE0jED60c" width="560"></iframe>
</div>
</div><ul class="tags">
<li><a href="/sonora-t641482" title="Ver noticias sobre Sonora">Sonora</a></li>
<li><a href="/asesinato-t640690" title="Ver noticias sobre Asesinato">Asesinato</a></li>
</ul>
</div>
</div>
</div>
</div>
<div data-fixaboxend="bannera"></div>
<div data-fixaboxend="share"></div>
<div class="newsfull__footer">
<div class="row">
<div class="col__aside">
<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
<fieldset class="subscribe__field">
<input type="text" name="email" id="suscribe_email" />
<label for="suscribe_email">Ingresa tu email</label>
<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
</fieldset>
<span class="subscribe__hint"></span>
<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
</form></div>
<div class="col__main">
<div class="mod mod--morenews">
<div class="mod__header">
<h5 class="mod__title">más sobre este tema </h3>
</div>
<div class="mod__content">
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/policiacas/Matan-tres-policias-de-Sonora-en-4-dias-20190702-0243.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Matan tres policías de Sonora en 4 días" target="_self">
<img src="/__export/1562119661686/sites/debate/img/2019/07/02/matan_tres_policxas_de_sonora_en_4_dxas.jpeg_1159206503.jpeg" width="85" height="85" alt="Matan tres policías de Sonora en 4 días" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
<h2 class="news__title">
<a href="/policiacas/Matan-tres-policias-de-Sonora-en-4-dias-20190702-0243.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Matan tres policías de Sonora en 4 días" target="_self">Matan tres policías de Sonora en 4 días</a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/politica/Lopez-Obrador-convoca-a-mesa-para-conflicto-minero-en-Sonora-20190729-0101.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="López Obrador convoca a mesa para conflicto minero en Sonora" target="_self">
<img src="/__export/1564420238329/sites/debate/img/2019/07/29/amlo_convoca_a_mesa_de_dialogo_para_conflicto_minero.jpg_1159206503.jpg" width="85" height="85" alt="López Obrador convoca a mesa para conflicto minero." />
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/Lopez-Obrador-convoca-a-mesa-para-conflicto-minero-en-Sonora-20190729-0101.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="López Obrador convoca a mesa para conflicto minero en Sonora" target="_self">López Obrador convoca a mesa para conflicto minero en Sonora</a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/estados/Lluvia-en-Hermosillo-Sonora-provoca-caos-y-destrozos-20190716-0079.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Lluvia en Hermosillo, Sonora provoca caos y destrozos" target="_self">
<img src="/__export/1563295038196/sites/debate/img/2019/07/16/lluvias_causan_destrozos_en_hermosillo.jpg_1159206503.jpg" width="85" height="85" alt="Lluvia en Hermosillo provoca caos y destrozos" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/estados/" title="Ver mas noticias en Estados" class="news__section">Estados</a>
<h2 class="news__title">
<a href="/estados/Lluvia-en-Hermosillo-Sonora-provoca-caos-y-destrozos-20190716-0079.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Lluvia en Hermosillo, Sonora provoca caos y destrozos" target="_self">Lluvia en Hermosillo, Sonora provoca caos y destrozos</a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/politica/Urgen-Sonora-y-Arizona-aprobar-T-MEC-20190630-0159.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Urgen Sonora y Arizona aprobar T-MEC" target="_self">
<img src="/__export/1561934944125/sites/debate/img/2019/06/30/urgen_sonora_y_arizona_aprobar_771571_crop1561934489046.jpg_1159206503.jpg" width="85" height="85" alt="La Mandataria sonorense enfatizó que en el acuerdo ganarán los tres países involucrados, y nadie resultará perdedor de la logística que en él se maneje." />
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/Urgen-Sonora-y-Arizona-aprobar-T-MEC-20190630-0159.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Urgen Sonora y Arizona aprobar T-MEC" target="_self">Urgen Sonora y Arizona aprobar T-MEC</a>
</h2>
</div>
</article></div>
</div>
</div>
<div class="mod mod__comments">
<div class="mod__header">
<h3 class="mod__title">Comentarios</h3>
</div>
<div class="mod__content">
<div class="fb-comments" data-href="https://www.debate.com.mx/policiacas/Dejan-cuerpo-desmembrado-en-una-hielera-afuera-de-una-primaria-20190730-0159.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</div>
<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
</div>
</div>
<div class="row">
</div>
<div class="row mod__bordertop">
<div class="col__aside">
</div>
<div class="col__main">
<div class="mod mod__moresection">
<div class="mod__header">
<h3 class="mod__title">Más de policiacas</h3>
</div>
<div class="row__container mod__content">
<div class="col col_8 ">
<article class="news--box news--56-62 news--featured" data-viewmorelast="true">
<figure class="news__media">
<a href="/policiacas/Enjarre-de-techo-cae-encima-a-una-joven-en-El-Colorado-20190730-0142.html" title="Enjarre de techo cae encima a una joven en El Colorado" target="_self">
<img src="/__export/1564511341007/sites/debate/img/2019/07/30/cae-enjarre-de-techo-a-muje.jpg_433855529.jpg" width="680" height="385" alt="Enjarre de techo cae encima a una joven en El Colorado" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
<h2 class="news__title">
<a href="/policiacas/Enjarre-de-techo-cae-encima-a-una-joven-en-El-Colorado-20190730-0142.html" title="Enjarre de techo cae encima a una joven en El Colorado" target="_self">Enjarre de techo cae encima a una joven en El Colorado</a>
</h2>
<div class="news__excerpt">
<p>La mujer result&oacute; lesionada y fue atendida&nbsp;por param&eacute;dicos de la Cruz Roja</p>
</div>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/andres.mariscal" title="Andres Mariscal">
Andres Mariscal</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-07-30T12:21">Hace 1 hora</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/policiacas/Conocida-hambugueseria-se-incendia-en-Nuevo-Laredo--20190730-0099.html" title="Conocida hambuguesería se incendia en Nuevo Laredo " target="_self">
<img src="/__export/1564504621983/sites/debate/img/2019/07/30/se_incendia_bueguer_king_de_nuevo_laredo.jpg_1908519281.jpg" width="300" height="168" alt="Conocida hambuguesería se incendia en Nuevo Laredo" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
<h2 class="news__title">
<a href="/policiacas/Conocida-hambugueseria-se-incendia-en-Nuevo-Laredo--20190730-0099.html" title="Conocida hambuguesería se incendia en Nuevo Laredo " target="_self">Conocida hambuguesería se incendia en Nuevo Laredo </a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/sandra.audelo" title="Sandra Audelo Leyva">
Sandra Audelo Leyva</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-07-30T10:36">Hace 2 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/policiacas/Balean-a-tres-hombres-y-una-mujer-en-Benito-Juarez-CDMX-20190730-0057.html" title="Balean a tres hombres y una mujer en Benito Juárez, CDMX" target="_self">
<img src="/__export/1564502840733/sites/debate/img/2019/07/30/ambulancia_ciudad_de_mxxico.jpg_1908519281.jpg" width="300" height="168" alt="Balean a tres hombres y una mujer en Benito Juárez" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
<h2 class="news__title">
<a href="/policiacas/Balean-a-tres-hombres-y-una-mujer-en-Benito-Juarez-CDMX-20190730-0057.html" title="Balean a tres hombres y una mujer en Benito Juárez, CDMX" target="_self">Balean a tres hombres y una mujer en Benito Juárez, CDMX</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/jose.torres" title="López Torres">
López Torres</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-07-30T09:22">Hace 4 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/policiacas/Arrestan-en-Los-Mochis-a-mujer-y-hombre-que-contaban-con-orden-de-aprehension-20190730-0062.html" title="Arrestan en Los Mochis a mujer y hombre que contaban con orden de aprehensión" target="_self">
<img src="/__export/1564499313309/sites/debate/img/2019/07/30/policia_el_debate_png_539665225.png_1908519281.png" width="300" height="168" alt="Arrestan en Los Mochis a mujer y hombre que contaban con orden de aprehensión" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
<h2 class="news__title">
<a href="/policiacas/Arrestan-en-Los-Mochis-a-mujer-y-hombre-que-contaban-con-orden-de-aprehension-20190730-0062.html" title="Arrestan en Los Mochis a mujer y hombre que contaban con orden de aprehensión" target="_self">Arrestan en Los Mochis a mujer y hombre que contaban con orden de aprehensión</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/columnista/eldebate" title="El Debate">
El Debate</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-07-30T09:02">Hace 4 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/policiacas/Vecino-de-El-Cubilete-resulta-lesionado-en-accidente-20190730-0051.html" title="Vecino de El Cubilete resulta lesionado en accidente" target="_self">
<img src="/__export/1564498702005/sites/debate/img/2019/07/30/vecino_de_el_cubilete_resulta_lesionado_en_accidente_crop1564498621204.jpg_1908519281.jpg" width="300" height="168" alt="Paramédicos de Cruz Roja lo trasladaron al Seguro Social." />
</a>
</figure>
<div class="news__data">
<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
<h2 class="news__title">
<a href="/policiacas/Vecino-de-El-Cubilete-resulta-lesionado-en-accidente-20190730-0051.html" title="Vecino de El Cubilete resulta lesionado en accidente" target="_self">Vecino de El Cubilete resulta lesionado en accidente</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/julissa.felix" title="Julissa Félix">
Julissa Félix</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-07-30T08:40">Hace 4 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/policiacas/Hallan-a-hombre-asesinado-a-orillas-de-un-dren-en-Alamos-Country-20190730-0052.html" title="Hallan a hombre asesinado a orillas de un dren en Álamos Country" target="_self">
<img src="/__export/1564498124828/sites/debate/img/2019/07/30/asesinado_alamos_country_2.jpg_1908519281.jpg" width="300" height="168" alt="Hallan a hombre asesinado a orillas de un dren en Álamos Country." />
</a>
</figure>
<div class="news__data">
<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
<h2 class="news__title">
<a href="/policiacas/Hallan-a-hombre-asesinado-a-orillas-de-un-dren-en-Alamos-Country-20190730-0052.html" title="Hallan a hombre asesinado a orillas de un dren en Álamos Country" target="_self">Hallan a hombre asesinado a orillas de un dren en Álamos Country</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/andres.mariscal" title="Andres Mariscal">
Andres Mariscal</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-07-30T08:40">Hace 4 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/policiacas/El-fin-de-semana-se-aumentaron-reportes-de-gente-armada-en-Sinaloa-20190730-0021.html" title="El fin de semana se aumentaron reportes de gente armada en Sinaloa" target="_self">
<img src="/__export/1564490584341/sites/debate/img/2019/07/30/el_fin_de_semana_se_aumentaron_reportes_de_gente_armada_en_sinaloa.jpg_1908519281.jpg" width="300" height="168" alt="El fin de semana se aumentaron reportes de gente armada en Sinaloa" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
<h2 class="news__title">
<a href="/policiacas/El-fin-de-semana-se-aumentaron-reportes-de-gente-armada-en-Sinaloa-20190730-0021.html" title="El fin de semana se aumentaron reportes de gente armada en Sinaloa" target="_self">El fin de semana se aumentaron reportes de gente armada en Sinaloa</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/hernan.alfaro" title="Hernán Alfáro">
Hernán Alfáro</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-07-30T06:46">Hace 6 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/policiacas/A-jugador-de-Dorados-lo-navajearon-cuando-estaba-en-el-suelo-20190730-0023.html" title="A jugador de Dorados lo navajearon cuando estaba en el suelo" target="_self">
<img src="/__export/1564491679560/sites/debate/img/2019/07/30/a_jugador_de_dorados_lo_navajearon_cuando_estaba_en_el_suelo_1_crop1564491679009.jpg_1908519281.jpg" width="300" height="168" alt="A jugador de Dorados lo navajearon cuando estaba en el suelo" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
<h2 class="news__title">
<a href="/policiacas/A-jugador-de-Dorados-lo-navajearon-cuando-estaba-en-el-suelo-20190730-0023.html" title="A jugador de Dorados lo navajearon cuando estaba en el suelo" target="_self">A jugador de Dorados lo navajearon cuando estaba en el suelo</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/angelina.corral" title="Angelina Corral">
Angelina Corral</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-07-30T06:44">Hace 6 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/policiacas/Cuerpo-fuera-de-Centro-de-Salud-quedo-junto-a-tubo-con-que-lo-mataron-20190730-0017.html" title="Cuerpo fuera de Centro de Salud quedó junto a tubo con que lo mataron" target="_self">
<img src="/__export/1564490067560/sites/debate/img/2019/07/30/cuerpo_fuera_de_centro_de_salud_quedx_junto_a_tubo_con_que_lo_mataron.jpg_1908519281.jpg" width="300" height="168" alt="Cuerpo fuera de Centro de Salud quedó junto a tubo con que lo mataron" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
<h2 class="news__title">
<a href="/policiacas/Cuerpo-fuera-de-Centro-de-Salud-quedo-junto-a-tubo-con-que-lo-mataron-20190730-0017.html" title="Cuerpo fuera de Centro de Salud quedó junto a tubo con que lo mataron" target="_self">Cuerpo fuera de Centro de Salud quedó junto a tubo con que lo mataron</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/hernan.alfaro" title="Hernán Alfáro">
Hernán Alfáro</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-07-30T06:35">Hace 6 horas</time>
</div>
</div>
</article></div>
<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="policiacas" data-path="/contenidos/2019/07/30/noticia_0159.html" data-publication="8">
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
</div>
<div data-fixaboxend="bannerb"></div>
</div>
</div>
</article>
<footer class="footer">
<div class="footer__top">
<div class="row">
<div class="footer__right">
<div class="footer__suscribe">
<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
<fieldset class="subscribe__field">
<input type="text" name="email" id="suscribe_email" />
<label for="suscribe_email">Ingresa tu email</label>
<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
</fieldset>
<span class="subscribe__hint"></span>
<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
</form></div>
</div>
<div class="footer__left">
<a class="footer__logo" href="/" title="Ir al inicio">
<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo EL DEBATE" />
</a>
<ul class="footer__links">
<li>
<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
</li>
</ul>
</div>
<div class="footer__social">
<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>
</div>
</div>
</div>
<div class="footer__bottom">
<div class="row">
<ul class="footer__sites">
<li>
<a href="https://www.soycarmin.com/" title="Soy Carmín">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín" />
</a>
</li>
<li>
<a href="https://www.albat.com/" title="Al Bat">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat" />
</a>
</li>
<li>
<a href="https://www.enpareja.com/" title="En Pareja">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja" />
</a>
</li>
<li>
<a href="https://www.chispa.tv/" title="Chispa">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa" />
</a>
</li>
<li>
<a href="https://www.bigfish.mx/" title="Big Fish">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish" />
</a>
</li>
<li>
<a href="https://www.nacionrex.com/" title="Nación Rex">
<img data-lazyload="/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex" />
</a>
</li>
<li>
<a href="https://www.lasirena.la/" title="La Sirena">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena" />
</a>
</li>
<li>
<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate">
<img data-lazyload="/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados El Debate" />
</a>
</li>
<li>
<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
<img data-lazyload="/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo" />
</a>
</li>
<li>
<a href="https://www.show.news/" title="Show">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_show-20190401.png" width="auto" height="28" alt="Logo Show" />
</a>
</li>
<li>
<a href="https://tonica.la/" title="Tónica">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica" />
</a>
</li>
<li>
<a href="https://www.soyfutbol.com/" title="Soy Futbol">
<img data-lazyload="/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol" />
</a>
</li>
</ul>
</div>
</div>
<div class="footer__copy">
<div class="row">
<p>&copy; Copyright EL DEBATE. Todos los derechos reservados.</p>
<div class="footer__creator">
<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
<img data-lazyload="/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
</a>
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<img data-lazyload="/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
</a>
</div>
</div>
</div>
</footer><nav class="navigation">
<div class="row">
<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
<a href="/" title="Volver al inicio" class="navigation__logo"></a>
</div>
<div class="row">
<div class="row__container">
<div class="col col_3">
<div class="menu__top">
<h4 class="menu__title">lugares</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
</li>
<li class="menu__item ">
<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
</li>
<li class="menu__item ">
<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
</li>
<li class="menu__item ">
<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
</li>
<li class="menu__item ">
<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
</li>
<li class="menu__item ">
<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
</li>
<li class="menu__item ">
<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
</li>
<li class="menu__item ">
<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
</li>
<li class="menu__item ">
<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
</li>
<li class="menu__item ">
<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
</li>
<li class="menu__item ">
<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
</li>
<li class="menu__item ">
<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
</li>
<li class="menu__item ">
<a href="/america/" data-edition="america" title="América" target="_self">América</a>
</li>
<li class="menu__item ">
<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
</li>
<li class="menu__item ">
<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
</li>
<li class="menu__item ">
<a href="/" data-edition="mexico" title="México" target="_self">México</a>
</li>
</ul>
</div>
<div class="col col_6">
<div class="menu__top">
<h4 class="menu__title">secciones</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
</li>
<li class="menu__item ">
<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
</li>
<li class="menu__item ">
<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
</li>
<li class="menu__item ">
<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
</li>
<li class="menu__item ">
<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
</li>
<li class="menu__item ">
<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
</li>
<li class="menu__item ">
<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
</li>
<li class="menu__item ">
<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
</li>
<li class="menu__item ">
<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
</li>
<li class="menu__item ">
<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
</li>
<li class="menu__item ">
<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
</li>
</ul>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
</li>
<li class="menu__item ">
<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
</li>
<li class="menu__item ">
<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
</li>
<li class="menu__item ">
<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
</li>
<li class="menu__item ">
<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
</li>
<li class="menu__item ">
<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
</li>
<li class="menu__item ">
<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
</li>
<li class="menu__item ">
<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
</li>
<li class="menu__item ">
<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
</li>
<li class="menu__item ">
<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
</li>
<li class="menu__item ">
<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
</li>
</ul>
</div>
<div class="col col_3">
<div class="menu__top">
<h4 class="menu__title">servicios</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
</li>
<li class="menu__item ">
<a href="https://eldebate.pressreader.com/" title="Edición Impresa" target="_blank">Edición Impresa</a>
</li>
<li class="menu__item ">
<a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a>
</li>
<li class="menu__item ">
<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" title="Facturación" target="_blank">Facturación</a>
</li>
</ul>
<div class="menu__top menu__top--social">
<h4 class="menu__title">Síguenos </h4>
</div>
<ul class="navigation__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="navigation__footer">
<div class="row">
<ul>
<li>
<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
</div>
</div>
</nav></main>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/javascript" src="/__export/1559929433877/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
<script type="text/javascript" src="/__export/1560288930947/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.js" async></script>
<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:28996,hjsv:3};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="/__export/1563395235921/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAxOS8wNy8zMC9ub3RpY2lhXzAxNTkuaHRtbA==" /></body>
</html>