<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Encuentran osamenta humana en Rosario | EL DEBATE</title>
<meta name="description" content="La llamada que alert&amp;oacute; a las autoridades fue hecha por un habitante que caminaba por el monte cuando la osamenta apareci&amp;oacute; en su camino repentinamente&amp;nbsp;" />
<meta name="news_keywords" content="Rosario">
	<meta name="keywords" content="Rosario">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Encuentran osamenta humana en Rosario" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/policiacas/Encuentran-osamenta-humana-en-Rosario-20190607-0191.html" />
<meta property="og:description" content="La llamada que alert&amp;oacute; a las autoridades fue hecha por un habitante que caminaba por el monte cuando la osamenta apareci&amp;oacute; en su camino repentinamente&amp;nbsp;" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://www.debate.com.mx/__export/1559951682668/sites/debate/img/2019/06/07/encuentran_osamenta_humana_en_rosario_jpg.jpg_673822677.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Encuentran osamenta humana en Rosario">
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="La llamada que alert&amp;oacute; a las autoridades fue hecha por un habitante que caminaba por el monte cuando la osamenta apareci&amp;oacute; en su camino repentinamente&amp;nbsp;">
<meta name="twitter:image" content="https://www.debate.com.mx/__export/1559951682668/sites/debate/img/2019/06/07/encuentran_osamenta_humana_en_rosario_jpg.jpg_759710130.jpg" />
	<link rel="canonical" href="https://www.debate.com.mx/policiacas/Encuentran-osamenta-humana-en-Rosario-20190607-0191.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="/__export/1557414923785/sites/debate/arte/el-debate/apps/precomposed-40.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1557414923785/sites/debate/arte/el-debate/apps/precomposed-40.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'policiacas','dimension2':'pedro.quintero','dimension3': 'andres.rodriguez','dimension4':'news'});
</script>
<link href="/__export/1559917157429/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			<link href="/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/policiacas/Encuentran-osamenta-humana-en-Rosario-20190607-0191.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/policiacas/Encuentran-osamenta-humana-en-Rosario-20190607-0191.html"},"headline":"Encuentran osamenta humana en Rosario","image":["https://www.debate.com.mx/__export/1559951682668/sites/debate/img/2019/06/07/encuentran_osamenta_humana_en_rosario_jpg.jpg_554688468.jpg","https://www.debate.com.mx/__export/1559951682668/sites/debate/img/2019/06/07/encuentran_osamenta_humana_en_rosario_jpg.jpg_1902800913.jpg","https://www.debate.com.mx/__export/1559951682668/sites/debate/img/2019/06/07/encuentran_osamenta_humana_en_rosario_jpg.jpg_423682103.jpg"],"datePublished":"2019-06-07T17:54:44-0600","dateModified":"2019-06-07T17:54:44-0600","author":{"@type":"Person","name":"EL DEBATE"},"publisher":{"@type":"Organization","name":"EL DEBATE","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Policiaca","description":"La llamada que alert&oacute; a las autoridades fue hecha por un habitante que caminaba por el monte cuando la osamenta apareci&oacute; en su camino repentinamente&nbsp;","keywords":"Rosario"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			
			<header class="header ">
	<div class="alerts__wrapper">
		</div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			
			<a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo EL DEBATE" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/policiaca/" title="Ir a la sección Policiaca">Policiaca</a>
							</li>
							<li>
									<a href="/cartel-de-sinaloa-t653649" title="Cártel de Sinaloa" target="_self">Cártel de Sinaloa</a>
								</li>
								<li>
									<a href="/donald-trump-t626048" title="Donald Trump" target="_self">Donald Trump</a>
								</li>
								<li>
									<a href="/buscar.html?search=Luz+del+Mundo" title="Luz del Mundo" target="_self">Luz del Mundo</a>
								</li>
								<li>
									<a href="/amlo-t641564" title="AMLO " target="_self">AMLO </a>
								</li>
								</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header></head>

		<body class="page-news policiacas">
		<main class="site-main">
				<article class="newsfull policiacas" data-path="/contenidos/2019/06/07/noticia_0191.html" data-url="/policiacas/Encuentran-osamenta-humana-en-Rosario-20190607-0191.html" data-title="Encuentran osamenta humana en Rosario" data-section="policiacas" data-author="pedro.quintero" data-creator="andres.rodriguez" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/policiaca/" title="Ir a la sección Policiaca">Policiaca</a>
				<h1 class="newsfull__title">Encuentran osamenta humana en Rosario</h1>
				
				<div class="newsfull__excerpt">
						<p>La llamada que alert&oacute; a las autoridades fue hecha por un habitante que caminaba por el monte cuando la osamenta apareci&oacute; en su camino repentinamente&nbsp;</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<time class="newsfull__time" datetime="2019-06-07T17:54">07 de Junio de 2019</time>
						</div>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Policiaca</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/policiacas/Asesinan-a-hombre-en-la-Colonia-Auditorio-Zapopan-20190607-0181.html" title="Asesinan a hombre en la Colonia Auditorio, Zapopan" target="_self">
				
				<img src="/__export/1559948761457/sites/debate/img/2019/06/07/asesinan_a_hombre_en_la_audit_7475841_2.jpg_1159206503.jpg" width="85" height="85" alt="Asesinan a hombre en la Colonia Auditorio, Zapopan."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/guadalajara-t640680" title="Ver mas noticias en Guadalajara" class="news__section">Guadalajara</a>
			<h2 class="news__title">
			<a href="/policiacas/Asesinan-a-hombre-en-la-Colonia-Auditorio-Zapopan-20190607-0181.html" title="Asesinan a hombre en la Colonia Auditorio, Zapopan" target="_self">Asesinan a hombre en la Colonia Auditorio, Zapopan</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/agencia.reforma" title="Agencia Reforma">
										Agencia Reforma</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-06-07T17:09">Hace 46 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/policiacas/Acusan-de-doble-asesinato-a-Jose-El-Guero-Saba-20190607-0165.html" title="Acusan de doble asesinato a José “El Güero Saba”" target="_self">
				
				<img src="/__export/1559946209872/sites/debate/img/2019/06/07/acusan_de_doble_asesinato_a_josx_xel_gueero_sabax_jpg.jpg_1159206503.jpg" width="85" height="85" alt="Acusan de doble asesinato a José “El Güero Saba”"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/mazatlan-t640672" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/policiacas/Acusan-de-doble-asesinato-a-Jose-El-Guero-Saba-20190607-0165.html" title="Acusan de doble asesinato a José “El Güero Saba”" target="_self">Acusan de doble asesinato a José “El Güero Saba”</a>
		</h2>
		
		<div class="news__line clearfix">
			<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-06-07T16:23">Hace 1 hora</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/policiacas/Detienen-a-12-presuntos-miembros-de-la-Union-Tepito-en-Tlalpan-20190607-0131.html" title="Detienen a 12 presuntos miembros de la Unión Tepito en Tlalpan" target="_self">
				
				<img src="/__export/1559934830080/sites/debate/img/2019/06/07/detienen_pixabay_crop1559934389270.jpg_1159206503.jpg" width="85" height="85" alt="Foto temática: Pixabay"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/cdmx-t641084" title="Ver mas noticias en CDMX" class="news__section">CDMX</a>
			<h2 class="news__title">
			<a href="/policiacas/Detienen-a-12-presuntos-miembros-de-la-Union-Tepito-en-Tlalpan-20190607-0131.html" title="Detienen a 12 presuntos miembros de la Unión Tepito en Tlalpan" target="_self">Detienen a 12 presuntos miembros de la Unión Tepito en Tlalpan</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/agencia.reforma" title="Agencia Reforma">
										Agencia Reforma</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-06-07T15:16">Hace 2 horas</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		</aside>
			
			<div class="col__main">
			
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="960.0" data-height="1280.0">
							<img data-index="" src="/__export/1559951682668/sites/debate/img/2019/06/07/encuentran_osamenta_humana_en_rosario_jpg.jpg_1727466156.jpg" width="960" height="540" alt="Encuentran osamenta humana en Rosario(EL DEBATE)" data-full="/__export/1559951682668/sites/debate/img/2019/06/07/encuentran_osamenta_humana_en_rosario_jpg.jpg_2016227194.jpg" data-size="w:960,h:1280" />
								
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Encuentran osamenta humana en Rosario<span> | EL DEBATE </span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/policiacas/Encuentran-osamenta-humana-en-Rosario-20190607-0191.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/policiacas/Encuentran-osamenta-humana-en-Rosario-20190607-0191.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/policiacas/Encuentran-osamenta-humana-en-Rosario-20190607-0191.html" data-title="Encuentran osamenta humana en Rosario"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/policiacas/Encuentran-osamenta-humana-en-Rosario-20190607-0191.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/policiacas/Encuentran-osamenta-humana-en-Rosario-20190607-0191.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p><strong>Rosario.- </strong>Una<strong>&nbsp;</strong><a href="https://www.debate.com.mx/policiacas/Guerreras-buscadoras-encuentran-osamenta-en-Hermosillo-20190603-0234.html" target="_parent">osamenta humana </a>fue encontrada en los límites del <strong>municipio de Rosario </strong>y Concordia entre las comunidades de Tablón 2 y Huajote.</p><p>Los hechos fueron reportados a las autoridades pasadas las 12:00 horas de este viernes por una persona que realizó el descubrimiento cuando caminaba cerca de la zona.</p><p> </p>
<div class="ck-related-news">
 <span data-src="/contenidos/2019/03/14/noticia_0047.html" data-type="news"></span>
 <span data-src="/contenidos/2018/11/21/noticia_0079.html" data-type="news"></span> 
 <div id="relatedNews-14">
  &nbsp;
 </div> 
</div> 
<p></p> 
<p>La llamada que alertó a las autoridades fue hecha por un habitante que caminaba entre El Tablon 2 y El Huajote, al parecer para ver una parcela cuando al<strong> adentrarse un poco</strong> en la proximidad del monte hizo el&nbsp;descubrimiento.</p><p>Policías municipales de Rosario fueron los primeros en llegar y comprobar que el hallazgo era verídico, para posteriormente dar aviso a policías investigadores y funeraria de guardia.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="1173" data-size="w:648,h:1152" data-width="660" hspace="5" src="/export/sites/debate/img/2019/06/07/xndice.jpg_183022959.jpg" title="" vspace="5"> 
  <figcaption>
   EL DEBATE
  </figcaption> 
 </figure> 
</div> 
<p>Debido a el estado de la osamenta se dice que probablemente estaba semi enterrada y fue sacada por animales que habitan estas zonas. Se informó que solo se encontró el cráneo y parte del tórax.</p><p>Un convoy de policías municipales y ministeriales así como agentes del grupo especial Apolo, ingresaron por el camino de terracería que llevaba hasta el lugar del hallazgo.</p><p>Estos últimos una vez realizados los trabajos de campo ordenaron el levantamiento de los restos que serían llevados a la ciudad de Mazatlán.</p><ul class="tags">
			<li><a href="/rosario-t642955" title="Ver noticias sobre Rosario">Rosario</a></li>
					</ul>
	</div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod--morenews">
				<div class="mod__header">
					<h5 class="mod__title">más sobre este tema</h3>
				</div>
				<div class="mod__content">
					
		<div class="col col_6">
						<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mazatlan/Manuel-Pineda-Dominguez-supervisa-avance-de-obras-en-Rosario-20190524-0185.html" title="Manuel Pineda Domínguez supervisa avance de obras en Rosario" target="_self">
				
				<img src="/__export/1558725709823/sites/debate/img/2019/05/24/manuel_pineda_domxnguez_supervisa_avance_de_obras_en_rosario_crop1558725450716.jpg_1159206503.jpg" width="85" height="85" alt="Manuel Pineda Domínguez supervisa avance de obras en Rosario"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Manuel-Pineda-Dominguez-supervisa-avance-de-obras-en-Rosario-20190524-0185.html" title="Manuel Pineda Domínguez supervisa avance de obras en Rosario" target="_self">Manuel Pineda Domínguez supervisa avance de obras en Rosario</a>
		</h2>
		
		</div>
</article></div>
				<div class="col col_6">
						<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mazatlan/Alcalde-de-Rosario-da-banderazo-de-construccion-de-techo-en-primaria-20190513-0163.html" title="Alcalde de Rosario da banderazo de construcción de techo en primaria" target="_self">
				
				<img src="/__export/1557774530139/sites/debate/img/2019/05/13/alcalde_de_rosario_en_el_matadero_crop1557774331722.jpg_1159206503.jpg" width="85" height="85" alt="Manuel Antonio Pineda da banderazo a construcción de techo en escuela primaria en Matadero"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/Alcalde-de-Rosario-da-banderazo-de-construccion-de-techo-en-primaria-20190513-0163.html" title="Alcalde de Rosario da banderazo de construcción de techo en primaria" target="_self">Alcalde de Rosario da banderazo de construcción de techo en primaria</a>
		</h2>
		
		</div>
</article></div>
				<div class="col col_6">
						<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Asegura-Maria-del-Rosario-tercera-medalla-mundial-20190515-0209.html" title="Asegura María del Rosario tercera medalla mundial" target="_self">
				
				<img src="/__export/1557956020655/sites/debate/img/2019/05/15/marxa_del_rodario_espinoza_crop1557955706360.jpg_1159206503.jpg" width="85" height="85" alt="La mexicana venció en la Semifinal a la turca Nafia Kus."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Asegura-Maria-del-Rosario-tercera-medalla-mundial-20190515-0209.html" title="Asegura María del Rosario tercera medalla mundial" target="_self">Asegura María del Rosario tercera medalla mundial</a>
		</h2>
		
		</div>
</article></div>
				<div class="col col_6">
						<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mazatlan/El-campo-y-el-esfuerzo-le-proveen-el-sustento-diario-20190526-0095.html" title="El campo y el esfuerzo le proveen el sustento diario" target="_self">
				
				<img src="/__export/1558894092399/sites/debate/img/2019/05/26/gerardo_gonzxlezx_siempre_sonriente__crop1558893764277.jpg_1159206503.jpg" width="85" height="85" alt="Gerardo González, siempre sonriente."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mazatlan/" title="Ver mas noticias en Mazatlán" class="news__section">Mazatlán</a>
			<h2 class="news__title">
			<a href="/mazatlan/El-campo-y-el-esfuerzo-le-proveen-el-sustento-diario-20190526-0095.html" title="El campo y el esfuerzo le proveen el sustento diario" target="_self">El campo y el esfuerzo le proveen el sustento diario</a>
		</h2>
		
		</div>
</article></div>
				</div>
			</div>
		<div class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/policiacas/Encuentran-osamenta-humana-en-Rosario-20190607-0191.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						</div>
						<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
				
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					</div>
				
				<div class="col__main">
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de policiacas</h3>
						</div>
						<div class="row__container mod__content">
							
		
		NEWS_BOX_LABEL_SELECTION.equals( "section" )
		<div class="col col_8 ">
			<article class="news--box news--56-62 news--featured" data-viewmorelast="true">
	<figure class="news__media">
			<a href="/policiacas/Encuentran-osamenta-humana-en-Rosario-20190607-0191.html" title="Encuentran osamenta humana en Rosario" target="_self">
					
				<img src="/__export/1559951682668/sites/debate/img/2019/06/07/encuentran_osamenta_humana_en_rosario_jpg.jpg_433855529.jpg" width="680" height="385" alt="Encuentran osamenta humana en Rosario"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Encuentran-osamenta-humana-en-Rosario-20190607-0191.html" title="Encuentran osamenta humana en Rosario" target="_self">Encuentran osamenta humana en Rosario</a>
		</h2>
		
		<div class="news__excerpt">
				<p>La llamada que alert&oacute; a las autoridades fue hecha por un habitante que caminaba por el monte cuando la osamenta apareci&oacute; en su camino repentinamente&nbsp;</p>
</div>
		<div class="news__line clearfix">
			<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-06-07T17:54">Hace 0 segundos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/policiacas/Asesinan-a-hombre-en-la-Colonia-Auditorio-Zapopan-20190607-0181.html" title="Asesinan a hombre en la Colonia Auditorio, Zapopan" target="_self">
					
				<img src="/__export/1559948761457/sites/debate/img/2019/06/07/asesinan_a_hombre_en_la_audit_7475841_2.jpg_1908519281.jpg" width="300" height="168" alt="Asesinan a hombre en la Colonia Auditorio, Zapopan."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Asesinan-a-hombre-en-la-Colonia-Auditorio-Zapopan-20190607-0181.html" title="Asesinan a hombre en la Colonia Auditorio, Zapopan" target="_self">Asesinan a hombre en la Colonia Auditorio, Zapopan</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/agencia.reforma" title="Agencia Reforma">
										Agencia Reforma</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-06-07T17:09">Hace 45 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/policiacas/Acusan-de-doble-asesinato-a-Jose-El-Guero-Saba-20190607-0165.html" title="Acusan de doble asesinato a José “El Güero Saba”" target="_self">
					
				<img src="/__export/1559946209872/sites/debate/img/2019/06/07/acusan_de_doble_asesinato_a_josx_xel_gueero_sabax_jpg.jpg_1908519281.jpg" width="300" height="168" alt="Acusan de doble asesinato a José “El Güero Saba”"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Acusan-de-doble-asesinato-a-Jose-El-Guero-Saba-20190607-0165.html" title="Acusan de doble asesinato a José “El Güero Saba”" target="_self">Acusan de doble asesinato a José “El Güero Saba”</a>
		</h2>
		
		<div class="news__line clearfix">
			<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-06-07T16:23">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/policiacas/Detienen-a-12-presuntos-miembros-de-la-Union-Tepito-en-Tlalpan-20190607-0131.html" title="Detienen a 12 presuntos miembros de la Unión Tepito en Tlalpan" target="_self">
					
				<img src="/__export/1559934830080/sites/debate/img/2019/06/07/detienen_pixabay_crop1559934389270.jpg_1908519281.jpg" width="300" height="168" alt="Foto temática: Pixabay"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Detienen-a-12-presuntos-miembros-de-la-Union-Tepito-en-Tlalpan-20190607-0131.html" title="Detienen a 12 presuntos miembros de la Unión Tepito en Tlalpan" target="_self">Detienen a 12 presuntos miembros de la Unión Tepito en Tlalpan</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/agencia.reforma" title="Agencia Reforma">
										Agencia Reforma</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-06-07T15:16">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/policiacas/Vinculan-a-proceso-a-dos-detenidos-en-presunta-posesion-de-droga-20190607-0142.html" title="Vinculan a proceso a dos detenidos en presunta posesión de droga" target="_self">
					
				<img src="/__export/1559936130773/sites/debate/img/2019/06/07/fgr_los_mochis.jpg_1908519281.jpg" width="300" height="168" alt="Vinculan a proceso a dos detenidos en presunta posesión de droga"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Vinculan-a-proceso-a-dos-detenidos-en-presunta-posesion-de-droga-20190607-0142.html" title="Vinculan a proceso a dos detenidos en presunta posesión de droga" target="_self">Vinculan a proceso a dos detenidos en presunta posesión de droga</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/eldebate" title="El Debate">
										El Debate</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-06-07T13:31">Hace 4 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/policiacas/Rescatan-a-secuestrados-en-bodega-de-Jalisco-y-hallan-cadaveres-torturados-20190607-0099.html" title="Rescatan a secuestrados en bodega de Jalisco y hallan cadáveres torturados" target="_self">
					
				<img src="/__export/1559930030603/sites/debate/img/2019/06/07/muertos_bodega_jalisco_crop1559929991751.jpg_1908519281.jpg" width="300" height="168" alt="Rescatan a secuestrados en bodega de Jalisco y hallan cadáveres torturados"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Rescatan-a-secuestrados-en-bodega-de-Jalisco-y-hallan-cadaveres-torturados-20190607-0099.html" title="Rescatan a secuestrados en bodega de Jalisco y hallan cadáveres torturados" target="_self">Rescatan a secuestrados en bodega de Jalisco y hallan cadáveres torturados</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/agencia.reforma" title="Agencia Reforma">
										Agencia Reforma</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-06-07T11:54">Hace 6 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/policiacas/Despojan-vehiculo-en-La-Costera-20190607-0105.html" title="Despojan vehículo en La Costera" target="_self">
					
				<img src="/__export/1559929380631/sites/debate/img/2019/06/07/_mra0414_crop1559929209253.jpg_1908519281.jpg" width="300" height="168" alt="Fotografía temática."/>
					<span class="news__label"> Angostura</span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Despojan-vehiculo-en-La-Costera-20190607-0105.html" title="Despojan vehículo en La Costera" target="_self">Despojan vehículo en La Costera</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/ramon.lopez" title="Ramón López">
										Ramón López</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-06-07T11:42">Hace 6 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/policiacas/Aseguran-avioneta-con-media-tonelada-de-presunta-cocaina-en-Chiapas-20190607-0098.html" title="Aseguran avioneta con media tonelada de presunta cocaína en Chiapas" target="_self">
					
				<img src="/__export/1559928618301/sites/debate/img/2019/06/07/semar_asegura_avioneta_con_media_tonelada_de_presunta_cocaxna_en_chiapas_4_crop1559928159028.jpeg_1908519281.jpeg" width="300" height="168" alt="Foto: Cortesía"/>
					<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Aseguran-avioneta-con-media-tonelada-de-presunta-cocaina-en-Chiapas-20190607-0098.html" title="Aseguran avioneta con media tonelada de presunta cocaína en Chiapas" target="_self">Aseguran avioneta con media tonelada de presunta cocaína en Chiapas</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/eldebate" title="El Debate">
										El Debate</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-06-07T11:33">Hace 6 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/policiacas/Aseguran-mas-de-15-kilos-de-droga-en-Sinaloa-20190607-0095.html" title="Aseguran más de 15 kilos de droga en Sinaloa" target="_self">
					
				<img src="/__export/1559928393161/sites/debate/img/2019/06/07/aseguran_mxs_de_15_kilos_de_droga_en_sinaloa.jpeg_1908519281.jpeg" width="300" height="168" alt="Aseguran más de 15 kilos de droga en Sinaloa"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policiaca" class="news__section">Policiaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Aseguran-mas-de-15-kilos-de-droga-en-Sinaloa-20190607-0095.html" title="Aseguran más de 15 kilos de droga en Sinaloa" target="_self">Aseguran más de 15 kilos de droga en Sinaloa</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/eldebate" title="El Debate">
										El Debate</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2019-06-07T11:25">Hace 6 horas</time>
			</div>
		</div>
</article></div>
	<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="policiacas" data-publication="8">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo EL DEBATE"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__sites">
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Carmín">
						<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín"/>
					</a>
				</li>
				<li>
					<a href="https://www.albat.com/" title="Al Bat">
						<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat"/>
					</a>
				</li>
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja"/>
					</a>
				</li>
				<li>
					<a href="https://www.chispa.tv/" title="Chispa">
						<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa"/>
					</a>
				</li>
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish"/>
					</a>
				</li>
				<li>
					<a href="https://www.nacionrex.com/" title="Nación Rex">
						<img data-lazyload="/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex"/>
					</a>
				</li>
				<li>
					<a href="https://www.lasirena.la/" title="La Sirena">
						<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena"/>
					</a>
				</li>
				<li>
					<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate">
						<img data-lazyload="/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados El Debate"/>
					</a>
				</li>
				<li>
					<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
						<img data-lazyload="/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo"/>
					</a>
				</li>
				<li>
					<a href="https://tonica.la/" title="Tónica">
						<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica"/>
					</a>
				</li>
				<li>
					<a href="https://www.soyfutbol.com/" title="Soy Futbol">
						<img data-lazyload="/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol"/>
					</a>
				</li>
				<li>
					<a href="https://www.oportuna.com/" title="Oportuna">
						<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_oportuna-20190401.png" width="auto" height="18" alt="Logo Oportuna"/>
					</a>
				</li>
				</ul>
			
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright EL DEBATE. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img data-lazyload="/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img data-lazyload="/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="row__container">
			
			
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">lugares</h4>
				</div>
				<ul class="menu ">	
					<li class="menu__item ">
						<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
					</li>
					<li class="menu__item  menu__item--active">
						<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
					</li>
					<li class="menu__item ">
						<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
					</li>
					<li class="menu__item ">
						<a href="/america/" data-edition="america" title="América" target="_self">América</a>
					</li>
					<li class="menu__item ">
						<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
					</li>
					<li class="menu__item ">
						<a href="/" data-edition="mexico" title="México" target="_self">México</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="menu__top">
					<h4 class="menu__title">secciones</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
					</li>
				</ul>
			
				<ul class="menu ">
					
					<li class="menu__item ">
						<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
					</li>
				</ul>
			</div>
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">servicios</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
					</li>
					<li class="menu__item ">
						<a href="https://eldebate.pressreader.com/"  title="Edición Impresa" target="_blank">Edición Impresa</a>
					</li>
					<li class="menu__item ">
						<a href="https://clasificados.debate.com.mx/"  title="Clasificados" target="_blank">Clasificados</a>
					</li>
					<li class="menu__item ">
						<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5"  title="Facturación" target="_blank">Facturación</a>
					</li>
				</ul>
				<div class="menu__top menu__top--social">
					<h4 class="menu__title">Síguenos </h4>
				</div>
				<ul class="navigation__social">
					<li>
						<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					</ul>	
			</div>						
		
		</div>
			
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				</ul>			
		</div>
	</div>
</nav></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1559929433877/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1559929433737/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="/__export/1555939860000/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAxOS8wNi8wNy9ub3RpY2lhXzAxOTEuaHRtbA==" /></body>
	</html>