<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Hallan cadáver en maleta en Jalisco | EL DEBATE</title>
<meta name="description" content="Durante la tarde de ayer se locaalizó el cadáver de una persona en el interior de una maleta ubicada en el municipio de Tlajomulco, este es el segundo hallazgo que se registra en estos últimos tres días" />
<meta name="news_keywords" content="Tlajomulco, Jalisco, Asesinato, Violencia">
	<meta name="keywords" content="Tlajomulco, Jalisco, Asesinato, Violencia">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Hallan cadáver en maleta en Jalisco" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/policiacas/Hallan-cadaver-en-maleta-en-Jalisco-20200819-0087.html" />
<meta property="og:description" content="Durante la tarde de ayer se locaalizó el cadáver de una persona en el interior de una maleta ubicada en el municipio de Tlajomulco, este es el segundo hallazgo que se registra en estos últimos tres días" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://assets.debate.com.mx/__export/1597856878363/sites/debate/img/2020/08/19/policiaca_hallan_cadaver_en_m_1171732_1_crop1597856787815.jpg_1630636120.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Hallan cadáver en maleta en Jalisco" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="Durante la tarde de ayer se locaalizó el cadáver de una persona en el interior de una maleta ubicada en el municipio de Tlajomulco, este es el segundo hallazgo que se registra en estos últimos tres días" />
	<meta name="twitter:image" content="https://assets.debate.com.mx/__export/1597856878363/sites/debate/img/2020/08/19/policiaca_hallan_cadaver_en_m_1171732_1_crop1597856787815.jpg_188565451.jpg" />
		<link rel="canonical" href="https://www.debate.com.mx/policiacas/Hallan-cadaver-en-maleta-en-Jalisco-20200819-0087.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="https://assets.debate.com.mx/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'policiacas','dimension2':'agencia.reforma','dimension3': 'mariana.orozco','dimension4':'news','dimension5':'Jalisco'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1595596080000/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.min.css" rel="stylesheet" />	
			<link href="/__export/1595596080000/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/policiacas/Hallan-cadaver-en-maleta-en-Jalisco-20200819-0087.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/policiacas/Hallan-cadaver-en-maleta-en-Jalisco-20200819-0087.html"},"headline":"Hallan cadáver en maleta en Jalisco","alternativeHeadline":"Hallan cadáver en maleta en Jalisco","image":["https://www.debate.com.mx/__export/1597856878363/sites/debate/img/2020/08/19/policiaca_hallan_cadaver_en_m_1171732_1_crop1597856787815.jpg_136172119.jpg","https://www.debate.com.mx/__export/1597856878363/sites/debate/img/2020/08/19/policiaca_hallan_cadaver_en_m_1171732_1_crop1597856787815.jpg_372108402.jpg","https://www.debate.com.mx/__export/1597856878363/sites/debate/img/2020/08/19/policiaca_hallan_cadaver_en_m_1171732_1_crop1597856787815.jpg_1342198598.jpg"],"datePublished":"2020-08-19T11:08:11-0600","dateModified":"2020-08-19T11:08:13-0600","dateCreated":"2020-08-19T11:08:11-0600","author":{"@type":"Person","name":"EL DEBATE"},"publisher":{"@type":"Organization","name":"EL DEBATE","url":"https://www.debate.com.mx","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Policíaca","wordCount":118,"url":"https://www.debate.com.mx/policiacas/Hallan-cadaver-en-maleta-en-Jalisco-20200819-0087.html","articleBody":"Guadalajara, Jalisco. - El cadáver de una persona fue localizado la tarde de ayer en el interior de una maleta en una brecha de Tlajomulco. Es el segundo hallazgo del tipo que se registra en los últimos tres días.Aproximadamente a las 14:30 horas ciudadanos reportaron que sobre la brecha conocida como Avenida Las Villas, se encontraba un bulto sospechoso.Policías municipales acudieron al sitio y encontraron una maleta negra sobre su costado y con los cierres parcialmente abiertos, en cuyo interior se encontraba un cuerpo humano Los oficiales colocaron un cerco policial en el lugar para resguardar la escena del crimen.Apenas el domingo fue hallado un cadáver en una maleta a unos 3 kilómetros de distancia.","contentLocation":[{"@type":"Place","name":"Jalisco"}],"description":"Durante la tarde de ayer se locaalizó el cadáver de una persona en el interior de una maleta ubicada en el municipio de Tlajomulco, este es el segundo hallazgo que se registra en estos últimos tres días","keywords":"Tlajomulco, Jalisco, Asesinato, Violencia"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>

		<body class="page-news policiacas">
			<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
	<div class="header__alerts"></div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			<button type="button" title="Notificaciones" class="header__notification_config icono icono--notification-outline"></button>
			
			<div class="boxpush--config">
	<div class="cardbox">
		<div class="cardbox__news">
					<ul>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/culiacan/425-muertes-en-hospitales-de-Sinaloa-son-sospechosas-de-ser-por-coronavirus-20200819-0096.html" title="425 muertes en hospitales de Sinaloa son sospechosas de ser por coronavirus" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1597856715218/sites/debate/img/2020/08/19/425_muertes_en_hospitales_de_sinaloa_son_sospechosas_de_ser_por_coronavirus_x1x.jpg_1159206503.jpg" width="85" height="85" alt="425 muertes en hospitales de Sinaloa son sospechosas de ser por coronavirus"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/coronavirus-sinaloa-t709654" title="Ver mas noticias en Coronavirus Sinaloa" class="news__section">Coronavirus Sinaloa</a>
			<h2 class="news__title">
			<a href="/culiacan/425-muertes-en-hospitales-de-Sinaloa-son-sospechosas-de-ser-por-coronavirus-20200819-0096.html" title="425 muertes en hospitales de Sinaloa son sospechosas de ser por coronavirus" target="_self">425 muertes en hospitales de Sinaloa son sospechosas de ser por coronavirus</a>
		</h2>
		
		</div>
</article></li>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/policiacas/Hallan-cadaver-en-maleta-en-Jalisco-20200819-0087.html" title="Hallan cadáver en maleta en Jalisco" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1597856878363/sites/debate/img/2020/08/19/policiaca_hallan_cadaver_en_m_1171732_1_crop1597856787815.jpg_1115980522.jpg" width="85" height="85" alt="Los oficiales de Tlajomulco, Jalisco, colocaron un cerco policial en el lugar para resguardar la escena del crimen."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/tlajomulco-t695899" title="Ver mas noticias en Tlajomulco" class="news__section">Tlajomulco</a>
			<h2 class="news__title">
			<a href="/policiacas/Hallan-cadaver-en-maleta-en-Jalisco-20200819-0087.html" title="Hallan cadáver en maleta en Jalisco" target="_self">Hallan cadáver en maleta en Jalisco</a>
		</h2>
		
		</div>
</article></li>
			</ul>	
				</div>
			<div class="cardbox__action">
			<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
			<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
			<div class="boxpush__footer">
				<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
			</div>
		</div>
	</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/policiaca/" title="Ir a la sección Policíaca">Policíaca</a>
							</li>
							<li>
											<a href="https://www.debate.com.mx/coronavirus-mexico-t709652" title="Coronavirus México" target="_self">Coronavirus México</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/covid-19-t706898" title="Covid-19" target="_self">Covid-19</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/aprende-en-casa-ii-t727024" title="Aprende en casa II" target="_self">Aprende en casa II</a>
										</li>
									</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header><main class="site-main">
				<article class="newsfull policiacas" data-path="/contenidos/2020/08/19/noticia_0087.html" data-url="/policiacas/Hallan-cadaver-en-maleta-en-Jalisco-20200819-0087.html" data-title="Hallan cadáver en maleta en Jalisco" data-section="policiacas" data-author="agencia.reforma" data-creator="mariana.orozco" data-newstype="news" data-categories="Jalisco">
		<div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/policiaca/" title="Ir a la sección Policíaca">Policíaca</a>
					<h1 class="newsfull__title">Hallan cadáver en maleta en Jalisco</h1>
				
				<div class="newsfull__excerpt">
						<p>Durante la tarde de ayer se locaaliz&oacute; el cad&aacute;ver de una persona en el interior de una maleta ubicada en el municipio de Tlajomulco, este es el segundo hallazgo que se registra en estos &uacute;ltimos tres d&iacute;as</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">Por&nbsp;
									<a href="/staff/agencia.reforma" title="Agencia Reforma">
													Agencia Reforma</a>	
											y<span> Staff</span>
							    		</p>
									<time class="newsfull__time" datetime="2020-08-19T11:07">19 de Agosto de 2020</time>
						</div>
					
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["policiacas","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417141"},"aps": {"PUB_ID": "600", "PUB_UUID": "0324a644-0076-4cd6-9f21-9d9a54d6cd54", "PARAMS":{"amp":"1"}}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Policíaca</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/policiacas/Hallan-cadaver-envuelto-en-plastico-en-el-sector-Los-Angeles-Culiacan-20200819-0037.html" title="Hallan cadáver envuelto en plástico en el sector Los Ángeles, Culiacán" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1597850179332/sites/debate/img/2020/08/19/hallan_cadxver_envuelto_en_plxstico_en_el_sector_los_xngelesx_culiacxn_x2x.jpeg_1159206503.jpeg" width="85" height="85" alt="Hallan cadáver envuelto en plástico en el sector Los Ángeles, Culiacán"/>
					<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/policiaca-culiacan-t719953" title="Ver mas noticias en Policíaca Culiacán" class="news__section">Policíaca Culiacán</a>
			<h2 class="news__title">
			<a href="/policiacas/Hallan-cadaver-envuelto-en-plastico-en-el-sector-Los-Angeles-Culiacan-20200819-0037.html" title="Hallan cadáver envuelto en plástico en el sector Los Ángeles, Culiacán" target="_self">Hallan cadáver envuelto en plástico en el sector Los Ángeles, Culiacán</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/angel.zamudio" title="Ángel Zamudio">
										Ángel Zamudio</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-08-19T09:19">Hace 1 hora</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/policiacas/Joven-es-hospitalizado-tras-ser-asaltado-y-baleado-cuando-iba-a-trabajar-en-Culiacan-20200819-0027.html" title="Joven es hospitalizado tras ser asaltado y baleado cuando iba a trabajar en Culiacán" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1597847252460/sites/debate/img/2020/08/19/joven_es_hospitalizado_tras_ser_asaltado_y_baleado_cuando_iba_a_trabajar_en_culiacxn_1.jpeg_1159206503.jpeg" width="85" height="85" alt="Joven es hospitalizado tras ser asaltado y baleado cuando iba a trabajar en Culiacán"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/policiaca-culiacan-t719953" title="Ver mas noticias en Policíaca Culiacán" class="news__section">Policíaca Culiacán</a>
			<h2 class="news__title">
			<a href="/policiacas/Joven-es-hospitalizado-tras-ser-asaltado-y-baleado-cuando-iba-a-trabajar-en-Culiacan-20200819-0027.html" title="Joven es hospitalizado tras ser asaltado y baleado cuando iba a trabajar en Culiacán" target="_self">Joven es hospitalizado tras ser asaltado y baleado cuando iba a trabajar en Culiacán</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/eldebate" title="El Debate">
										El Debate</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-08-19T08:30">Hace 2 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/policiacas/Asesinan-a-un-hombre-dentro-de-su-departamento-en-Culiacan-Sinaloa-20200818-0340.html" title="Asesinan a un hombre dentro de su departamento en Culiacán, Sinaloa" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1597807827645/sites/debate/img/2020/08/18/e6aa70c0-bee0-4022-943c-587c9a291030_crop1597807392922.jpg_1159206503.jpg" width="85" height="85" alt="Elementos de seguridad arribaron tras recibir el reporte"/>
					<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/policiaca-culiacan-t719953" title="Ver mas noticias en Policíaca Culiacán" class="news__section">Policíaca Culiacán</a>
			<h2 class="news__title">
			<a href="/policiacas/Asesinan-a-un-hombre-dentro-de-su-departamento-en-Culiacan-Sinaloa-20200818-0340.html" title="Asesinan a un hombre dentro de su departamento en Culiacán, Sinaloa" target="_self">Asesinan a un hombre dentro de su departamento en Culiacán, Sinaloa</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/arturo.escobedo" title="Arturo Sánchez Escobedo">
										Arturo Sánchez Escobedo</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-08-19T07:49">Hace 3 horas</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div data-fixabox="bannera">							
					<div class="banner banner--margin"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["policiacas","news"]}}'  data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417144"},"aps": {"PUB_ID": "600", "PUB_UUID": "0324a644-0076-4cd6-9f21-9d9a54d6cd54", "PARAMS":{"amp":"1"}}}, "timeoutMillis": 950}'></amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<meta original="/img/2020/08/19/policiaca_hallan_cadaver_en_m_1171732_1.jpg" size="w:1515,h:852"/>
					<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-imagesize="w:1515,h:852" data-width="1515.0" data-height="852.0">
							<img data-index="" src="https://assets.debate.com.mx/__export/1597856878363/sites/debate/img/2020/08/19/policiaca_hallan_cadaver_en_m_1171732_1_crop1597856787815.jpg_219914347.jpg" width="960" height="540" alt="Los oficiales de Tlajomulco, Jalisco, colocaron un cerco policial en el lugar para resguardar la escena del crimen.(Reforma)" data-full="/__export/1597856878363/sites/debate/img/2020/08/19/policiaca_hallan_cadaver_en_m_1171732_1_crop1597856787815.jpg_554688467.jpg" data-size="w:1515,h:852" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Los oficiales de Tlajomulco, Jalisco, colocaron un cerco policial en el lugar para resguardar la escena del crimen.<span> | Reforma</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/policiacas/Hallan-cadaver-en-maleta-en-Jalisco-20200819-0087.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/policiacas/Hallan-cadaver-en-maleta-en-Jalisco-20200819-0087.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/policiacas/Hallan-cadaver-en-maleta-en-Jalisco-20200819-0087.html" data-title="Hallan cadáver en maleta en Jalisco"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/policiacas/Hallan-cadaver-en-maleta-en-Jalisco-20200819-0087.html&subjet=Te comparto esta noticia " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/policiacas/Hallan-cadaver-en-maleta-en-Jalisco-20200819-0087.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p><strong>Guadalajara, Jalisco</strong>. - El <strong>cadáver de una persona fue localizado</strong> la tarde de ayer en el interior de una maleta en una brecha de Tlajomulco. Es el <strong>segundo hallazgo del tipo </strong>que se registra en los últimos tres días.</p><p>Aproximadamente a las 14:30 horas ciudadanos reportaron que sobre la brecha conocida como Avenida Las Villas, se encontraba un bulto sospechoso.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"    data-multi-size="300x250" json='{"targeting":{"seccion":["policiacas","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417142"},"aps": {"PUB_ID": "600", "PUB_UUID": "0324a644-0076-4cd6-9f21-9d9a54d6cd54", "PARAMS":{"amp":"1"}}}, "timeoutMillis": 950}'></amp-ad></div><form class="subscribe subscribe_article feature-notificaciones" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Mantente informado sobre lo que más te importa</h2>
	
	<p class="subscribe__subtitle">Recibe las noticias más relevantes del día en tu e-mail</p>
	
	<h2 class="subscribe__success--title">¡Gracias por suscribirte!</h2>
	<p class="subscribe__success">Revisa tu bandeja de entrada para confirmar tu e-mail y empezar a recibir las últimas noticias</p>
	
	<h2 class="subscribe__success--title-notification">Aprovecha y da el siguiente paso</h2>
	<p class="subscribe__success--notification">Recibe nuestras alertas de noticias para no perderte de nada</p>
	<button type="button" class="subpush__suscribe">Recibir notificaciones</button>
	
	
	<fieldset class="subscribe__field">
	
		<input type="text" name="email" id="suscribe_email" />
		
		<label for="suscribe_email">Ingresa tu e-mail</label>
		
		<button type="submit" class="subscribe__submit">Suscribirme</button>
		
		<div class="loading_subscribe">
			<span></span>
			<span></span>
			<span></span>
		</div>
		
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
	
</form>

<div class="boxpush_suscripcion_news_notification  feature-notificaciones">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">¡Ya estás suscrito a las alertas de noticias!</h3>
	<p class="boxpush__desc">Ahora puedes configurar las notificaciones desde la campana</p>
	<div class="boxpush__footer">
		<a class="boxpush__suscribe--config" href="https://www.debate.com.mx/site/notificaciones/">Configurar</a>
		<button type="button" class="boxpush__cancel--config">No, gracias</button>
	</div>
</div>

<p> </p>
<div class="ck-related-news"> 
 <span data-src="/contenidos/2020/08/19/noticia_0069.html" data-type="news"></span> 
 <span data-src="/contenidos/2020/08/19/noticia_0032.html" data-type="news"></span> 
 <div id="relatedNews-21">
   &nbsp; 
 </div> 
</div> 
<p>Policías municipales acudieron al sitio y encontraron una <strong>maleta negra sobre su costado y con los cierres parcialmente abiertos</strong>, en cuyo interior se encontraba un cuerpo humano<br> Los oficiales colocaron un cerco policial en el lugar para resguardar la escena del crimen.</p><p>Apenas el domingo fue hallado un cadáver en una maleta a unos 3 kilómetros de distancia.</p><div style="text-align:center"> 
 <div class="ckeditor-ifb" id="fb-59"> 
  <iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="510" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FDebateGuadalajara%2Fposts%2F2600969420213925&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe> 
 </div> 
</div> 
<div> 
 <strong>También puedes leer:</strong>
</div> 
<div> 
 <a href="https://www.debate.com.mx/policiacas/Hallan-cadaver-envuelto-en-plastico-en-el-sector-Los-Angeles-Culiacan-20200819-0037.html" target="_blank">Hallan cadáver envuelto en plástico en el sector Los Ángeles, Culiacán</a>
</div> 
<div> 
 <p><a href="https://www.debate.com.mx/estados/Hizo-crecer-a-El-Marro-corrupcion-en-Pemex-Rodriguez-Vallejo-gobernador-de-Guanajuato--20200819-0040.html" target="_blank">Hizo crecer a "El Marro" corrupción en Pemex: Rodríguez Vallejo, gobernador de Guanajuato</a></p> 
 <p><a href="https://www.debate.com.mx/policiacas/Joven-es-hospitalizado-tras-ser-asaltado-y-baleado-cuando-iba-a-trabajar-en-Culiacan-20200819-0027.html" target="_blank">Joven es hospitalizado tras ser asaltado y baleado cuando iba a trabajar en Culiacán</a></p> 
</div> 
<div>
  &nbsp;
</div><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["policiacas","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417143"},"aps": {"PUB_ID": "600", "PUB_UUID": "0324a644-0076-4cd6-9f21-9d9a54d6cd54", "PARAMS":{"amp":"1"}}}, "timeoutMillis": 950}'></amp-ad></div><ul class="tags">
			<li><a href="/tlajomulco-t695899" title="Ver noticias sobre Tlajomulco">Tlajomulco</a></li>
					<li><a href="/jalisco-t642904" title="Ver noticias sobre Jalisco">Jalisco</a></li>
					<li><a href="/asesinato-t640690" title="Ver noticias sobre Asesinato">Asesinato</a></li>
					<li><a href="/violencia-t641763" title="Ver noticias sobre Violencia">Violencia</a></li>
					</ul>
	</div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod--morenews">
					<div class="mod__header">
						<h5 class="mod__title">más sobre este tema </h3>
					</div>
					<div class="mod__content">
						
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guadalajara/Detienen-a-cuatro-policias-de-Tlajomulco-por-asesinato-de-un-hombre-Salvador-Zamora-20200731-0075.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Detienen a cuatro policías de Tlajomulco por asesinato de un hombre: Salvador Zamora" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1596212582313/sites/debate/img/2020/07/31/50170764306_afdb7e495c_k_crop1596212503681.jpg_1690075120.jpg" width="85" height="85" alt="El alcalde de Tlajomulco, Salvador Zamora, habla sobre la detención de cuatro agentes municipales acusados de un asesinato en dicho municipio."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/guadalajara/" title="Ver mas noticias en Guadalajara" class="news__section">Guadalajara</a>
			<h2 class="news__title">
			<a href="/guadalajara/Detienen-a-cuatro-policias-de-Tlajomulco-por-asesinato-de-un-hombre-Salvador-Zamora-20200731-0075.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Detienen a cuatro policías de Tlajomulco por asesinato de un hombre: Salvador Zamora" target="_self">Detienen a cuatro policías de Tlajomulco por asesinato de un hombre: Salvador Zamora</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guadalajara/Cierra-comercio-en-Tlajomulco-por-alza-en-casos-de-Covid-19-20200727-0050.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Cierra comercio en Tlajomulco por alza en casos de Covid-19" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1595862335463/sites/debate/img/2020/07/27/cierra_comercio_en_tlajomulco__1155285_crop1595862201285.jpg_541916905.jpg" width="85" height="85" alt="Frenan todo ante el alza. Los comercios del Centro de Tlajomulco de Zúñiga, Jalisco, tuvieron que bajar la cortina este fin de semana."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/guadalajara/" title="Ver mas noticias en Guadalajara" class="news__section">Guadalajara</a>
			<h2 class="news__title">
			<a href="/guadalajara/Cierra-comercio-en-Tlajomulco-por-alza-en-casos-de-Covid-19-20200727-0050.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Cierra comercio en Tlajomulco por alza en casos de Covid-19" target="_self">Cierra comercio en Tlajomulco por alza en casos de Covid-19</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guadalajara/Sin-dinero-ni-escuela-las-penurias-de-una-familia-de-Tlajomulco--20200729-0111.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Sin dinero, ni escuela; las penurias de una familia de Tlajomulco " target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1596043496314/sites/debate/img/2020/07/29/sin_dinero_ni_escuela_1156614_crop1596043389359.jpg_1472554207.jpg" width="85" height="85" alt="La familia de Yocelyn Arroyo, madre de la niña Charlotte, que vive por el corredor López Mateos Sur, en Tlajomulco de Zúñiga, vio afectados sus ingresos desde marzo cuando el gimnasio donde ella y su esposo trabajaban cerró sus puertas por la pandemia."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/guadalajara/" title="Ver mas noticias en Guadalajara" class="news__section">Guadalajara</a>
			<h2 class="news__title">
			<a href="/guadalajara/Sin-dinero-ni-escuela-las-penurias-de-una-familia-de-Tlajomulco--20200729-0111.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Sin dinero, ni escuela; las penurias de una familia de Tlajomulco " target="_self">Sin dinero, ni escuela; las penurias de una familia de Tlajomulco </a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/guadalajara/Senalan-acoso-de-funcionario-de-Tlajomulco-sale-del-cargo--20200730-0089.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Señalan acoso de funcionario de Tlajomulco; sale del cargo " target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1596127328112/sites/debate/img/2020/07/30/mario_rodolfo_gonzxlez_flores_3_crop1596127207472.jpg_856476366.jpg" width="85" height="85" alt="Rodolfo Flores González, coordinador de Participación Ciudadana y Construcción de Comunidad de Tlajomulco, durante un acto de entrega de becas a estudiantes."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/guadalajara/" title="Ver mas noticias en Guadalajara" class="news__section">Guadalajara</a>
			<h2 class="news__title">
			<a href="/guadalajara/Senalan-acoso-de-funcionario-de-Tlajomulco-sale-del-cargo--20200730-0089.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Señalan acoso de funcionario de Tlajomulco; sale del cargo " target="_self">Señalan acoso de funcionario de Tlajomulco; sale del cargo </a>
		</h2>
		
		</div>
</article></div>
	
			</div>
				</div>
			<div class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/policiacas/Hallan-cadaver-en-maleta-en-Jalisco-20200819-0087.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						</div>
						<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
			</div>
			<div class="row">
				<amp-embed width=100 height=100
					type=taboola
					layout=responsive
					heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
					data-publisher="debate"
					data-mode="thumbnails-d"
					data-placement="Below Article Thumbnails Desktop" 
					data-target_type="mix"
					data-article="auto"
					data-url="https://www.debate.com.mx/policiacas/Hallan-cadaver-en-maleta-en-Jalisco-20200819-0087.html">
				</amp-embed>
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div data-fixabox="bannerb">
						<div class="banner banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["policiacas","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"},"aps": {"PUB_ID": "600", "PUB_UUID": "0324a644-0076-4cd6-9f21-9d9a54d6cd54", "PARAMS":{"amp":"1"}}}, "timeoutMillis": 950}'></amp-ad></div></div>
					</div>
				
				<div class="col__main">
					
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de policiacas</h3>
						</div>
						<div class="row__container mod__content">
							<div class="col col_8 ">
			<article class="news--box news--56-62 news--featured" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Hallan-cadaver-envuelto-en-plastico-en-el-sector-Los-Angeles-Culiacan-20200819-0037.html" title="Hallan cadáver envuelto en plástico en el sector Los Ángeles, Culiacán" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1597850179332/sites/debate/img/2020/08/19/hallan_cadxver_envuelto_en_plxstico_en_el_sector_los_xngelesx_culiacxn_x2x.jpeg_433855529.jpeg" width="680" height="385" alt="Hallan cadáver envuelto en plástico en el sector Los Ángeles, Culiacán"/>
					</div>
				<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Hallan-cadaver-envuelto-en-plastico-en-el-sector-Los-Angeles-Culiacan-20200819-0037.html" title="Hallan cadáver envuelto en plástico en el sector Los Ángeles, Culiacán" target="_self">Hallan cadáver envuelto en plástico en el sector Los Ángeles, Culiacán</a>
		</h2>
		
		<div class="news__excerpt">
				<p>El cad&aacute;ver&nbsp;de un hombre en estado de descomposici&oacute;n y envuelto en hule negro fue encontrado en un sitio cerca al sector Los &Aacute;ngeles en la ciudad de Culiac&aacute;n.</p>
</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/angel.zamudio" title="Ángel Zamudio">
										Ángel Zamudio</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-08-19T09:19">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Joven-es-hospitalizado-tras-ser-asaltado-y-baleado-cuando-iba-a-trabajar-en-Culiacan-20200819-0027.html" title="Joven es hospitalizado tras ser asaltado y baleado cuando iba a trabajar en Culiacán" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1597847252460/sites/debate/img/2020/08/19/joven_es_hospitalizado_tras_ser_asaltado_y_baleado_cuando_iba_a_trabajar_en_culiacxn_1.jpeg_1908519281.jpeg" width="300" height="168" alt="Joven es hospitalizado tras ser asaltado y baleado cuando iba a trabajar en Culiacán"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Joven-es-hospitalizado-tras-ser-asaltado-y-baleado-cuando-iba-a-trabajar-en-Culiacan-20200819-0027.html" title="Joven es hospitalizado tras ser asaltado y baleado cuando iba a trabajar en Culiacán" target="_self">Joven es hospitalizado tras ser asaltado y baleado cuando iba a trabajar en Culiacán</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/eldebate" title="El Debate">
										El Debate</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-08-19T08:30">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Asesinan-a-un-hombre-dentro-de-su-departamento-en-Culiacan-Sinaloa-20200818-0340.html" title="Asesinan a un hombre dentro de su departamento en Culiacán, Sinaloa" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1597807827645/sites/debate/img/2020/08/18/e6aa70c0-bee0-4022-943c-587c9a291030_crop1597807392922.jpg_1908519281.jpg" width="300" height="168" alt="Elementos de seguridad arribaron tras recibir el reporte"/>
					</div>
				<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Asesinan-a-un-hombre-dentro-de-su-departamento-en-Culiacan-Sinaloa-20200818-0340.html" title="Asesinan a un hombre dentro de su departamento en Culiacán, Sinaloa" target="_self">Asesinan a un hombre dentro de su departamento en Culiacán, Sinaloa</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/arturo.escobedo" title="Arturo Sánchez Escobedo">
										Arturo Sánchez Escobedo</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-08-19T07:49">Hace 3 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Tres-lesionados-en-accidente-en-carretera-Internacional-en-Ahome.-20200819-0001.html" title="Tres lesionados en accidente en carretera Internacional en Ahome." target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1597818204151/sites/debate/img/2020/08/19/tres_lesionados_en_accidente_en_carretera_internacional_en_ahome__x5x_crop1597817885636.jpeg_1908519281.jpeg" width="300" height="168" alt="Tres lesionados en accidente en carretera Internacional en Ahome."/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Tres-lesionados-en-accidente-en-carretera-Internacional-en-Ahome.-20200819-0001.html" title="Tres lesionados en accidente en carretera Internacional en Ahome." target="_self">Tres lesionados en accidente en carretera Internacional en Ahome.</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/bruno.robles" title="Bruno Robles">
										Bruno Robles</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-08-19T00:21">Hace 10 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Encuentran-cadaver-en-carretera-Navolato-a-la-altura-de-la-Pipima-20200818-0377.html" title="Encuentran cadáver en carretera Navolato a la altura de la Pipima" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1597816781804/sites/debate/img/2020/08/18/encuentran_cadxver_en_estado_de_putrefaccixn_en_carretera_navolato_1_crop1597816061719.jpeg_1908519281.jpeg" width="300" height="168" alt="Encuentran cadáver en carretera Navolato a la altura de la Pipima"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Encuentran-cadaver-en-carretera-Navolato-a-la-altura-de-la-Pipima-20200818-0377.html" title="Encuentran cadáver en carretera Navolato a la altura de la Pipima" target="_self">Encuentran cadáver en carretera Navolato a la altura de la Pipima</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/arturo.escobedo" title="Arturo Sánchez Escobedo">
										Arturo Sánchez Escobedo</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-08-19T00:04">Hace 11 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Alerta-Amber-Buscan-a-Edgar-Alberto-desaparecio-en-Ahome-Sinaloa-20200818-0375.html" title="Alerta Amber: Buscan a Edgar Alberto, desapareció en Ahome, Sinaloa" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1597814886847/sites/debate/img/2020/08/18/edgar_alberto_chxvez_lugo_crop1597814577274.jpg_1908519281.jpg" width="300" height="168" alt="Alerta Amber: Buscan a Edgar Alberto, desapareció en Ahome, Sinaloa"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Alerta-Amber-Buscan-a-Edgar-Alberto-desaparecio-en-Ahome-Sinaloa-20200818-0375.html" title="Alerta Amber: Buscan a Edgar Alberto, desapareció en Ahome, Sinaloa" target="_self">Alerta Amber: Buscan a Edgar Alberto, desapareció en Ahome, Sinaloa</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/ana.castro" title="Ana Castro">
										Ana Castro</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-08-18T23:20">Hace 11 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Alerta-Amber-Urge-localizar-a-Cederick-Turrubiartes-desaparecio-en-Mazatlan-Sinaloa-20200818-0366.html" title="Alerta Amber: Urge localizar a Cederick Turrubiartes, desapareció en Mazatlán, Sinaloa" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1597813839214/sites/debate/img/2020/08/18/whatsapp_image_2020-08-18_at_22_38_09_crop1597813608200.jpeg_1908519281.jpeg" width="300" height="168" alt="Alerta Amber: Urge localizar a Cederick Turrubiartes, desapareció en Mazatlán, Sinaloa"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Alerta-Amber-Urge-localizar-a-Cederick-Turrubiartes-desaparecio-en-Mazatlan-Sinaloa-20200818-0366.html" title="Alerta Amber: Urge localizar a Cederick Turrubiartes, desapareció en Mazatlán, Sinaloa" target="_self">Alerta Amber: Urge localizar a Cederick Turrubiartes, desapareció en Mazatlán, Sinaloa</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/juan.chaidez" title="Juan Chaidez Aispuro">
										Juan Chaidez Aispuro</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-08-18T23:16">Hace 11 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Mujer-cae-en-su-camioneta-a-canal-pluvial-en-avenida-Santa-Rosa-en-Mazatlan-20200818-0371.html" title="Mujer cae en su camioneta a canal pluvial en avenida Santa Rosa en Mazatlán" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1597814279992/sites/debate/img/2020/08/18/mujer_cae_en_su_camioneta_a_canal_pluvial_en_avenida_santa_rosa_en_mazatlxn_.jpg_1908519281.jpg" width="300" height="168" alt="Mujer cae en su camioneta a canal pluvial en avenida Santa Rosa en Mazatlán"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Mujer-cae-en-su-camioneta-a-canal-pluvial-en-avenida-Santa-Rosa-en-Mazatlan-20200818-0371.html" title="Mujer cae en su camioneta a canal pluvial en avenida Santa Rosa en Mazatlán" target="_self">Mujer cae en su camioneta a canal pluvial en avenida Santa Rosa en Mazatlán</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/ruben.navarro" title="Rubén Navarro López">
										Rubén Navarro López</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-08-18T23:10">Hace 12 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/policiacas/Incendio-reduce-a-cenizas-fabrica-de-almohadas-en-Tijuana-20200818-0047.html" title="Incendio reduce a cenizas fabrica de almohadas en Tijuana" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1597763861289/sites/debate/img/2020/08/18/bomberos_tijuana_crop1597763822716.jpg_1908519281.jpg" width="300" height="168" alt="Se registra fuerte incendio en fábrica de Tijuana"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/policiaca/" title="Ver mas noticias en Policíaca" class="news__section">Policíaca</a>
			<h2 class="news__title">
			<a href="/policiacas/Incendio-reduce-a-cenizas-fabrica-de-almohadas-en-Tijuana-20200818-0047.html" title="Incendio reduce a cenizas fabrica de almohadas en Tijuana" target="_self">Incendio reduce a cenizas fabrica de almohadas en Tijuana</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/eldebate" title="El Debate">
										El Debate</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-08-18T21:02">Hace 14 horas</time>
			</div>
		</div>
</article></div>
	<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="policiacas" data-path="/contenidos/2020/08/19/noticia_0087.html" data-publication="8">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
				
					<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				<li>
						<a href="https://tiendaeldebate.com/" title="Tienda">Tienda</a>
					</li>
				</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__sites">
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Carmín">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín"/>
					</a>
				</li>
				<li>
					<a href="https://www.albat.com/" title="Al Bat">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat"/>
					</a>
				</li>
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja"/>
					</a>
				</li>
				<li>
					<a href="https://www.chispa.tv/" title="Chispa">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa"/>
					</a>
				</li>
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish"/>
					</a>
				</li>
				<li>
					<a href="https://www.nacionrex.com/" title="Nación Rex">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex"/>
					</a>
				</li>
				<li>
					<a href="https://www.lasirena.la/" title="La Sirena">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena"/>
					</a>
				</li>
				<li>
					<a href="https://clasificados.debate.com.mx/" title="Clasificados">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados"/>
					</a>
				</li>
				<li>
					<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo"/>
					</a>
				</li>
				<li>
					<a href="https://www.show.news/" title="Show">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_show-20190401.png" width="auto" height="28" alt="Logo Show"/>
					</a>
				</li>
				<li>
					<a href="https://tonica.la/" title="Tónica">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica"/>
					</a>
				</li>
				<li>
					<a href="https://www.soyfutbol.com/" title="Soy Futbol">
						<img data-lazyload="https://assets.debate.com.mx/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol"/>
					</a>
				</li>
				</ul>
			
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright <span class="footer__copy__site"></span>. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
				<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="row__container">
			
			
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">lugares</h4>
				</div>
				<ul class="menu ">	
					<li class="menu__item ">
						<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
					</li>
					<li class="menu__item ">
						<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
					</li>
					<li class="menu__item ">
						<a href="/america/" data-edition="america" title="América" target="_self">América</a>
					</li>
					<li class="menu__item ">
						<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
					</li>
					<li class="menu__item ">
						<a href="/" data-edition="mexico" title="México" target="_self">México</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="menu__top">
					<h4 class="menu__title">secciones</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
					</li>
					<li class="menu__item ">
                        			<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
                    			</li>
 
					<li class="menu__item ">
						<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
					</li>
				</ul>
			
				<ul class="menu ">
					
					<li class="menu__item ">
						<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/agro/" data-edition="mexico" title="Viajes" target="_self">Agro</a>
					</li>
				</ul>
			</div>
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">servicios</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
					</li>
					<li class="menu__item ">
						<a href="https://eldebate.pressreader.com/"  title="Edición Impresa" target="_blank">Edición Impresa</a>
					</li>
					<li class="menu__item ">
						<a href="https://clasificados.debate.com.mx/"  title="Clasificados" target="_blank">Clasificados</a>
					</li>
					<li class="menu__item ">
						<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5"  title="Facturación" target="_blank">Facturación</a>
					</li>
					<li class="menu__item ">
						<a href="https://tiendaeldebate.com/"  title="Tienda el debate" target="_blank">Tienda el debate</a>
					</li>
				</ul>
				<div class="menu__top menu__top--social">
					<h4 class="menu__title">Síguenos </h4>
				</div>
				<ul class="navigation__social">
					<li>
						<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					</ul>	
			</div>						
		
		</div>
			
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				</ul>			
		</div>
	</div>
</nav>
<div class="boxpush">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
	<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
	<div class="boxpush__footer">
		<button type="button" class="boxpush__suscribe">Suscribirme</button>
		<button type="button" class="boxpush__cancel">No, gracias</button>
	</div>
</div></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1583860802597/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1593443418316/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.min.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="https://assets.debate.com.mx/__export/1592922227967/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://0zat0hdbc9.execute-api.us-east-1.amazonaws.com/ProdStage</a>	
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo"
data-multi-size="728x90"
data-multi-size-validation="false" data-loading-strategy="1" 
 rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417148"},"aps": {"PUB_ID": "600", "PUB_UUID": "0324a644-0076-4cd6-9f21-9d9a54d6cd54", "PARAMS":{"amp":"1"}}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMC8wOC8xOS9ub3RpY2lhXzAwODcuaHRtbA==" /></body>
	</html>