<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Hombre sufre quemaduras tras incendio en bodega de Los Álamos | EL DEBATE</title>
<meta name="description" content="Cuarenta y cinco empleados de la bodega fueron evacuados por bomberos que sofocaron las llamas" />
<meta name="news_keywords" content="Tijuana">
	<meta name="keywords" content="Tijuana">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Hombre sufre quemaduras tras incendio en bodega de Los Álamos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/policiacas/Hombre-sufre-quemaduras-tras-incendio-en-bodega-de-Los-Alamos-20181214-0130.html" />
<meta property="og:description" content="Cuarenta y cinco empleados de la bodega fueron evacuados por bomberos que sofocaron las llamas" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://www.debate.com.mx/__export/1544828803216/sites/debate/img/2018/12/14/incendio.jpg_673822677.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Hombre sufre quemaduras tras incendio en bodega de Los Álamos">
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="Cuarenta y cinco empleados de la bodega fueron evacuados por bomberos que sofocaron las llamas">
<meta name="twitter:image" content="https://www.debate.com.mx/__export/1544828803216/sites/debate/img/2018/12/14/incendio.jpg_759710130.jpg" />
	<link rel="canonical" href="https://www.debate.com.mx/policiacas/Hombre-sufre-quemaduras-tras-incendio-en-bodega-de-Los-Alamos-20181214-0130.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#004cd5" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="/__export/1510483486000/sites/debate/arte/el-debate/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1510483486000/sites/debate/arte/el-debate/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#004cd5">
<meta name="theme-color" content="#004cd5" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'policiacas','dimension2':'kathia.borbolla','dimension3': 'kathia.borbolla','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2151408958419581');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2151408958419581&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1541614434653/system/modules/com.tfsla.sitio.debate/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/policiacas/Hombre-sufre-quemaduras-tras-incendio-en-bodega-de-Los-Alamos-20181214-0130.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/policiacas/Hombre-sufre-quemaduras-tras-incendio-en-bodega-de-Los-Alamos-20181214-0130.html"},"headline":"Hombre sufre quemaduras tras incendio en bodega de Los Álamos","image":["https://www.debate.com.mx/__export/1544828803216/sites/debate/img/2018/12/14/incendio.jpg_554688468.jpg","https://www.debate.com.mx/__export/1544828803216/sites/debate/img/2018/12/14/incendio.jpg_1902800913.jpg","https://www.debate.com.mx/__export/1544828803216/sites/debate/img/2018/12/14/incendio.jpg_423682103.jpg"],"datePublished":"2018-12-14T16:07:09-0700","dateModified":"2018-12-14T16:07:12-0700","author":{"@type":"Person","name":"KathiaBorbolla"},"publisher":{"@type":"Organization","name":"EL DEBATE","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp.png","width":"600","height":"60"}},"articleSection":"Policiaca","description":"Cuarenta y cinco empleados de la bodega fueron evacuados por bomberos que sofocaron las llamas","keywords":"Tijuana"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="82018121401300"> <meta name="cXenseParse:recs:publishtime" content="2018-12-14T03:54:36.940.-0700">
			<meta name="article:modified_time" content="2018-12-14T04:07:07.320.-0700">
			<meta name="cXenseParse:recs:seccion" content="policiacas">
			<meta name="cXenseParse:seccion" content="policiacas">	
			<link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
				<script>
				  var googletag = googletag || {};
				  googletag.cmd = googletag.cmd || [];
				</script>
				
				<script>
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
				    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1test', [1, 1], 'div-gpt-ad-1517674041306-0').addService(googletag.pubads());
				    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_2', [1, 1], 'div-gpt-ad-1532018009760-0').addService(googletag.pubads());
				    googletag.pubads().enableSingleRequest();
				    googletag.enableServices();
				  });
				</script>
			</head>

		<body class="page-news policiacas">
			
			<header class="header">
	<div class="header__alert">
		<span class="icono icono--lang"></span>
		<p>Ahora puedes personalizar la edición que más se ajusta a tus preferencias.</p>
		<button type="button"></button>
	</div>
	
	<button class="header__toggle" type="button">
		<span class="trigger"></span>
		<span class="text">Secciones</span>
	</button>
	
	<div class="header__lang">
		<div class="header__langtrigger">
			<span class="label">Nuevo</span>
			<span class="icono icono--lang"></span>
			<span class="text"></span>
		</div>
		<div class="header__langlist">
			<ul>
				<li>
					<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico"><span>México</span></a>
				</li>
				<li>
					<a href="https://sinaloa.debate.com.mx/" title="Ver la edicón Sinaloa" data-edition="sinaloa"><span>Sinaloa</span></a>
				</li>
				<li>
					<a href="https://america.debate.com.mx/" title="Ver la edicón América" data-edition="america"><span>América</span></a>
				</li>
				<li>
					<a href="https://usa.debate.com.mx/" title="Ver la edicón USA" data-edition="usa"><span>USA</span></a>
				</li>
			</ul>
		</div>
	</div>
	
	<a class="header__logo" href="/" title="Volver al inicio">
		<img src="/export/sites/debate/arte/el-debate/logo.svg" /><img class="sticky"  src="/export/sites/debate/arte/el-debate/logo-blanco.svg" width="auto" height="33" alt="Logo EL DEBATE"/>
	</a>
	
	<div class="header__actions">
		<button class="header__search-button icono icono--search_cool" type="button"></button>
		<ul class="header__social">
			<li>
				<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
			</li>
			</ul>
	</div>
	<form class="header__search-form" action="/buscar.html" method="GET">
		<fieldset>
			<button class="icono icono--search_cool" type="submit"></button>
			<input type="text" name="search" placeholder="Buscar" />
			<button class="icono icono icono--cross" type="button"></button>
		</fieldset>
	</form>
	
	<nav class="navigation">
		<div class="row">
			<a class="header__logo" href="/" title="Volver al inicio">
				<img  src="/export/sites/debate/arte/el-debate/logo-blanco.svg" width="auto" height="33" alt="Logo EL DEBATE"/>
			</a>
			<button class="icono icono icono--cross" type="button"></button>
			<div class="navigation__columns">
				<div class="navigation__menu"></div>
				<div class="suscribevertical">
	<div class="suscribevertical__header">
		<h2 class="suscribevertical__title">Suscríbete</h2>
	</div>
	<div class="suscribevertical__content">
		<form class="suscribevertical__form" action="" method="" novalidate>
		<h4 class="suscribevertical__formtitle">Recibe las últimas noticias en tu casilla de E-mail</h4>
			<fieldset class="suscribevertical__fieldset">
				<input placeholder="E-mail" type="email" name="" />
				<button class="icono icono--mail_outline" type="submit"></button>
			</fieldset>
			<p class="suscribevertical__hint">Registrarse implica aceptar los <a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
		</form>
	</div>
</div></div>
			<ul class="navigation__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<div class="navigation__footer">
				<ul>
					<li>
							<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
						</li>
					<li>
							<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						</li>
					<li>
							<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
						</li>
					<li>
							<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
						</li>
					<li>
							<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
						</li>
					<li>
							<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
						</li>
					<li>
							<a href="https://www.debate.com.mx/mediakit/landings/debate_digital.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
						</li>
					<li>
							<a href="https://cupones.debate.com.mx/" title="Cupones">Cupones</a>
						</li>
					</ul>
				<p>&copy; 2015 Empresas EL DEBATE, SA de CV.</p>
			</div>
		</div>
	</nav>
</header><div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><div id='div-gpt-ad-1532018009760-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532018009760-0'); });</script></div><main class="site-main">
				<article class="newsfull policiacas" data-path="/contenidos/2018/12/14/noticia_0130.html" data-url="/policiacas/Hombre-sufre-quemaduras-tras-incendio-en-bodega-de-Los-Alamos-20181214-0130.html" data-title="Hombre sufre quemaduras tras incendio en bodega de Los Álamos" data-section="policiacas" data-author="kathia.borbolla" data-creator="kathia.borbolla" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
				<div class="banner banner--full banner--header"><amp-ad width=970 height=250    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_LB1" json='{"targeting":{"seccion":["policiacas"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951328"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><a class="newsfull__section" href="/seccion/policiaca/" title="Ir a la sección Policiaca">Policiaca</a>
				<h1 class="newsfull__title">Hombre sufre quemaduras tras incendio en bodega de Los Álamos</h1>
				
				<div class="newsfull__excerpt">
						<p>Cuarenta y cinco empleados de la bodega fueron evacuados por bomberos que sofocaron las llamas</p></div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<div class="newsfull__author-images">
								<a href="/staff/kathia.borbolla" title="Ver perfil de Kathia Borbolla">
											<img src="/export/sites/debate/arte/el-debate/author_image_default.jpg_24156201.jpg" width="60" height="60" alt="Avatar de Kathia Borbolla" /></a>
											</div>
								<p class="newsfull__author">Por:
									<a href="/staff/kathia.borbolla" title="Kathia Borbolla">
													Kathia Borbolla</a>	
											</p>
									<time class="newsfull__time" datetime="2018-12-14T16:07">14 de Diciembre 2018 · 16:07 hs</time>
						</div>
					<div class="newsfull__share">
						<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/policiacas/Hombre-sufre-quemaduras-tras-incendio-en-bodega-de-Los-Alamos-20181214-0130.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
						<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/policiacas/Hombre-sufre-quemaduras-tras-incendio-en-bodega-de-Los-Alamos-20181214-0130.html"></a>
						<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/policiacas/Hombre-sufre-quemaduras-tras-incendio-en-bodega-de-Los-Alamos-20181214-0130.html" data-title="Hombre sufre quemaduras tras incendio en bodega de Los Álamos"></a>
						<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/policiacas/Hombre-sufre-quemaduras-tras-incendio-en-bodega-de-Los-Alamos-20181214-0130.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
						<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.debate.com.mx/policiacas/Hombre-sufre-quemaduras-tras-incendio-en-bodega-de-Los-Alamos-20181214-0130.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
					</div>
				</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">	
				<div class="banner"> <amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["policiacas"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'> </amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Policiaca</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--150x150 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/policiacas/Enfrentamiento-deja-el-saldo-de-un-pistolero-abatido-20181214-0124.html" title="Enfrentamiento deja el saldo de un pistolero abatido" target="_self">
				
				<img src="/__export/1544828573691/sites/debate/img/2018/12/14/un_pistolero_abatido_en_reynosa.jpg_2110983139.jpg" width="150" height="150" alt="Enfrentamiento deja el saldo de un pistolero abatido"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/reynosa-t641308" title="Ver mas noticias en Reynosa" class="news__section news__section--Reynosa">Reynosa</a>
			<h2 class="news__title">
			<a href="/policiacas/Enfrentamiento-deja-el-saldo-de-un-pistolero-abatido-20181214-0124.html" title="Enfrentamiento deja el saldo de un pistolero abatido" target="_self">Enfrentamiento deja el saldo de un pistolero abatido</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/agencia.reforma" title="Agencia Reforma">
										Agencia Reforma</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2018-12-14T16:03">Hace 5 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--150x150 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/policiacas/Trailero-muere-aplastado-por-tubos-de-acero-en-Xochimilco-20181214-0125.html" title="Tráilero muere aplastado por tubos de acero en Xochimilco" target="_self">
				
				<img src="/__export/1544827733158/sites/debate/img/2018/12/14/muere_trailero_en_xochimilco_2.jpg_2110983139.jpg" width="150" height="150" alt="Foto: Reforma"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/ciudad-de-mexico-t640688" title="Ver mas noticias en Ciudad de México" class="news__section news__section--Ciudad de México">Ciudad de México</a>
			<h2 class="news__title">
			<a href="/policiacas/Trailero-muere-aplastado-por-tubos-de-acero-en-Xochimilco-20181214-0125.html" title="Tráilero muere aplastado por tubos de acero en Xochimilco" target="_self">Tráilero muere aplastado por tubos de acero en Xochimilco</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/agencia.reforma" title="Agencia Reforma">
										Agencia Reforma</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2018-12-14T15:50">Hace 18 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--150x150 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/policiacas/Atacan-a-balazos-a-tio-y-sobrino-en-llantera-de-Queretaro-20181214-0116.html" title="Atacan a balazos a tío y sobrino en llantera de Querétaro" target="_self">
				
				<img src="/__export/1544826114224/sites/debate/img/2018/12/14/policia_queretaro.png_2110983139.png" width="150" height="150" alt="Foto: Especial"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/queretaro-t659380" title="Ver mas noticias en Querétaro" class="news__section news__section--Querétaro">Querétaro</a>
			<h2 class="news__title">
			<a href="/policiacas/Atacan-a-balazos-a-tio-y-sobrino-en-llantera-de-Queretaro-20181214-0116.html" title="Atacan a balazos a tío y sobrino en llantera de Querétaro" target="_self">Atacan a balazos a tío y sobrino en llantera de Querétaro</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/columnista/eldebate" title="El Debate">
										El Debate</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2018-12-14T15:23">Hace 45 minutos</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div class="boxfixed"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["policiacas"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div></aside>
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="960.0" data-height="640.0">
							<img data-index="" src="/__export/1544828803216/sites/debate/img/2018/12/14/incendio.jpg_539665225.jpg" width="695" height="521" alt="Foto ilustrativa(Pixabay)" data-full="/__export/1544828803216/sites/debate/img/2018/12/14/incendio.jpg_19685613.jpg" data-size="w:960,h:640" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Foto ilustrativa<span> | Pixabay</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/policiacas/Hombre-sufre-quemaduras-tras-incendio-en-bodega-de-Los-Alamos-20181214-0130.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/policiacas/Hombre-sufre-quemaduras-tras-incendio-en-bodega-de-Los-Alamos-20181214-0130.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/policiacas/Hombre-sufre-quemaduras-tras-incendio-en-bodega-de-Los-Alamos-20181214-0130.html" data-title="Hombre sufre quemaduras tras incendio en bodega de Los Álamos"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/policiacas/Hombre-sufre-quemaduras-tras-incendio-en-bodega-de-Los-Alamos-20181214-0130.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://www.debate.com.mx/policiacas/Hombre-sufre-quemaduras-tras-incendio-en-bodega-de-Los-Alamos-20181214-0130.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p>Tijuana, Baja California.- Un<strong> hombre con quemaduras en el brazo</strong> y pérdidas materiales es el resultado de un<strong> incendio </strong>ocurrido en una <strong>bodega </strong>de rollos de plástico en <strong>Los Álamos</strong>.</p><p>José Luis Jiménez, director de Bomberos Tijuana, informó que el <a href="https://www.debate.com.mx/policiacas/vuelca-fuego-patrulla-persecucion-tijuana-20181211-0184.html" target="_blank">siniestro</a> fue reportado alrededor de las 13:00 horas.</p><div class="banner"> <amp-ad width=400 height=300 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR2" data-multi-size="300x250" json='{"targeting":{"seccion":["policiacas"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'> </amp-ad></div><div class="ckeditor-poll" data-path="/encuestas/Encuesta1544828253010" id="ckePolls_1544828277044" style="text-align:left">
 <span data-src="/encuestas/Encuesta1544828253010"></span>
</div>
<p></p>
<p>20 elementos de las estaciones La Mesa y El Águila acudieron al lugar para sofocar el incendio.</p><p>Asimismo evacuaron a 45 empleados de la bodega; uno de ellos sufrió <a href="https://www.debate.com.mx/policiacas/ninos-quemaduras-explosion-acido-mexicali-20181212-0154.html" target="_blank">quemaduras</a> de primero y segundo grado en un brazo, por lo que fue trasladado al hospital.</p><div class="ck-related-news">
 <span data-src="/contenidos/2018/12/14/noticia_0095.html" data-type="news"></span>
 <div id="relatedNews-63">
  &nbsp;
 </div>
</div>
<p></p>
<div class="ck-related-news">
 <span data-src="/contenidos/2018/12/14/noticia_0077.html" data-type="news"></span>
 <div id="relatedNews-63">
  &nbsp;
 </div>
</div>
<p></p>
<div class="ck-related-news">
 <span data-src="/contenidos/2018/12/14/noticia_0039.html" data-type="news"></span>
 <div id="relatedNews-95">
  &nbsp;
 </div>
</div>
<p></p><div class="sources">
									<p>
										Esta nota incluye información de: 
							<span class="sources__name">Uniradio Informa</span>
					    					</p>
								</div>
							<section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><a href="/tijuana-t640717" title="Ver noticias sobre Tijuana">Tijuana</a></li>
										</ul>
							</section>
						<!-- Cxense content widget: EL DEBATE: belowArticle -->
							<div id="cx_b99372f776a32e1255e9a68e454021d918574f03" style="display:none"></div>
								<script type="text/javascript">
								    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
								    cX.callQueue.push(['insertWidget', {
									    widgetId: 'b99372f776a32e1255e9a68e454021d918574f03',
									    insertBeforeElementId: 'cx_b99372f776a32e1255e9a68e454021d918574f03',
									    width: 750, height: 472, renderTemplateUrl: 'auto'
								    }]);
							
							    // Async load of cx.js
							    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
							        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
							        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
							</script>
							<!-- End of Cxense content widget -->
						</div>
				</div>
			</div>
			
		</div>
		
		<div class="fixedelementsend"></div>
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside"></div>
				<div class="col__main">
					<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Lee también</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<a href="/policiacas/Muere-hombre-atropellado-en-la-autopista-Mexico-Pachuca-20181214-0053.html" title="Muere hombre atropellado en la autopista México-Pachuca">
							Muere hombre atropellado en la autopista México-Pachuca</a>
					</li>
		<li>
						<a href="/mundo/Francia-video-captura-instantes-tras-balacera-con-sospecho-20181214-0011.html" title="Francia: video captura instantes tras balacera con sospecho">
							Francia: video captura instantes tras balacera con sospecho</a>
					</li>
		<li>
						<a href="/policiacas/Frente-a-multitud-matan-a-hombre-en-Zocalo-de-Chilpancingo-20181213-0245.html" title="Frente a multitud, matan a hombre en Zócalo de Chilpancingo">
							Frente a multitud, matan a hombre en Zócalo de Chilpancingo</a>
					</li>
		<li>
						<a href="/mexico/Tras-descuido-vuelca-su-auto-en-la-Toluca-Naucalpan-20181213-0228.html" title="Tras descuido vuelca su auto en la Toluca-Naucalpan">
							Tras descuido vuelca su auto en la Toluca-Naucalpan</a>
					</li>
		<li>
						<a href="/politica/Tras-remocion-de-Zepeda-senadores-abandonan-el-Pleno-20181213-0212.html" title="Tras remoción de Zepeda, senadores abandonan el Pleno">
							Tras remoción de Zepeda, senadores abandonan el Pleno</a>
					</li>
		<li>
						<a href="/deportes/Tras-la-polemica-Ramos-Palazuelos-pitara-la-final-de-vuelta--20181213-0215.html" title="Tras la polémica, Ramos Palazuelos pitará la final de vuelta ">
							Tras la polémica, Ramos Palazuelos pitará la final de vuelta </a>
					</li>
		</ul>
			</div>
		<div class="banner banner--full"><amp-ad width=970 height=90  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_LB2" data-multi-size="728x90" json='{"targeting":{"seccion":["policiacas"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951333"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div class="comments">
							<div class="comments__header">
								<h3 class="comments__title">Comentarios</h3>
							</div>
							<div class="comments__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/policiacas/Hombre-sufre-quemaduras-tras-incendio-en-bodega-de-Los-Alamos-20181214-0130.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
					    </div>
					</div>
			</div>
			
			<div class="row">
				<div class="col__aside">	
					<div class="banner"> <amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["policiacas"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'> </amp-ad></div></div>
				
				<div class="col__main">
					<div class="mod relatednews">
	<div class="mod__header relatednews__header">
		<h3 class="mod__title relatednews__title">TE RECOMENDAMOS</h3>
	</div> 			
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="debate"
				data-mode="thumbnails-a"
				data-placement="Mobile Below Article Thumbnails AMP"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.debate.com.mx/policiacas/Hombre-sufre-quemaduras-tras-incendio-en-bodega-de-Los-Alamos-20181214-0130.html">
			</amp-embed>
		</div>
	</div>
</div></div>
			</div>		
				
			</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2018/12/14/noticia_0124.html" data-index="2"></div>
							<div data-related="/contenidos/2018/12/14/noticia_0125.html" data-index="3"></div>
							<div data-related="/contenidos/2018/12/14/noticia_0116.html" data-index="4"></div>
							<div data-related="/contenidos/2018/12/14/noticia_0117.html" data-index="5"></div>
							</div>
					<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<h4>Conéctate con nosotros</h4>
					<div class="suscribevertical">
	<div class="suscribevertical__header">
		<h2 class="suscribevertical__title">Suscríbete</h2>
	</div>
	<div class="suscribevertical__content">
		<form class="suscribevertical__form" action="" method="" novalidate>
		<h4 class="suscribevertical__formtitle">Recibe las últimas noticias en tu casilla de E-mail</h4>
			<fieldset class="suscribevertical__fieldset">
				<input placeholder="E-mail" type="email" name="" />
				<button class="icono icono--mail_outline" type="submit"></button>
			</fieldset>
			<p class="suscribevertical__hint">Registrarse implica aceptar los <a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
		</form>
	</div>
</div></div>
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img src="/export/sites/debate/arte/el-debate/logo-blanco.svg_955040788.svg" width="125" height="30" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/landings/debate_digital.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://cupones.debate.com.mx/" title="Cupones">Cupones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				</ul>
				<div class="footer__social">
					<div class="box-followvertical">
	<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" target="_blank" rel="noopener">
		<span class="icono icono--facebook"></span>
		<span class="text">Facebook</span>
	</a>
	<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" target="_blank" rel="noopener">
		<span class="icono icono--twitter"></span>
		<span class="text">Twitter</span>
	</a>
	<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" target="_blank" rel="noopener">
		<span class="icono icono--instagram"></span>
		<span class="text">Instagram</span>
	</a>
	</div></div>
			</div>
			<ul class="footer__sites">
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Cármin">
						<img src="/__export/1511448408000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin.png" width="auto" height="31" alt="Logo Soy Cármin"/>
					</a>
				</li>
				<li>
					<a href="https://www.albat.com/" title="Al Bat">
						<img src="/__export/1511448407000/sites/debate/arte/el-debate/desktop/logo_footer_albat.png" width="auto" height="30" alt="Logo Al Bat"/>
					</a>
				</li>
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img src="/__export/1511448407000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja.png" width="auto" height="19" alt="Logo En Pareja"/>
					</a>
				</li>
				<li>
					<a href="https://www.chispa.tv/" title="Chispa">
						<img src="/__export/1511448407000/sites/debate/arte/el-debate/desktop/logo_footer_chispa.png" width="auto" height="13" alt="Logo Chispa"/>
					</a>
				</li>
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img src="/__export/1513870364246/sites/debate/arte/el-debate/desktop/logo_footer_bigfish.png" width="auto" height="37" alt="Logo Big Fish"/>
					</a>
				</li>
				<li>
					<a href="https://www.nacionrex.com/" title="Nación Rex">
						<img src="/__export/1538498537628/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20181001.png" width="auto" height="28" alt="Logo Nación Rex"/>
					</a>
				</li>
				<li>
					<a href="https://www.lasirena.la/" title="La Sirena">
						<img src="/__export/1538498430215/sites/debate/arte/el-debate/desktop/logo_footer_lasirena.png" width="auto" height="37" alt="Logo La Sirena"/>
					</a>
				</li>
				<li>
					<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate">
						<img src="/__export/1511448407000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados.png" width="auto" height="14" alt="Logo Clasificados El Debate"/>
					</a>
				</li>
				<li>
					<a href="https://www.soyfutbol.com" title="Soy Fútbol">
						<img src="/__export/1538498457833/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol.png" width="auto" height="33" alt="Logo Soy Fútbol"/>
					</a>
				</li>
				<li>
					<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
						<img src="/__export/1538498438412/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo.png" width="auto" height="27" alt="Logo Mi Bolsillo"/>
					</a>
				</li>
				<li>
					<a href="https://www.oportuna.com/" title="Oportuna">
						<img src="/__export/1538498468931/sites/debate/arte/el-debate/desktop/logo_footer_oportuna.png" width="auto" height="32" alt="Logo Oportuna"/>
					</a>
				</li>
				<li>
					<a href="https://tonica.la/" title="Tónica">
						<img src="/__export/1538498479492/sites/debate/arte/el-debate/desktop/logo_footer_tonica.png" width="auto" height="17" alt="Logo Tónica"/>
					</a>
				</li>
				</ul>
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<p>&copy; Copyright EL DEBATE. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.comscore.com/" class="logo-comscore" title="comScore" target="_blank" rel="noopener">
					<img src="/export/sites/debate/arte/el-debate/desktop/logo-comscore.svg_226607181.svg" width="278" height="42" alt="Logo comScore" /></a>
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png_307053971.png" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png_307053971.png" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1544630580000/system/modules/com.tfsla.sitio.debate/es/desktop/resources/scripts/Article.js" async></script>
			<script type="text/javascript" src="/__export/1539347505773/system/modules/com.tfsla.sitio.debate/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:28996,hjsv:3};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1140720936898015807']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="/__export/1539180256305/system/modules/com.tfsla.sitio.debate/es/desktop/resources/scripts/PushFirebase.js" async></script>
<img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAxOC8xMi8xNC9ub3RpY2lhXzAxMzAuaHRtbA==" /></body>
	</html>