<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Ejecutan a un hombre en delegación Cuauhtémoc.  | DEBATE</title>
<meta name="description" content="Ocurri&amp;oacute; en la madrugada de este s&amp;aacute;bado, donde asesinan a un vecino del lugar" />
<meta name="news_keywords" content="Asesinan, Disparan, Hombre, Ciudad de México, Delegación Cuauhtémoc">
	<meta name="keywords" content="Asesinan, Disparan, Hombre, Ciudad de México, Delegación Cuauhtémoc">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Ejecutan a un hombre en delegación Cuauhtémoc." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/policiacas/asesinan-balean-hombre-madrugada-delegacion-cuauhtemoc-cdmx-20180901-0116.html" />
<meta property="og:description" content="Ocurri&amp;oacute; en la madrugada de este s&amp;aacute;bado, donde asesinan a un vecino del lugar" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="DEBATE" />
<meta property="og:image" content="https://www.debate.com.mx/__export/1535826403997/sites/debate/img/2018/09/01/foto_ilustrativa_el_debate.jpeg_673822677.jpeg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ejecutan a un hombre en delegación Cuauhtémoc.">
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="Ocurri&amp;oacute; en la madrugada de este s&amp;aacute;bado, donde asesinan a un vecino del lugar">
<meta name="twitter:image" content="https://www.debate.com.mx/__export/1535826403997/sites/debate/img/2018/09/01/foto_ilustrativa_el_debate.jpeg_759710130.jpeg" />
	<link rel="canonical" href="https://www.debate.com.mx/policiacas/asesinan-balean-hombre-madrugada-delegacion-cuauhtemoc-cdmx-20180901-0116.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="DEBATE" />
<link rel="icon" sizes="192x192" href="/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#004cd5" />
<meta name="apple-mobile-web-app-title" content="DEBATE">
<link rel="apple-touch-icon" href="/__export/1510483486000/sites/debate/arte/el-debate/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1510483486000/sites/debate/arte/el-debate/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#004cd5">
<meta name="theme-color" content="#004cd5" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'policiacas','dimension2':'eldebate','dimension3': 'carlos.narvaes','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2151408958419581');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2151408958419581&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1533140651546/system/modules/com.tfsla.sitio.debate/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/policiacas/asesinan-balean-hombre-madrugada-delegacion-cuauhtemoc-cdmx-20180901-0116.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/policiacas/asesinan-balean-hombre-madrugada-delegacion-cuauhtemoc-cdmx-20180901-0116.html"},"headline":"Ejecutan a un hombre en delegación Cuauhtémoc.","image":["https://www.debate.com.mx/__export/1535826403997/sites/debate/img/2018/09/01/foto_ilustrativa_el_debate.jpeg_554688468.jpeg","https://www.debate.com.mx/__export/1535826403997/sites/debate/img/2018/09/01/foto_ilustrativa_el_debate.jpeg_1902800913.jpeg","https://www.debate.com.mx/__export/1535826403997/sites/debate/img/2018/09/01/foto_ilustrativa_el_debate.jpeg_423682103.jpeg"],"datePublished":"2018-09-01T12:26:00-0600","dateModified":"2018-09-01T12:27:12-0600","author":{"@type":"Person","name":"ElDebate"},"publisher":{"@type":"Organization","name":"DEBATE","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp.png","width":"600","height":"60"}},"articleSection":"Policiaca","description":"Ocurri&oacute; en la madrugada de este s&aacute;bado, donde asesinan a un vecino del lugar","keywords":"Asesinan, Disparan, Hombre, Ciudad de México, Delegación Cuauhtémoc"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="82018090101160"> <meta name="cXenseParse:recs:publishtime" content="2018-09-01T12:08:36.220.-0600">
			<meta name="article:modified_time" content="2018-09-01T12:27:12.092.-0600">
			<meta name="cXenseParse:recs:seccion" content="policiacas">
			<meta name="cXenseParse:seccion" content="policiacas">	
			<link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
				<script>
				  var googletag = googletag || {};
				  googletag.cmd = googletag.cmd || [];
				</script>
				
				<script>
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
				    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1test', [1, 1], 'div-gpt-ad-1517674041306-0').addService(googletag.pubads());
				    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_2', [1, 1], 'div-gpt-ad-1532018009760-0').addService(googletag.pubads());
				    googletag.pubads().enableSingleRequest();
				    googletag.enableServices();
				  });
				</script>
				
				<script type="text/javascript">
				!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
				}(document.createElement('script'), document.getElementsByTagName('script')[0],
				'https://cdn.taboola.com/libtrc/debate/loader.js');
				</script>
			</head>

		<body class="page-news policiacas">
			
			<header class="header">
	
	<button class="header__toggle" type="button">
		<span class="trigger"></span>
		<span class="text">Secciones</span>
	</button>
	
	<a class="header__logo" href="/" title="Volver al inicio">
		<img src="/export/sites/debate/arte/el-debate/logo.svg" /><img class="sticky"  src="/export/sites/debate/arte/el-debate/logo-blanco.svg" width="auto" height="33" alt="Logo DEBATE"/>
	</a>
	
	<div class="header__actions">
		<button class="header__search-button icono icono--search_cool" type="button"></button>
		<ul class="header__social">
			<li>
				<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
			</li>
			</ul>
	</div>
	<form class="header__search-form" action="/buscar.html" method="GET">
		<fieldset>
			<button class="icono icono--search_cool" type="submit"></button>
			<input type="text" name="search" placeholder="Buscar" />
			<button class="icono icono icono--cross" type="button"></button>
		</fieldset>
	</form>
	
	<nav class="navigation">
		<div class="row">
			<a class="header__logo" href="/" title="Volver al inicio">
				<img  src="/export/sites/debate/arte/el-debate/logo-blanco.svg" width="auto" height="33" alt="Logo DEBATE"/>
			</a>
			<button class="icono icono icono--cross" type="button"></button>
		
			<ul class="navigation__sections">
				<li>
					<a href="/seccion/mexico/" title="Ir a la sección México" class="mexico">
						<span class="text">México</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/sinaloa/" title="Ir a la sección Sinaloa" class="sinaloa">
						<span class="text">Sinaloa</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/guadalajara/" title="Ir a la sección Guadalajara" class="guadalajara">
						<span class="text">Guadalajara</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/monterrey/" title="Ir a la sección Monterrey" class="monterrey">
						<span class="text">Monterrey</span>
						<span class="button">Ver más</span>
					</a>
				</li>
			</ul>
			<div class="navigation__columns">
				<ul class="navigation__column">
					<li>
						<a href="/seccion/ahora/" title="Ahora">Ahora</a>
						</li>
					<li>
						<a href="/seccion/mazatlan/" title="Mazatlán">Mazatlán</a>
						</li>
					<li>
						<a href="/seccion/culiacan/" title="Culiacán">Culiacán</a>
						</li>
					<li>
						<a href="/seccion/guamuchil/" title="Guamúchil">Guamúchil</a>
						</li>
					<li>
						<a href="/seccion/guasave/" title="Guasave">Guasave</a>
						</li>
					<li>
						<a href="/seccion/losmochis/" title="Los Mochis">Los Mochis</a>
						</li>
					<li>
						<a href="/seccion/politica/" title="Política">Política</a>
						</li>
					<li>
						<a href="/seccion/policiaca/" title="Policíaca">Policíaca</a>
						</li>
					<li>
						<a href="/seccion/deporte/" title="Deporte">Deporte</a>
						</li>
					</ul>
					<ul class="navigation__column">
					<li>
						<a href="/seccion/videos/" title="Videos">Videos</a>
						</li>
					<li>
						<a href="/seccion/trending/" title="Trending">Trending</a>
						</li>
					<li>
						<a href="/seccion/sexyeinsolito/" title="Sexy e insólito">Sexy e insólito</a>
						</li>
					<li>
						<a href="/seccion/prevenir/" title="Prevenir">Prevenir</a>
						</li>
					<li>
						<a href="/seccion/opinion/" title="Opinión">Opinión</a>
						</li>
					<li>
						<a href="/seccion/cartones/" title="Cartones">Cartones</a>
						</li>
					<li>
						<a href="/seccion/economia/" title="Economía">Economía</a>
						</li>
					<li>
						<a href="/seccion/mundo/" title="Mundo">Mundo</a>
						</li>
					<li>
						<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
						</li>
					</ul>
					<ul class="navigation__column">
					<li>
						<a href="/seccion/multimedia/" title="Multimedia">Multimedia</a>
						</li>
					<li>
						<a href="/seccion/digital/" title="Digital">Digital</a>
						</li>
					<li>
						<a href="/seccion/show/" title="Show">Show</a>
						</li>
					<li>
						<a href="/seccion/salud/" title="Salud">Salud</a>
						</li>
					<li>
						<a href="/seccion/estiloyvida/" title="Estilo y vida">Estilo y vida</a>
						</li>
					<li>
						<a href="/seccion/gourmet/" title="Gourmet ">Gourmet </a>
						</li>
					<li>
						<a href="/seccion/sociales/" title="Sociales ">Sociales </a>
						</li>
					<li>
						<a href="/seccion/perfiles/" title="Perfiles">Perfiles</a>
						</li>
					<li>
						<a href="/seccion/viajes/" title="Viajes">Viajes</a>
						</li>
					<li>
						<a href="/seccion/cultura/" title="Cultura">Cultura</a>
						</li>
					</ul>
					<div class="navigation__column">
					<ul>
						<li>
								<a href="https://clasificados.debate.com.mx/" title="https://clasificados.debate.com.mx/" target="_blank">Clasificados</a>
							</li>
						<li>
								<a href="http://eldebate.pressreader.com/" title="http://eldebate.pressreader.com/" target="_blank">Edición Impresa</a>
							</li>
						<li>
								<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" title="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" target="_blank">Facturación</a>
							</li>
						<li>
								<a href="https://cupones.debate.com.mx/" title="https://cupones.debate.com.mx/" target="_blank">Cupones</a>
							</li>
						</ul>
					<div class="suscribevertical">
	<div class="suscribevertical__header">
		<h2 class="suscribevertical__title">Suscríbete</h2>
	</div>
	<div class="suscribevertical__content">
		<form class="suscribevertical__form" action="" method="" novalidate>
		<h4 class="suscribevertical__formtitle">Recibe las últimas noticias en tu casilla de E-mail</h4>
			<fieldset class="suscribevertical__fieldset">
				<input placeholder="E-mail" type="email" name="" />
				<button class="icono icono--mail_outline" type="submit"></button>
			</fieldset>
			<p class="suscribevertical__hint">Registrarse implica aceptar los <a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
		</form>
	</div>
</div></div>
			</div>
			<ul class="navigation__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<div class="navigation__footer">
				<ul>
					<li>
							<a href="/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
						</li>
					<li>
							<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						</li>
					<li>
							<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
						</li>
					<li>
							<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
						</li>
					<li>
							<a href="/pages/contacto.html" title="Contáctenos">Contáctenos</a>
						</li>
					<li>
							<a href="/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
						</li>
					<li>
							<a href="https://www.debate.com.mx/mediakit/landings/debate_digital.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
						</li>
					<li>
							<a href="https://cupones.debate.com.mx/" title="Cupones">Cupones</a>
						</li>
					</ul>
				<p>&copy; 2015 Empresas EL DEBATE, SA de CV.</p>
			</div>
		</div>
	</nav>
</header><div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><div id='div-gpt-ad-1532018009760-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532018009760-0'); });</script></div><main class="site-main">
				<article class="newsfull policiacas" data-path="/contenidos/2018/09/01/noticia_0116.html" data-url="/policiacas/asesinan-balean-hombre-madrugada-delegacion-cuauhtemoc-cdmx-20180901-0116.html" data-title="Ejecutan a un hombre en delegación Cuauhtémoc. " data-section="policiacas" data-author="eldebate" data-creator="carlos.narvaes" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
				<div class="banner banner--full banner--header"><amp-ad width=970 height=250    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_LB1" json='{"targeting":{"seccion":["policiacas"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951328"}}, "timeoutMillis": 500}'></amp-ad></div><a class="newsfull__section" href="/seccion/policiaca/" title="Ir a la sección Policiaca">Policiaca</a>
				<h1 class="newsfull__title">Ejecutan a un hombre en delegación Cuauhtémoc. </h1>
				
				<div class="newsfull__excerpt">
						Ocurri&oacute; en la madrugada de este s&aacute;bado, donde asesinan a un vecino del lugar</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<div class="newsfull__author-images">
								<a href="/columnista/eldebate" title="Ver perfil de El Debate">
											<img src="/export/system/cmsMedios/users/e/eldebate.jpg_24156201.jpg" alt="Avatar de El Debate" width="60" height="60" />
													</a>
											</div>
								<p class="newsfull__author">Por:
									<a href="/columnista/eldebate" title="El Debate">
													El Debate</a>	
											</p>
									<time class="newsfull__time" datetime="2018-09-01T12:26">01 de Septiembre 2018 · 12:26 hs</time>
						</div>
					<div class="newsfull__share">
						<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/policiacas/asesinan-balean-hombre-madrugada-delegacion-cuauhtemoc-cdmx-20180901-0116.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
						<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/policiacas/asesinan-balean-hombre-madrugada-delegacion-cuauhtemoc-cdmx-20180901-0116.html"></a>
						<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/policiacas/asesinan-balean-hombre-madrugada-delegacion-cuauhtemoc-cdmx-20180901-0116.html" data-title="Ejecutan a un hombre en delegación Cuauhtémoc. "></a>
						<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/policiacas/asesinan-balean-hombre-madrugada-delegacion-cuauhtemoc-cdmx-20180901-0116.html&subjet=Te comparto esta noticia de DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
						<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.debate.com.mx/policiacas/asesinan-balean-hombre-madrugada-delegacion-cuauhtemoc-cdmx-20180901-0116.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
					</div>
				</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">	
				<div class="banner"> <amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["policiacas"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}}, "timeoutMillis": 500}'> </amp-ad></div><div data-asyncload="/ajax/asyncload_news_lo_ultimo.html" data-newspath="/contenidos/2018/09/01/noticia_0116.html"></div>								
				
				<div class="boxfixed"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["policiacas"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}}, "timeoutMillis": 500}'></amp-ad></div></aside>
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="695.0" data-height="521.0">
							<img data-index="" src="/__export/1535826403997/sites/debate/img/2018/09/01/foto_ilustrativa_el_debate.jpeg_539665225.jpeg" width="695" height="521" alt="Foto ilustrativa: EL DEBATE(Foto ilustrativa: EL DEBATE)" data-full="/__export/1535826403997/sites/debate/img/2018/09/01/foto_ilustrativa_el_debate.jpeg_90889100.jpeg" data-size="w:695,h:521" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Foto ilustrativa: EL DEBATE<span> | Foto ilustrativa: EL DEBATE</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/policiacas/asesinan-balean-hombre-madrugada-delegacion-cuauhtemoc-cdmx-20180901-0116.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/policiacas/asesinan-balean-hombre-madrugada-delegacion-cuauhtemoc-cdmx-20180901-0116.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/policiacas/asesinan-balean-hombre-madrugada-delegacion-cuauhtemoc-cdmx-20180901-0116.html" data-title="Ejecutan a un hombre en delegación Cuauhtémoc. "></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/policiacas/asesinan-balean-hombre-madrugada-delegacion-cuauhtemoc-cdmx-20180901-0116.html&subjet=Te comparto esta noticia de DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://www.debate.com.mx/policiacas/asesinan-balean-hombre-madrugada-delegacion-cuauhtemoc-cdmx-20180901-0116.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p><strong>Ciudad de México</strong>.- Un hombre fue <strong>ejecutado</strong> de un impacto de <strong>arma</strong> de fuego, la madrugada de este sábado, en la Colonia Guerrero, Delegación Cuauhtémoc.</p><p>Leer también: <a href="https://www.debate.com.mx/policiacas/hallan-cuerpo-embolsado-bolsa-iztapalapa-ciudad-mexico-cdmx-20180901-0055.html" target="_blank">Hallan cuerpo dentro de una bolsa en Iztapalapa</a></p><div class="banner"> <amp-ad width=400 height=300 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR2" data-multi-size="300x250" json='{"targeting":{"seccion":["policiacas"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}}, "timeoutMillis": 500}'> </amp-ad></div><p><span style="background-color:#1abc9c;">Alrededor de las 2:00 horas, colonos se alarmaron al escuchar una detonación en la calle de Luna casi esquina con Eje Central.</span></p><p>Leer también: <a href="https://www.debate.com.mx/policiacas/asesinan-balean-herido-camioneta-estado-mexico-cdmx-delegacion-coyoacan-20180831-0058.html" target="_blank">Un asesinado y otro herido en la delegación Coyoacán</a></p><p>Luego, escucharon varias sirenas de patrullas que arribaron a la zona y hallaron el cuerpo de un hombre ya sin vida.</p><p>Testigos refirieron que <span style="background-color:#1abc9c;">el hombre, que vivía cerca del lugar, fue atacado por dos personas, quienes huyeron</span>.</p><div class="banner"> <amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["policiacas"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}}, "timeoutMillis": 500}'> </amp-ad></div><p>La familia del fallecido llegó al lugar y hablaron con el Ministerio Público y con policías, quienes indagan una posible venganza contra la víctima.</p><section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><span>Asesinan</span></li>
										<li><span> Disparan</span></li>
										<li><span> Hombre</span></li>
										<li><span> Ciudad de México</span></li>
										<li><span> Delegación Cuauhtémoc</span></li>
										</ul>
							</section>
						<!-- Cxense content widget: EL DEBATE: belowArticle -->
							<div id="cx_b99372f776a32e1255e9a68e454021d918574f03" style="display:none"></div>
								<script type="text/javascript">
								    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
								    cX.callQueue.push(['insertWidget', {
									    widgetId: 'b99372f776a32e1255e9a68e454021d918574f03',
									    insertBeforeElementId: 'cx_b99372f776a32e1255e9a68e454021d918574f03',
									    width: 750, height: 472, renderTemplateUrl: 'auto'
								    }]);
							
							    // Async load of cx.js
							    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
							        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
							        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
							</script>
							<!-- End of Cxense content widget -->
						</div>
				</div>
			</div>
			
		</div>
		
		<div class="fixedelementsend"></div>
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside"></div>
				<div class="col__main">
					<div data-asyncload="/ajax/asyncload_news_readmore_manual.html" data-newsPath="/contenidos/2018/09/01/noticia_0116.html"></div>
					<div class="banner banner--full"><amp-ad width=970 height=90  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_LB2" data-multi-size="728x90" json='{"targeting":{"seccion":["policiacas"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951333"}}, "timeoutMillis": 500}'></amp-ad></div><div class="comments">
							<div class="comments__header">
								<h3 class="comments__title">Comentarios</h3>
							</div>
							<div class="comments__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/policiacas/asesinan-balean-hombre-madrugada-delegacion-cuauhtemoc-cdmx-20180901-0116.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
					    </div>
					</div>
			</div>
			
			<div class="row">
				<div class="col__aside">	
					<div class="banner"> <amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["policiacas"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}}, "timeoutMillis": 500}'> </amp-ad></div></div>
				
				<div class="col__main">
					<div id="taboola_1"></div>
					
					</div>
			</div>		
				
			</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2018/09/01/noticia_0102.html" data-index="2"></div>
							<div data-related="/contenidos/2018/09/01/noticia_0110.html" data-index="3"></div>
							<div data-related="/contenidos/2018/09/01/noticia_0082.html" data-index="4"></div>
							<div data-related="/contenidos/2018/09/01/noticia_0080.html" data-index="5"></div>
							</div>
					<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<h4>Conéctate con nosotros</h4>
					<div class="suscribevertical">
	<div class="suscribevertical__header">
		<h2 class="suscribevertical__title">Suscríbete</h2>
	</div>
	<div class="suscribevertical__content">
		<form class="suscribevertical__form" action="" method="" novalidate>
		<h4 class="suscribevertical__formtitle">Recibe las últimas noticias en tu casilla de E-mail</h4>
			<fieldset class="suscribevertical__fieldset">
				<input placeholder="E-mail" type="email" name="" />
				<button class="icono icono--mail_outline" type="submit"></button>
			</fieldset>
			<p class="suscribevertical__hint">Registrarse implica aceptar los <a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
		</form>
	</div>
</div></div>
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img src="/export/sites/debate/arte/el-debate/logo-blanco.svg_955040788.svg" width="125" height="30" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
				<ul class="footer__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/landings/debate_digital.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://cupones.debate.com.mx/" title="Cupones">Cupones</a>
					</li>
				<li>
						<a href="/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				</ul>
				<div class="footer__social">
					<div class="box-followvertical">
	<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" target="_blank" rel="noopener">
		<span class="icono icono--facebook"></span>
		<span class="text">Facebook</span>
	</a>
	<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" target="_blank" rel="noopener">
		<span class="icono icono--twitter"></span>
		<span class="text">Twitter</span>
	</a>
	<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" target="_blank" rel="noopener">
		<span class="icono icono--instagram"></span>
		<span class="text">Instagram</span>
	</a>
	</div></div>
			</div>
			<ul class="footer__sites">
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Cármin">
						<img src="/__export/1511448408000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin.png" width="auto" height="31" alt="Logo Soy Cármin"/>
					</a>
				</li>
				<li>
					<a href="https://www.albat.com/" title="Al Bat">
						<img src="/__export/1511448407000/sites/debate/arte/el-debate/desktop/logo_footer_albat.png" width="auto" height="30" alt="Logo Al Bat"/>
					</a>
				</li>
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img src="/__export/1511448407000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja.png" width="auto" height="19" alt="Logo En Pareja"/>
					</a>
				</li>
				<li>
					<a href="https://www.chispa.tv/" title="Chispa">
						<img src="/__export/1511448407000/sites/debate/arte/el-debate/desktop/logo_footer_chispa.png" width="auto" height="13" alt="Logo Chispa"/>
					</a>
				</li>
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img src="/__export/1513870364246/sites/debate/arte/el-debate/desktop/logo_footer_bigfish.png" width="auto" height="37" alt="Logo Big Fish"/>
					</a>
				</li>
				<li>
					<a href="https://www.nacionrex.com/" title="Nación Rex">
						<img src="/__export/1514508940147/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20171228.png" width="auto" height="26" alt="Logo Nación Rex"/>
					</a>
				</li>
				<li>
					<a href="https://www.lasirena.la/" title="La Sirena">
						<img src="/__export/1515786893931/sites/debate/arte/el-debate/desktop/logo_footer_lasirena.png" width="auto" height="37" alt="Logo La Sirena"/>
					</a>
				</li>
				<li>
					<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate">
						<img src="/__export/1511448407000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados.png" width="auto" height="14" alt="Logo Clasificados El Debate"/>
					</a>
				</li>
				</ul>
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<p>&copy; Copyright DEBATE. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.comscore.com/" class="logo-comscore" title="comScore" target="_blank" rel="noopener">
					<img src="/export/sites/debate/arte/el-debate/desktop/logo-comscore.svg_226607181.svg" width="278" height="42" alt="Logo comScore" /></a>
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png_307053971.png" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png_307053971.png" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1535475676444/system/modules/com.tfsla.sitio.debate/es/desktop/resources/scripts/Article.js" async></script>
			<script type="text/javascript" src="/__export/1533651744207/system/modules/com.tfsla.sitio.debate/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1140720936898015807']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="/__export/1534441485687/system/modules/com.tfsla.sitio.debate/es/desktop/resources/scripts/PushFirebase.js" async></script>
<img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAxOC8wOS8wMS9ub3RpY2lhXzAxMTYuaHRtbA==" /></body>
	</html>