<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />
<meta http-equiv="Refresh" content="600" />
<title>Se requiere voluntad para aprobar el voto electrónico en México | EL DEBATE</title>
<meta name="description" content="De implementarse esta tecnología, los resultados oficiales se tendrían el mismo día que se realice la elección" />
<meta name="news_keywords" content="INE, IEES, Elecciones, México">
<meta name="keywords" content="INE, IEES, Elecciones, México">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Se requiere voluntad para aprobar el voto electrónico en México" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/politica/Se-requiere-voluntad-para-aprobar-el-voto-electronico-en-Mexico-20191012-0088.html" />
<meta property="og:description" content="De implementarse esta tecnología, los resultados oficiales se tendrían el mismo día que se realice la elección" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://www.debate.com.mx/__export/1570898968395/sites/debate/img/2019/10/12/se_requiere_voluntad_para_aprobar_el_voto_electrxnico_en_mxxico.jpg_673822677.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Se requiere voluntad para aprobar el voto electrónico en México" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="De implementarse esta tecnología, los resultados oficiales se tendrían el mismo día que se realice la elección" />
<meta name="twitter:image" content="https://www.debate.com.mx/__export/1570898968395/sites/debate/img/2019/10/12/se_requiere_voluntad_para_aprobar_el_voto_electrxnico_en_mxxico.jpg_759710130.jpg" />
<link rel="canonical" href="https://www.debate.com.mx/politica/Se-requiere-voluntad-para-aprobar-el-voto-electronico-en-Mexico-20191012-0088.html">
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'politica','dimension2':'maria.elizalde','dimension3': 'juan.cervantes','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2151408958419581');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2151408958419581&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1570118574897/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.css" rel="stylesheet" />
<link href="/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />
<link rel="amphtml" href="https://www.debate.com.mx/amp/politica/Se-requiere-voluntad-para-aprobar-el-voto-electronico-en-Mexico-20191012-0088.html">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/politica/Se-requiere-voluntad-para-aprobar-el-voto-electronico-en-Mexico-20191012-0088.html"},"headline":"Se requiere voluntad para aprobar el voto electrónico en México","image":["https://www.debate.com.mx/__export/1570898968395/sites/debate/img/2019/10/12/se_requiere_voluntad_para_aprobar_el_voto_electrxnico_en_mxxico.jpg_554688468.jpg","https://www.debate.com.mx/__export/1570898968395/sites/debate/img/2019/10/12/se_requiere_voluntad_para_aprobar_el_voto_electrxnico_en_mxxico.jpg_1902800913.jpg","https://www.debate.com.mx/__export/1570898968395/sites/debate/img/2019/10/12/se_requiere_voluntad_para_aprobar_el_voto_electrxnico_en_mxxico.jpg_423682103.jpg"],"datePublished":"2019-10-12T10:53:46-0600","dateModified":"2019-10-12T10:53:47-0600","author":{"@type":"Person","name":"MaríaElizalde"},"publisher":{"@type":"Organization","name":"EL DEBATE","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Política","description":"De implementarse esta tecnología, los resultados oficiales se tendrían el mismo día que se realice la elección","keywords":"INE, IEES, Elecciones, México"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<header class="header ">
<div class="alerts__wrapper">
</div>
<div class="header__wrapper">
<div class="row">
<button class="header__toggle" type="button">
<span class="trigger"></span>
</button>
<a class="header__logo" href="/" title="Volver al inicio">
<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo EL DEBATE" />
</a>
<nav class="header__nav">
<ul>
<li>
<a href="/" title="Volver al inicio">Inicio</a>
</li>
<li class="active">
<a href="/seccion/politica/" title="Ir a la sección Política">Política</a>
</li>
<li>
<a href="https://www.debate.com.mx/jose-jose-t640653" title="José José" target="_self">José José</a>
</li>
<li>
<a href="https://www.debate.com.mx/amlo-en-sinaloa-t696158" title="Amlo en Sinaloa" target="_self">Amlo en Sinaloa</a>
</li>
<li>
<a href="https://www.debate.com.mx/amlo-t641564" title="AMLO " target="_self">AMLO </a>
</li>
<li>
<a href="https://www.debate.com.mx/eduardo-medina-mora-t695454" title="Eduardo Medina Mora" target="_self">Eduardo Medina Mora</a>
</li>
</ul>
</nav>
<div class="header__actions">
<div class="header__search">
<button class="header__search-button icono icono--search" type="button"></button>
<form class="header__search-form" action="/buscar.html" method="GET">
<fieldset>
<button class="icono icono--search" type="submit"></button>
<input type="text" name="search" placeholder="Buscar" />
</fieldset>
</form>
</div>
<div class="header__lang">
<div class="header__langtrigger">
<span class="icono icono--lang"></span>
<span class="text"></span>
</div>
<div class="header__langlist">
<div class="header__langlist-text">Selecciona tu región</div>
<ul>
<li>
<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id= i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/debate/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
</head>
<body class="page-news politica">
<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><main class="site-main">
<article class="newsfull politica" data-path="/contenidos/2019/10/12/noticia_0088.html" data-url="/politica/Se-requiere-voluntad-para-aprobar-el-voto-electronico-en-Mexico-20191012-0088.html" data-title="Se requiere voluntad para aprobar el voto electrónico en México" data-section="politica" data-author="maria.elizalde" data-creator="juan.cervantes" data-newstype="news">
<div class="row">
<header class="newsfull__header">
<a class="newsfull__section" href="/seccion/politica/" title="Ir a la sección Política">Política</a>
<h1 class="newsfull__title">Se requiere voluntad para aprobar el voto electrónico en México</h1>
<div class="newsfull__excerpt">
<p>De implementarse esta tecnolog&iacute;a,&nbsp;los resultados oficiales se tendr&iacute;an&nbsp;el mismo d&iacute;a que se realice la elecci&oacute;n</p>
</div>
<div class="newsfull__line">
<div class="newsfull__meta">
<p class="newsfull__author">Por&nbsp;
<a href="/staff/maria.elizalde" title="María Elizalde">
María Elizalde</a>
</p>
<time class="newsfull__time" datetime="2019-10-12T10:44">12 de Octubre de 2019</time>
</div>
</div>
</header>
</div>
<div class="row">
<aside class="col__aside">
<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
<div class="listvsummary__header">
<h3 class="listvsummary__title">Más en Política</h3>
</div>
<div class="listvsummary__content">
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/politica/Abren-foro-sobre-regulacion-de-cannabis-en-Sinaloa-20191012-0083.html" title="Abren foro sobre regulación de cannabis en Sinaloa" target="_self">
<img src="/__export/1570898509451/sites/debate/img/2019/10/12/abren_foro_sobre_regulacixn_de_cannabis_en_sinaloa.jpg_1159206503.jpg" width="85" height="85" alt="Abren foro sobre regulación de cannabis en Sinaloa" />
</a>
</figure>
<div class="news__data">
<a href="/congreso-del-estado-de-sinaloa-t650811" title="Ver mas noticias en Congreso del Estado de Sinaloa" class="news__section">Congreso del Estado de Sinaloa</a>
<h2 class="news__title">
<a href="/politica/Abren-foro-sobre-regulacion-de-cannabis-en-Sinaloa-20191012-0083.html" title="Abren foro sobre regulación de cannabis en Sinaloa" target="_self">Abren foro sobre regulación de cannabis en Sinaloa</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/columnista/eldebate" title="El Debate">
El Debate</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-10-12T10:36">Hace 1 hora</time>
</div>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/politica/AMLO-se-reune-con-empresarios-durante-su-paso-por-Los-Mochis-20191012-0041.html" title="AMLO se reúne con empresarios durante su paso por Los Mochis" target="_self">
<img src="/__export/1570893136578/sites/debate/img/2019/10/12/amlo_se_reune_con_empresarios_durante_su_paso_por_los_mochis.jpeg_1159206503.jpeg" width="85" height="85" alt="AMLO se reúne con empresarios durante su paso por Los Mochis" />
</a>
</figure>
<div class="news__data">
<a href="/amlo-en-sinaloa-t696158" title="Ver mas noticias en AMLO en Sinaloa" class="news__section">AMLO en Sinaloa</a>
<h2 class="news__title">
<a href="/politica/AMLO-se-reune-con-empresarios-durante-su-paso-por-Los-Mochis-20191012-0041.html" title="AMLO se reúne con empresarios durante su paso por Los Mochis" target="_self">AMLO se reúne con empresarios durante su paso por Los Mochis</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/columnista/eldebate" title="El Debate">
El Debate</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-10-12T09:20">Hace 2 horas</time>
</div>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/politica/Sanciona-SFP-a-680-funcionarios-por-no-declarar-bienes-20191012-0031.html" title="Sanciona SFP a 680 funcionarios por no declarar bienes" target="_self">
<img src="/__export/1570891077585/sites/debate/img/2019/10/12/sfp.jpg_1425842185.jpg" width="85" height="85" alt="Sanciona SFP a 680 por no declarar bienes" />
</a>
</figure>
<div class="news__data">
<a href="/secretaria-de-la-funcion-publica-t674585" title="Ver mas noticias en Secretaría de la Función Pública" class="news__section">Secretaría de la Función Pública</a>
<h2 class="news__title">
<a href="/politica/Sanciona-SFP-a-680-funcionarios-por-no-declarar-bienes-20191012-0031.html" title="Sanciona SFP a 680 funcionarios por no declarar bienes" target="_self">Sanciona SFP a 680 funcionarios por no declarar bienes</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-10-12T08:38">Hace 3 horas</time>
</div>
</div>
</article></div>
</div>
</div>
<div data-fixabox="bannera">
<div class="banner banner--margin"><amp-ad width=300 height=600 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div></div>
</aside>
<div class="col__main">
<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
<div class="swiper-container">
<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
<div class="swiper-wrapper">
<meta original="/__export/1570898968395/sites/debate/img/2019/10/12/se_requiere_voluntad_para_aprobar_el_voto_electrxnico_en_mxxico.jpg" size="w:5334,h:3554" />
<figure class="swiper-slide">
<div class="newsphotogallery__image" data-width="5334.0" data-height="3554.0">
<img data-index="" src="/__export/1570898968395/sites/debate/img/2019/10/12/se_requiere_voluntad_para_aprobar_el_voto_electrxnico_en_mxxico.jpg_219914347.jpg" width="960" height="540" alt="Ciro Murayama, durante la presentación de su libro.(Foto: El Debate)" data-full="/__export/1570898968395/sites/debate/img/2019/10/12/se_requiere_voluntad_para_aprobar_el_voto_electrxnico_en_mxxico.jpg_1852841972.jpg" data-size="w:5334,h:3554" />
</div>
<figcaption class="newsphotogallery__description">
<p>Ciro Murayama, durante la presentación de su libro.<span> | Foto: El Debate</span>
</p>
</figcaption>
</figure>
</div>
<div class="swiper-pagination"></div>
</div>
</div>
<div class="newsfull__content">
<div class="newsfull__share" data-fixabox="share">
<div class="newsfull__share-buttons">
<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/politica/Se-requiere-voluntad-para-aprobar-el-voto-electronico-en-Mexico-20191012-0088.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/politica/Se-requiere-voluntad-para-aprobar-el-voto-electronico-en-Mexico-20191012-0088.html"></a>
<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/politica/Se-requiere-voluntad-para-aprobar-el-voto-electronico-en-Mexico-20191012-0088.html" data-title="Se requiere voluntad para aprobar el voto electrónico en México"></a>
<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/politica/Se-requiere-voluntad-para-aprobar-el-voto-electronico-en-Mexico-20191012-0088.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/politica/Se-requiere-voluntad-para-aprobar-el-voto-electronico-en-Mexico-20191012-0088.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check"></a>
</div>
</div>
<div class="newsfull__body">
<p><strong>Sinaloa</strong>.- La aprobación del voto electrónico en México está en manos de los legisladores, quienes deben considerar los ahorros que esta modalidad representaría en cada elección federal y estatal.</p><p>Ciro Murayama Rendón, consejero del Instituto Nacional Electoral (INE), explicó que son cuestiones políticas por las que en el país no se ha aprobado esta propuesta, la cual esperan que sea una realidad en el 2024.&nbsp;</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR2" data-multi-size="300x250" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><p> </p>
<div class="ck-related-news">
<span data-src="/contenidos/2019/10/06/noticia_0158.html" data-type="news"></span>
<span data-src="/contenidos/2019/09/29/noticia_0218.html" data-type="news"></span>
<div id="relatedNews-1">
&nbsp;
</div>
</div>
<p></p>
<p>El voto electrónico y por internet son temas que el órgano electoral está analizando y realizando diversos estudios, esperando que el primero que se empiece a aplicar sea el de internet, para que las personas mexicanas que viven en el extranjero puedan emitir este derecho.</p><p>Uno de los beneficios del voto electrónico es que se tendrían ahorros de alrededor de 3 mil millones de pesos, estos no reflejados en una primera elección, ya que la inversión para que efectúe esta nueva forma de votar asciende a un poco más de esta cantidad.</p><p>Considerando que el ahorro puede reflejarse en dos o tres elecciones federales, donde además se contribuirá en el cuidado del medio ambiente, donde se evitaría hacer millonarias impresiones de papel.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><h2>Dificultad política</h2>
<p>El consejero señala que es una falta de acuerdo entre algunos actores políticos, ya que considera que en México se cuenta con la capacidad para tener esta nueva forma de votar que permitirá que los resultados oficiales se obtengan en el mismo día de la votación y no tener que esperar al tercer día después de haber votado para tener los resultados de el Programa de Resultados Electorales Preliminares (PREP).&nbsp;</p><p>El INE considera que el voto electrónico permitirá que se facilite el ejercicio de este derecho: <em>“Las dificultes que tenemos no son técnicas, nuestra dificultad ha sido política, falta de acuerdo para adoptar esta tecnología”,</em> dijo.&nbsp;</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR4" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215464"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><p> </p>
<div class="ck-related-news">
<span data-src="/contenidos/2019/09/27/noticia_0287.html" data-type="news"></span>
<span data-src="/contenidos/2019/09/27/noticia_0095.html" data-type="news"></span>
<div id="relatedNews-69">
&nbsp;
</div>
</div>
<p></p>
<h2>Presentación</h2>
<p>Ciro Murayama realizó la presentación de su libro La democracia a prueba, elecciones en la era de la posverdad, en donde relata cómo funciona el sistema electoral en el país, el cual ha sido consolidado por los mexicanos para construir un sistema que haga realidad el sufragio efectivo, permitiéndose las alternancias en los Gobiernos.</p><ul class="tags">
<li><a href="/ine-t646231" title="Ver noticias sobre INE">INE</a></li>
<li><a href="/iees-t664204" title="Ver noticias sobre IEES">IEES</a></li>
<li><a href="/elecciones-t643887" title="Ver noticias sobre Elecciones">Elecciones</a></li>
<li><a href="/mexico-t640787" title="Ver noticias sobre México">México</a></li>
</ul>
</div>
</div>
</div>
</div>
<div data-fixaboxend="bannera"></div>
<div data-fixaboxend="share"></div>
<div class="newsfull__footer">
<div class="row">
<div class="col__aside">
<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
<fieldset class="subscribe__field">
<input type="text" name="email" id="suscribe_email" />
<label for="suscribe_email">Ingresa tu email</label>
<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
</fieldset>
<span class="subscribe__hint"></span>
<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
</form></div>
<div class="col__main">
<div class="mod mod--morenews">
<div class="mod__header">
<h5 class="mod__title">más sobre este tema </h3>
</div>
<div class="mod__content">
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/politica/Afirman-que-SHCP-no-puede-recortar-a-INE-20190920-0325.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Afirman que SHCP no puede recortar a INE " target="_self">
<img src="/__export/1569031617624/sites/debate/img/2019/09/20/ines_reforma_x2x_crop1569031589764.jpeg_1159206503.jpeg" width="85" height="85" alt="Foto: Reforma" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/Afirman-que-SHCP-no-puede-recortar-a-INE-20190920-0325.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Afirman que SHCP no puede recortar a INE " target="_self">Afirman que SHCP no puede recortar a INE </a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/politica/Presidente-del-INE-ironiza-la-posible-reforma-electoral-de-Morena-20191007-0356.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Presidente del INE ironiza la posible reforma electoral de Morena" target="_self">
<img src="/__export/1570509135598/sites/debate/img/2019/10/07/presidente_del_ine_ironiza_la_posible_reforma_electoral_de_morena_jpg.jpg_1159206503.jpg" width="85" height="85" alt="Presidente del INE ironiza la posible reforma electoral de Morena" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/Presidente-del-INE-ironiza-la-posible-reforma-electoral-de-Morena-20191007-0356.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Presidente del INE ironiza la posible reforma electoral de Morena" target="_self">Presidente del INE ironiza la posible reforma electoral de Morena</a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/politica/UIF-va-contra-el-lavado-de-dinero-en-campanas-politicas-20190926-0245.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="UIF va contra el lavado de dinero en campañas políticas" target="_self">
<img src="/__export/1569539190526/sites/debate/img/2019/09/26/santiago_nieto_ine-cortesia_crop1569539114814.jpg_1159206503.jpg" width="85" height="85" alt="Foto: Especial" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/UIF-va-contra-el-lavado-de-dinero-en-campanas-politicas-20190926-0245.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="UIF va contra el lavado de dinero en campañas políticas" target="_self">UIF va contra el lavado de dinero en campañas políticas</a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/politica/PRI-PAN-y-PRD-podrian-aliarse-para-elecciones-de-2021-20190928-0157.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="PRI, PAN y PRD podrían aliarse para elecciones de 2021" target="_self">
<img src="/__export/1569702661626/sites/debate/img/2019/09/28/prix_pan_y_prd_podrxan_aliarse_para_elecciones_de_2021_crop1569702645215.jpeg_1159206503.jpeg" width="85" height="85" alt="PRI, PAN y PRD podrían aliarse para elecciones de 2021" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/PRI-PAN-y-PRD-podrian-aliarse-para-elecciones-de-2021-20190928-0157.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="PRI, PAN y PRD podrían aliarse para elecciones de 2021" target="_self">PRI, PAN y PRD podrían aliarse para elecciones de 2021</a>
</h2>
</div>
</article></div>
</div>
</div>
<div class="mod mod__comments">
<div class="mod__header">
<h3 class="mod__title">Comentarios</h3>
</div>
<div class="mod__content">
<div class="fb-comments" data-href="https://www.debate.com.mx/politica/Se-requiere-voluntad-para-aprobar-el-voto-electronico-en-Mexico-20191012-0088.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</div>
<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
</div>
</div>
<div class="row">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
				 window._taboola = window._taboola || [];
				 _taboola.push({
				 mode: 'thumbnails-d',
				 container: 'taboola-below-article-thumbnails',
				 placement: 'Below Article Thumbnails',
				 target_type: 'mix'
				 });
				</script>
</div>
<div class="row mod__bordertop">
<div class="col__aside">
<div data-fixabox="bannerb">
<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div></div>
</div>
<div class="col__main">
<div class="mod mod__moresection">
<div class="mod__header">
<h3 class="mod__title">Más de politica</h3>
</div>
<div class="row__container mod__content">
<div class="col col_8 ">
<article class="news--box news--56-62 news--featured" data-viewmorelast="true">
<figure class="news__media">
<a href="/politica/Abren-foro-sobre-regulacion-de-cannabis-en-Sinaloa-20191012-0083.html" title="Abren foro sobre regulación de cannabis en Sinaloa" target="_self">
<div>
<img src="/__export/1570898509451/sites/debate/img/2019/10/12/abren_foro_sobre_regulacixn_de_cannabis_en_sinaloa.jpg_433855529.jpg" width="680" height="385" alt="Abren foro sobre regulación de cannabis en Sinaloa" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/Abren-foro-sobre-regulacion-de-cannabis-en-Sinaloa-20191012-0083.html" title="Abren foro sobre regulación de cannabis en Sinaloa" target="_self">Abren foro sobre regulación de cannabis en Sinaloa</a>
</h2>
<div class="news__excerpt">
<p>El Congreso del Estado realiza el segundo foro sobre la legalizaci&oacute;n de la mariguana&nbsp;</p>
</div>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/columnista/eldebate" title="El Debate">
El Debate</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-10-12T10:36">Hace 1 hora</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/politica/AMLO-se-reune-con-empresarios-durante-su-paso-por-Los-Mochis-20191012-0041.html" title="AMLO se reúne con empresarios durante su paso por Los Mochis" target="_self">
<div>
<img src="/__export/1570893136578/sites/debate/img/2019/10/12/amlo_se_reune_con_empresarios_durante_su_paso_por_los_mochis.jpeg_1908519281.jpeg" width="300" height="168" alt="AMLO se reúne con empresarios durante su paso por Los Mochis" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/AMLO-se-reune-con-empresarios-durante-su-paso-por-Los-Mochis-20191012-0041.html" title="AMLO se reúne con empresarios durante su paso por Los Mochis" target="_self">AMLO se reúne con empresarios durante su paso por Los Mochis</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/columnista/eldebate" title="El Debate">
El Debate</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-10-12T09:20">Hace 2 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/politica/Sanciona-SFP-a-680-funcionarios-por-no-declarar-bienes-20191012-0031.html" title="Sanciona SFP a 680 funcionarios por no declarar bienes" target="_self">
<div>
<img src="/__export/1570891077585/sites/debate/img/2019/10/12/sfp.jpg_1706665729.jpg" width="300" height="168" alt="Sanciona SFP a 680 por no declarar bienes" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/Sanciona-SFP-a-680-funcionarios-por-no-declarar-bienes-20191012-0031.html" title="Sanciona SFP a 680 funcionarios por no declarar bienes" target="_self">Sanciona SFP a 680 funcionarios por no declarar bienes</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-10-12T08:38">Hace 3 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/politica/AMLO-lanza-juego-perfecto-en-el-estadio-de-Algodoneros-de-Guasave-20191012-0028.html" title="AMLO lanza juego perfecto en el estadio de Algodoneros de Guasave" target="_self">
<div>
<img src="/__export/1570890542767/sites/debate/img/2019/10/12/amlo_lanza_juego_perfecto_en_el_estadio_de_algodoneros_de_guasave.jpg_1908519281.jpg" width="300" height="168" alt="AMLO lanza juego perfecto en el estadio de Algodoneros de Guasave" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/AMLO-lanza-juego-perfecto-en-el-estadio-de-Algodoneros-de-Guasave-20191012-0028.html" title="AMLO lanza juego perfecto en el estadio de Algodoneros de Guasave" target="_self">AMLO lanza juego perfecto en el estadio de Algodoneros de Guasave</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/lorena.caro" title="Lorena Caro">
Lorena Caro</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-10-12T08:36">Hace 3 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/politica/AMLO-atiende-a-productores-agricolas-durante-su-paso-por-Culiacan-20191012-0025.html" title="AMLO atiende a productores agrícolas durante su paso por Culiacán" target="_self">
<div>
<img src="/__export/1570889115473/sites/debate/img/2019/10/12/amlo_atiende_a_productores_agrxcolas_durante_su_paso_por_culiacxn.jpg_1908519281.jpg" width="300" height="168" alt="AMLO atiende a productores agrícolas durante su paso por Culiacán" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/AMLO-atiende-a-productores-agricolas-durante-su-paso-por-Culiacan-20191012-0025.html" title="AMLO atiende a productores agrícolas durante su paso por Culiacán" target="_self">AMLO atiende a productores agrícolas durante su paso por Culiacán</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/juan.cervantes" title="Juan Pablo Cervantes Aguiar">
Juan Pablo Cervantes Aguiar</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-10-12T08:36">Hace 3 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/politica/Exigen-videos-de-las-audiencias-de-imputacion-de-Rosario-Robles-20191011-0327.html" title="Exigen videos de las audiencias de imputación de Rosario Robles" target="_self">
<div>
<img src="/__export/1570852650465/sites/debate/img/2019/10/11/rosario_robles_crop1570852625191.jpg_1908519281.jpg" width="300" height="168" alt="Rosario Robles" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/Exigen-videos-de-las-audiencias-de-imputacion-de-Rosario-Robles-20191011-0327.html" title="Exigen videos de las audiencias de imputación de Rosario Robles" target="_self">Exigen videos de las audiencias de imputación de Rosario Robles</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-10-11T21:43">Hace 14 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/politica/Barbosa-responde-Que-se-queden-sentados-no-hay-disculpa-20191011-0310.html" title="Barbosa responde: &#034;Que se queden sentados&#034;; no hay disculpa" target="_self">
<div>
<img src="/__export/1570849392998/sites/debate/img/2019/10/11/barbosa_crop1570849336310.png_1908519281.png" width="300" height="168" alt="Foto: Especial" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/Barbosa-responde-Que-se-queden-sentados-no-hay-disculpa-20191011-0310.html" title="Barbosa responde: &#034;Que se queden sentados&#034;; no hay disculpa" target="_self">Barbosa responde: "Que se queden sentados"; no hay disculpa</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/carmen.villegas" title="Carmen Villegas">
Carmen Villegas</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-10-11T21:04">Hace 14 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/politica/Ordenan-revisar-proceso-a-Duarte-por-helicoptero-20191011-0315.html" title="Ordenan revisar proceso a Duarte por helicóptero" target="_self">
<div>
<img src="/__export/1570849548042/sites/debate/img/2019/10/11/javier_duarte_sensurado_1_crop1570848843618.jpg_1908519281.jpg" width="300" height="168" alt="Javier Duarte, ex gobernador de Veracruz" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/Ordenan-revisar-proceso-a-Duarte-por-helicoptero-20191011-0315.html" title="Ordenan revisar proceso a Duarte por helicóptero" target="_self">Ordenan revisar proceso a Duarte por helicóptero</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-10-11T20:55">Hace 15 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/politica/Morena-propone-crear-Consejo-Fiscal-para-sustituir-al-CEFP-20191011-0304.html" title="Morena propone crear Consejo Fiscal para sustituir al CEFP" target="_self">
<div>
<img src="/__export/1570845374568/sites/debate/img/2019/10/11/propone_morena_crear_consejo_f_888018_crop1570845185380.jpg_1908519281.jpg" width="300" height="168" alt="La propuesta modifica el artículo 79 de la Constitución" />
</div>
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/Morena-propone-crear-Consejo-Fiscal-para-sustituir-al-CEFP-20191011-0304.html" title="Morena propone crear Consejo Fiscal para sustituir al CEFP" target="_self">Morena propone crear Consejo Fiscal para sustituir al CEFP</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/agencia.reforma" title="Agencia Reforma">
Agencia Reforma</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-10-11T19:54">Hace 16 horas</time>
</div>
</div>
</article></div>
<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="politica" data-path="/contenidos/2019/10/12/noticia_0088.html" data-publication="8">
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
</div>
<div data-fixaboxend="bannerb"></div>
</div>
</div>
</article>
<footer class="footer">
<div class="footer__top">
<div class="row">
<div class="footer__right">
<div class="footer__suscribe">
<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
<fieldset class="subscribe__field">
<input type="text" name="email" id="suscribe_email" />
<label for="suscribe_email">Ingresa tu email</label>
<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
</fieldset>
<span class="subscribe__hint"></span>
<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
</form></div>
</div>
<div class="footer__left">
<a class="footer__logo" href="/" title="Ir al inicio">
<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo EL DEBATE" />
</a>
<ul class="footer__links">
<li>
<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
<li>
<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
</li>
</ul>
</div>
<div class="footer__social">
<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>
</div>
</div>
</div>
<div class="footer__bottom">
<div class="row">
<ul class="footer__sites">
<li>
<a href="https://www.soycarmin.com/" title="Soy Carmín">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín" />
</a>
</li>
<li>
<a href="https://www.albat.com/" title="Al Bat">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat" />
</a>
</li>
<li>
<a href="https://www.enpareja.com/" title="En Pareja">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja" />
</a>
</li>
<li>
<a href="https://www.chispa.tv/" title="Chispa">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa" />
</a>
</li>
<li>
<a href="https://www.bigfish.mx/" title="Big Fish">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish" />
</a>
</li>
<li>
<a href="https://www.nacionrex.com/" title="Nación Rex">
<img data-lazyload="/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex" />
</a>
</li>
<li>
<a href="https://www.lasirena.la/" title="La Sirena">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena" />
</a>
</li>
<li>
<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate">
<img data-lazyload="/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados El Debate" />
</a>
</li>
<li>
<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
<img data-lazyload="/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo" />
</a>
</li>
<li>
<a href="https://www.show.news/" title="Show">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_show-20190401.png" width="auto" height="28" alt="Logo Show" />
</a>
</li>
<li>
<a href="https://tonica.la/" title="Tónica">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica" />
</a>
</li>
<li>
<a href="https://www.soyfutbol.com/" title="Soy Futbol">
<img data-lazyload="/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol" />
</a>
</li>
</ul>
</div>
</div>
<div class="footer__copy">
<div class="row">
<p>&copy; Copyright EL DEBATE. Todos los derechos reservados.</p>
<div class="footer__creator">
<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
<img data-lazyload="/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
</a>
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<img data-lazyload="/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
</a>
<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="noopener">
<img data-lazyload="/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
</a>
</div>
</div>
</div>
</footer><nav class="navigation">
<div class="row">
<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
<a href="/" title="Volver al inicio" class="navigation__logo"></a>
</div>
<div class="row">
<div class="row__container">
<div class="col col_3">
<div class="menu__top">
<h4 class="menu__title">lugares</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
</li>
<li class="menu__item ">
<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
</li>
<li class="menu__item ">
<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
</li>
<li class="menu__item ">
<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
</li>
<li class="menu__item ">
<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
</li>
<li class="menu__item ">
<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
</li>
<li class="menu__item ">
<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
</li>
<li class="menu__item ">
<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
</li>
<li class="menu__item ">
<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
</li>
<li class="menu__item ">
<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
</li>
<li class="menu__item ">
<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
</li>
<li class="menu__item ">
<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
</li>
<li class="menu__item ">
<a href="/america/" data-edition="america" title="América" target="_self">América</a>
</li>
<li class="menu__item ">
<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
</li>
<li class="menu__item ">
<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
</li>
<li class="menu__item ">
<a href="/" data-edition="mexico" title="México" target="_self">México</a>
</li>
</ul>
</div>
<div class="col col_6">
<div class="menu__top">
<h4 class="menu__title">secciones</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
</li>
<li class="menu__item ">
<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
</li>
<li class="menu__item ">
<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
</li>
<li class="menu__item ">
<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
</li>
<li class="menu__item ">
<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
</li>
<li class="menu__item ">
<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
</li>
<li class="menu__item ">
<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
</li>
<li class="menu__item ">
<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
</li>
<li class="menu__item ">
<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
</li>
<li class="menu__item ">
<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
</li>
<li class="menu__item ">
<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
</li>
</ul>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
</li>
<li class="menu__item ">
<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
</li>
<li class="menu__item ">
<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
</li>
<li class="menu__item ">
<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
</li>
<li class="menu__item ">
<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
</li>
<li class="menu__item ">
<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
</li>
<li class="menu__item ">
<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
</li>
<li class="menu__item ">
<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
</li>
<li class="menu__item ">
<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
</li>
<li class="menu__item ">
<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
</li>
<li class="menu__item ">
<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
</li>
</ul>
</div>
<div class="col col_3">
<div class="menu__top">
<h4 class="menu__title">servicios</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
</li>
<li class="menu__item ">
<a href="https://eldebate.pressreader.com/" title="Edición Impresa" target="_blank">Edición Impresa</a>
</li>
<li class="menu__item ">
<a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a>
</li>
<li class="menu__item ">
<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" title="Facturación" target="_blank">Facturación</a>
</li>
</ul>
<div class="menu__top menu__top--social">
<h4 class="menu__title">Síguenos </h4>
</div>
<ul class="navigation__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="navigation__footer">
<div class="row">
<ul>
<li>
<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
<li>
<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
</li>
</ul>
</div>
</div>
</nav></main>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/javascript" src="/__export/1559929433877/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
<script type="text/javascript" src="/__export/1560288930947/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.js" async></script>
<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="/__export/1563395235921/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script>
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970" height="90" type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo" data-multi-size="728x90" data-multi-size-validation="false" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAxOS8xMC8xMi9ub3RpY2lhXzAwODguaHRtbA==" /></body>
</html>