<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />
<meta http-equiv="Refresh" content="600" />
<title>Tanzania no comparte información sobre riesgos de ébola: OMS | EL DEBATE</title>
<meta name="description" content="El virus del &amp;Eacute;bola se transmite a trav&amp;eacute;s del contacto directo con la sangre y los fluidos corporales contaminados" />
<meta name="news_keywords" content="Ébola">
<meta name="keywords" content="Ébola">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Tanzania no comparte información sobre riesgos de ébola: OMS" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/salud/Tanzania-no-comparte-informacion-sobre-riesgos-de-ebola-OMS-20190922-0090.html" />
<meta property="og:description" content="El virus del &amp;Eacute;bola se transmite a trav&amp;eacute;s del contacto directo con la sangre y los fluidos corporales contaminados" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://www.debate.com.mx/__export/1569182655034/sites/debate/img/2019/09/22/800_x10x_crop1569182654721.jpeg_673822677.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Tanzania no comparte información sobre riesgos de ébola: OMS">
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="El virus del &amp;Eacute;bola se transmite a trav&amp;eacute;s del contacto directo con la sangre y los fluidos corporales contaminados">
<meta name="twitter:image" content="https://www.debate.com.mx/__export/1569182655034/sites/debate/img/2019/09/22/800_x10x_crop1569182654721.jpeg_759710130.jpeg" />
<link rel="canonical" href="https://www.debate.com.mx/salud/Tanzania-no-comparte-informacion-sobre-riesgos-de-ebola-OMS-20190922-0090.html">
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'salud','dimension2':'EFE','dimension3': 'juan.leyva','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2151408958419581');
fbq('track', 'PageView');
fbq('track', 'ViewContent');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2151408958419581&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1563463020000/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.css" rel="stylesheet" />
<link href="/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />
<link rel="amphtml" href="https://www.debate.com.mx/amp/salud/Tanzania-no-comparte-informacion-sobre-riesgos-de-ebola-OMS-20190922-0090.html">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/salud/Tanzania-no-comparte-informacion-sobre-riesgos-de-ebola-OMS-20190922-0090.html"},"headline":"Tanzania no comparte información sobre riesgos de ébola: OMS","image":["https://www.debate.com.mx/__export/1569182655034/sites/debate/img/2019/09/22/800_x10x_crop1569182654721.jpeg_554688468.jpeg","https://www.debate.com.mx/__export/1569182655034/sites/debate/img/2019/09/22/800_x10x_crop1569182654721.jpeg_1902800913.jpeg","https://www.debate.com.mx/__export/1569182655034/sites/debate/img/2019/09/22/800_x10x_crop1569182654721.jpeg_423682103.jpeg"],"datePublished":"2019-09-22T14:05:27-0600","dateModified":"2019-09-22T14:05:28-0600","author":{"@type":"Person","name":"EFE"},"publisher":{"@type":"Organization","name":"EL DEBATE","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Salud","description":"El virus del &Eacute;bola se transmite a trav&eacute;s del contacto directo con la sangre y los fluidos corporales contaminados","keywords":"Ébola"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<header class="header ">
<div class="alerts__wrapper">
<article data-id="alert--meteorologica" class="alert alert--meteorologica">
<div class="row">
<button type="button" class="alert__close"></button>
<div class="alert__data">
<span class="alert__label">Alerta Meteorológica</span>
<h2 class="alert__title">
<a href="/estados/Sigue-en-tiempo-real-la-trayectoria-de-Lorena-20190919-0108.html" title="Sigue en tiempo real la trayectoria de &#034;Lorena&#034;" target="_self">Sigue en tiempo real la trayectoria de "Lorena"</a>
</h2>
</div>
</div>
</article></div>
<div class="header__wrapper">
<div class="row">
<button class="header__toggle" type="button">
<span class="trigger"></span>
</button>
<a class="header__logo" href="/" title="Volver al inicio">
<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo EL DEBATE" />
</a>
<nav class="header__nav">
<ul>
<li>
<a href="/" title="Volver al inicio">Inicio</a>
</li>
<li class="active">
<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
</li>
<li>
<a href="https://www.debate.com.mx/19s-t691597" title="19-S" target="_self">19-S</a>
</li>
<li>
<a href="https://www.debate.com.mx/huracan-lorena-t693930" title="Huracán Lorena" target="_self">Huracán Lorena</a>
</li>
<li>
<a href="https://www.debate.com.mx/enrique-pena-nieto-p195" title="Enrique Peña Nieto" target="_self">Enrique Peña Nieto</a>
</li>
<li>
<a href="https://www.debate.com.mx/buscar.html?search=ayotzinapa" title="Ayotzinapa" target="_self">Ayotzinapa</a>
</li>
</ul>
</nav>
<div class="header__actions">
<div class="header__search">
<button class="header__search-button icono icono--search" type="button"></button>
<form class="header__search-form" action="/buscar.html" method="GET">
<fieldset>
<button class="icono icono--search" type="submit"></button>
<input type="text" name="search" placeholder="Buscar" />
</fieldset>
</form>
</div>
<div class="header__lang">
<div class="header__langtrigger">
<span class="icono icono--lang"></span>
<span class="text"></span>
</div>
<div class="header__langlist">
<div class="header__langlist-text">Selecciona tu región</div>
<ul>
<li>
<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id= i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/debate/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
</head>
<body class="page-news salud">
<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><main class="site-main">
<article class="newsfull salud" data-path="/contenidos/2019/09/22/noticia_0090.html" data-url="/salud/Tanzania-no-comparte-informacion-sobre-riesgos-de-ebola-OMS-20190922-0090.html" data-title="Tanzania no comparte información sobre riesgos de ébola: OMS" data-section="salud" data-author="EFE" data-creator="juan.leyva" data-newstype="news">
<div class="row">
<header class="newsfull__header">
<a class="newsfull__section" href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
<h1 class="newsfull__title">Tanzania no comparte información sobre riesgos de ébola: OMS</h1>
<div class="newsfull__excerpt">
<p>El virus del &Eacute;bola se transmite a trav&eacute;s del contacto directo con la sangre y los fluidos corporales contaminados</p>
</div>
<div class="newsfull__line">
<div class="newsfull__meta">
<p class="newsfull__author">Por&nbsp;
<a href="/staff/EFE" title="EFE">
EFE</a>
</p>
<time class="newsfull__time" datetime="2019-09-22T14:05">22 de Septiembre de 2019</time>
</div>
</div>
</header>
</div>
<div class="row">
<aside class="col__aside">
<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
<div class="listvsummary__header">
<h3 class="listvsummary__title">Más en Salud</h3>
</div>
<div class="listvsummary__content">
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/salud/Fibrosis-pulmonar-idiopatica-puede-desarrollar-cancer-pulmonar-20190922-0080.html" title="Fibrosis pulmonar idiopática puede desarrollar cáncer pulmonar" target="_self">
<img src="/__export/1569173941471/sites/debate/img/2019/09/22/fibrosis_pulmonar_idiopatica_puede_desarrollar_cancer_pulmonar_crop1569173884592.jpg_1159206503.jpg" width="85" height="85" alt="Fibrosis pulmonar idiopática puede desarrollar cáncer pulmonar" />
</a>
</figure>
<div class="news__data">
<a href="/enfermedades-pulmonares-t656544" title="Ver mas noticias en Enfermedades pulmonares" class="news__section">Enfermedades pulmonares</a>
<h2 class="news__title">
<a href="/salud/Fibrosis-pulmonar-idiopatica-puede-desarrollar-cancer-pulmonar-20190922-0080.html" title="Fibrosis pulmonar idiopática puede desarrollar cáncer pulmonar" target="_self">Fibrosis pulmonar idiopática puede desarrollar cáncer pulmonar</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/juan.leyva" title="Juan Leyva">
Juan Leyva</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-09-22T11:50">Hace 2 horas</time>
</div>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/salud/Causas-que-elevan-el-nivel-de-trigilceridos-20190922-0075.html" title="Causas que elevan el nivel de trigilcéridos" target="_self">
<img src="/__export/1569172611944/sites/debate/img/2019/09/22/niveles_de_trigliceridos__crop1569172567192.jpg_1159206503.jpg" width="85" height="85" alt="Causas que elevan el nivel de trigilcéridos" />
</a>
</figure>
<div class="news__data">
<a href="/problemas-del-colesterol-t649584" title="Ver mas noticias en Problemas del colesterol" class="news__section">Problemas del colesterol</a>
<h2 class="news__title">
<a href="/salud/Causas-que-elevan-el-nivel-de-trigilceridos-20190922-0075.html" title="Causas que elevan el nivel de trigilcéridos" target="_self">Causas que elevan el nivel de trigilcéridos</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/juan.leyva" title="Juan Leyva">
Juan Leyva</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-09-22T11:16">Hace 2 horas</time>
</div>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/salud/Como-quitar-el-dolor-muscular-despues-de-hacer-ejercicio-20190922-0061.html" title="Cómo quitar el dolor muscular después de hacer ejercicio" target="_self">
<img src="/__export/1569169237477/sites/debate/img/2019/09/22/como_quitar_el_dolor_muscular_despues_de_hacer_ejercicio_crop1569169205975.jpg_1159206503.jpg" width="85" height="85" alt="Cómo quitar el dolor muscular después de hacer ejercicio" />
</a>
</figure>
<div class="news__data">
<a href="/ejercicio-t642120" title="Ver mas noticias en Ejercicio" class="news__section">Ejercicio</a>
<h2 class="news__title">
<a href="/salud/Como-quitar-el-dolor-muscular-despues-de-hacer-ejercicio-20190922-0061.html" title="Cómo quitar el dolor muscular después de hacer ejercicio" target="_self">Cómo quitar el dolor muscular después de hacer ejercicio</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/juan.leyva" title="Juan Leyva">
Juan Leyva</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-09-22T10:20">Hace 3 horas</time>
</div>
</div>
</article></div>
</div>
</div>
<div data-fixabox="bannera">
<div class="banner banner--margin"><amp-ad width=300 height=600 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div></div>
</aside>
<div class="col__main">
<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
<div class="swiper-container">
<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
<div class="swiper-wrapper">
<meta original="/__export/1567664010174/sites/debate/img/2019/09/05/800_x10x.jpeg" size="w:800,h:451" />
<figure class="swiper-slide">
<div class="newsphotogallery__image" data-width="800.0" data-height="451.0">
<img data-index="" src="/__export/1569182655034/sites/debate/img/2019/09/22/800_x10x_crop1569182654721.jpeg_219914347.jpeg" width="960" height="540" alt="Lucha contra  el ébola. Foto: EFE" data-full="/__export/1569182655034/sites/debate/img/2019/09/22/800_x10x_crop1569182654721.jpeg_2048733686.jpeg" data-size="w:800,h:451" />
</div>
<figcaption class="newsphotogallery__description">
<p>Lucha contra el ébola. Foto: EFE</p>
</figcaption>
</figure>
</div>
<div class="swiper-pagination"></div>
</div>
</div>
<div class="newsfull__content">
<div class="newsfull__share" data-fixabox="share">
<div class="newsfull__share-buttons">
<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/salud/Tanzania-no-comparte-informacion-sobre-riesgos-de-ebola-OMS-20190922-0090.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/salud/Tanzania-no-comparte-informacion-sobre-riesgos-de-ebola-OMS-20190922-0090.html"></a>
<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/salud/Tanzania-no-comparte-informacion-sobre-riesgos-de-ebola-OMS-20190922-0090.html" data-title="Tanzania no comparte información sobre riesgos de ébola: OMS"></a>
<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/salud/Tanzania-no-comparte-informacion-sobre-riesgos-de-ebola-OMS-20190922-0090.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/salud/Tanzania-no-comparte-informacion-sobre-riesgos-de-ebola-OMS-20190922-0090.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check"></a>
</div>
</div>
<div class="newsfull__body">
<p>Tanzania.- La OMS hizo público que Tanzania no está compartiendo todos los datos de las investigaciones sobre varios pacientes con fiebre que, en las últimas semanas, levantaron alertas por posible contagio de ébola, más allá que el Gobierno indicó a la agencia de la ONU que no hay casos positivos.</p><p>En un inusual comunicado difundido al respecto cerca de la última medianoche, la Organización Mundial dela Salud (OMS) advirtió con seriedad que "la limitada información oficial disponible de las autoridades tanzanas representa un desafío para asesorar los riesgos".</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR2" data-multi-size="300x250" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><p> </p>
<div class="ck-related-news">
<span data-src="/contenidos/2019/09/17/noticia_0050.html" data-type="news"></span>
<span data-src="/contenidos/2019/08/19/noticia_0057.html" data-type="news"></span>
<div id="relatedNews-42">
&nbsp;
</div>
</div>
<p></p>
<p>"Hasta la fecha, los detalles clínicos y los resultados de la investigación, incluidos los test de laboratorio practicados para el diagnóstico diferencial de esos pacientes, no han sido compartidos con la OMS", expuso la agencia.</p><p>En el comunicado se explica que, entre los pasados 10 y 19 de septiembre, la agencia de la ONU recibió varios informes "no oficiales" que señalaban que se habían hecho pruebas por ébola a pacientes sospechosos en lugares como Dar es Salam y Mwanza (norte).</p><p>Dado los graves riesgos y que la epidemia de ébola que sacude el noreste de la República Democrática del Congo (RDC) -fronteriza en su zona sureste con Tanzania- está catalogada como emergencia internacional, los equipos de la OMS se pusieron en alerta.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><p>Sin embargo, posteriormente, el Gobierno tanzano informó a la OMS que, a fecha 19 de septiembre de 2019, la República tanzana "no" tenía ningún caso positivo de ébola, ni "ningún caso sospechoso admitido en ningún sitio".</p><p> </p>
<div class="ckeditor-poll" data-path="/encuestas/Encuesta1556979118059" id="ckePolls_1569182579042" style="text-align:left">
<span data-src="/encuestas/Encuesta1556979118059"></span>
</div>
<p></p>
<p>"A pesar de varias peticiones, la OMS no recibió más detalles de ninguno de estos casos por parte de las autoridades tanzanas", indicó la agencia de la ONU.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR4" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215464"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><p>Pese a esta falta de transparencia, la OMS recalcó también que no tiene constancia de "signos de transmisión extendida de ninguna enfermedad relacionada con estos casos".</p><p>Por ello, en base a la "información actualmente disponible", no aconseja a la comunidad la aplicación de ninguna restricción comercial ni de viaje a Tanzania, un país con un potente mercado turístico gracias a sus playas y sus parques naturales.</p><blockquote>
<p>Mientras, el brote de ébola que se ceba con las provincias congoleñas de Kivu del Norte e Ituri desde hace casi un año y dos meses continúa descontrolado.</p>
</blockquote>
<p>En ese tiempo, también hubo casos aislados en la vecina provincia congoleña de Kivu del Sur y en Uganda, a consecuencia del desplazamiento de personas infectadas.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><p>La epidemia suma ya, en total, 3.157 casos con 2.111 muertos, según los últimos datos oficiales disponibles.</p><p>Es el peor brote de la historia de la RDC y el segundo peor del mundo, solo superado por el que azotó el oeste de África en 2014.</p><p>El virus del Ébola se transmite a través del contacto directo con la sangre y los fluidos corporales contaminados, provoca fiebre hemorrágica y puede llegar a alcanzar una tasa de mortalidad del 90 % si no es tratado a tiempo.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><p> </p>
<div class="ck-related-news">
<span data-src="/contenidos/2019/08/13/noticia_0212.html" data-type="news"></span>
<span data-src="/contenidos/2019/07/17/noticia_0204.html" data-type="news"></span>
<div id="relatedNews-28">
&nbsp;
</div>
</div>
<p></p><ul class="tags">
<li><a href="/ebola-t648861" title="Ver noticias sobre Ébola">Ébola</a></li>
</ul>
</div>
</div>
</div>
</div>
<div data-fixaboxend="bannera"></div>
<div data-fixaboxend="share"></div>
<div class="newsfull__footer">
<div class="row">
<div class="col__aside">
<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
<fieldset class="subscribe__field">
<input type="text" name="email" id="suscribe_email" />
<label for="suscribe_email">Ingresa tu email</label>
<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
</fieldset>
<span class="subscribe__hint"></span>
<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
</form></div>
<div class="col__main">
<div class="mod mod__comments">
<div class="mod__header">
<h3 class="mod__title">Comentarios</h3>
</div>
<div class="mod__content">
<div class="fb-comments" data-href="https://www.debate.com.mx/salud/Tanzania-no-comparte-informacion-sobre-riesgos-de-ebola-OMS-20190922-0090.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</div>
<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
</div>
</div>
<div class="row">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
					 window._taboola = window._taboola || [];
					 _taboola.push({
					 mode: 'thumbnails-d',
					 container: 'taboola-below-article-thumbnails',
					 placement: 'Below Article Thumbnails',
					 target_type: 'mix'
					 });
					</script>
</div>
<div class="row mod__bordertop">
<div class="col__aside">
<div data-fixabox="bannerb">
<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div></div>
</div>
<div class="col__main">
<div class="mod mod__moresection">
<div class="mod__header">
<h3 class="mod__title">Más de salud</h3>
</div>
<div class="row__container mod__content">
<div class="col col_8 ">
<article class="news--box news--56-62 news--featured" data-viewmorelast="true">
<figure class="news__media">
<a href="/salud/Fibrosis-pulmonar-idiopatica-puede-desarrollar-cancer-pulmonar-20190922-0080.html" title="Fibrosis pulmonar idiopática puede desarrollar cáncer pulmonar" target="_self">
<img src="/__export/1569173941471/sites/debate/img/2019/09/22/fibrosis_pulmonar_idiopatica_puede_desarrollar_cancer_pulmonar_crop1569173884592.jpg_433855529.jpg" width="680" height="385" alt="Fibrosis pulmonar idiopática puede desarrollar cáncer pulmonar" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/salud/" title="Ver mas noticias en Salud" class="news__section">Salud</a>
<h2 class="news__title">
<a href="/salud/Fibrosis-pulmonar-idiopatica-puede-desarrollar-cancer-pulmonar-20190922-0080.html" title="Fibrosis pulmonar idiopática puede desarrollar cáncer pulmonar" target="_self">Fibrosis pulmonar idiopática puede desarrollar cáncer pulmonar</a>
</h2>
<div class="news__excerpt">
<p>Esta enfermedad se presenta de manera m&aacute;s frecuente en hombres mayores de 50 a&ntilde;os</p>
</div>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/juan.leyva" title="Juan Leyva">
Juan Leyva</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-09-22T11:50">Hace 2 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/salud/Causas-que-elevan-el-nivel-de-trigilceridos-20190922-0075.html" title="Causas que elevan el nivel de trigilcéridos" target="_self">
<img src="/__export/1569172611944/sites/debate/img/2019/09/22/niveles_de_trigliceridos__crop1569172567192.jpg_1908519281.jpg" width="300" height="168" alt="Causas que elevan el nivel de trigilcéridos" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/salud/" title="Ver mas noticias en Salud" class="news__section">Salud</a>
<h2 class="news__title">
<a href="/salud/Causas-que-elevan-el-nivel-de-trigilceridos-20190922-0075.html" title="Causas que elevan el nivel de trigilcéridos" target="_self">Causas que elevan el nivel de trigilcéridos</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/juan.leyva" title="Juan Leyva">
Juan Leyva</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-09-22T11:16">Hace 2 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/salud/Como-quitar-el-dolor-muscular-despues-de-hacer-ejercicio-20190922-0061.html" title="Cómo quitar el dolor muscular después de hacer ejercicio" target="_self">
<img src="/__export/1569169237477/sites/debate/img/2019/09/22/como_quitar_el_dolor_muscular_despues_de_hacer_ejercicio_crop1569169205975.jpg_1908519281.jpg" width="300" height="168" alt="Cómo quitar el dolor muscular después de hacer ejercicio" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/salud/" title="Ver mas noticias en Salud" class="news__section">Salud</a>
<h2 class="news__title">
<a href="/salud/Como-quitar-el-dolor-muscular-despues-de-hacer-ejercicio-20190922-0061.html" title="Cómo quitar el dolor muscular después de hacer ejercicio" target="_self">Cómo quitar el dolor muscular después de hacer ejercicio</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/juan.leyva" title="Juan Leyva">
Juan Leyva</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-09-22T10:20">Hace 3 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/salud/Descubren-nuevos-danos-de-la-grasa-en-las-arterias-20190922-0045.html" title="Descubren nuevos daños de la grasa en las arterias" target="_self">
<img src="/__export/1569166537057/sites/debate/img/2019/09/22/blood-1813410_1920_crop1569166536625.jpg_1908519281.jpg" width="300" height="168" alt="Descubren nuevos daños de la grasa en las arterias" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/salud/" title="Ver mas noticias en Salud" class="news__section">Salud</a>
<h2 class="news__title">
<a href="/salud/Descubren-nuevos-danos-de-la-grasa-en-las-arterias-20190922-0045.html" title="Descubren nuevos daños de la grasa en las arterias" target="_self">Descubren nuevos daños de la grasa en las arterias</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/newyorktimes" title="New York Times">
New York Times</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-09-22T09:36">Hace 4 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/salud/En-que-consiste-la-dieta-cetogenica-20190629-0188.html" title="¿En que consiste la dieta cetogénica?" target="_self">
<img src="/__export/1561844417872/sites/debate/img/2019/06/29/dieta_cetogenica_crop1561844382740.jpg_1908519281.jpg" width="300" height="168" alt="¿En que consiste la dieta cetogénica?" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/salud/" title="Ver mas noticias en Salud" class="news__section">Salud</a>
<h2 class="news__title">
<a href="/salud/En-que-consiste-la-dieta-cetogenica-20190629-0188.html" title="¿En que consiste la dieta cetogénica?" target="_self">¿En que consiste la dieta cetogénica?</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/juan.leyva" title="Juan Leyva">
Juan Leyva</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-09-22T09:23">Hace 4 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/salud/Sildenafil-50-mg-duracion-del-efecto-20190707-0093.html" title="Sildenafil 50 mg; duración del efecto" target="_self">
<img src="/__export/1562523699481/sites/debate/img/2019/07/07/sildenafilo_como_tomarlo_crop1562523681161.jpg_1908519281.jpg" width="300" height="168" alt="Sildenafil 50 mg; duración del efecto" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/salud/" title="Ver mas noticias en Salud" class="news__section">Salud</a>
<h2 class="news__title">
<a href="/salud/Sildenafil-50-mg-duracion-del-efecto-20190707-0093.html" title="Sildenafil 50 mg; duración del efecto" target="_self">Sildenafil 50 mg; duración del efecto</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/juan.leyva" title="Juan Leyva">
Juan Leyva</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-09-22T08:37">Hace 5 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/salud/Gimnasia-cerebral-y-terapia-psicologica-para-atener-el-alzheimer-20190921-0166.html" title="Gimnasia cerebral y terapia psicológica para atener el alzheimer" target="_self">
<img src="/__export/1569100081158/sites/debate/img/2019/09/21/tratamiento_para_el_alzheimer_crop1569099728097.jpg_1908519281.jpg" width="300" height="168" alt="Gimnasia cerebral y terapia psicológica para atener el alzheimer" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/salud/" title="Ver mas noticias en Salud" class="news__section">Salud</a>
<h2 class="news__title">
<a href="/salud/Gimnasia-cerebral-y-terapia-psicologica-para-atener-el-alzheimer-20190921-0166.html" title="Gimnasia cerebral y terapia psicológica para atener el alzheimer" target="_self">Gimnasia cerebral y terapia psicológica para atener el alzheimer</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/juan.leyva" title="Juan Leyva">
Juan Leyva</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-09-21T15:06">Hace 23 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/salud/Dos-semanas-de-sedentarismo-comienzan-a-danar-el-cuerpo-20190921-0158.html" title="Dos semanas de sedentarismo comienzan a dañar el cuerpo" target="_self">
<img src="/__export/1569098622228/sites/debate/img/2019/09/21/dos_semanas_de_sedentarismo_comienzan_a_daxar_el_cuerpo_crop1569097206356.jpg_1908519281.jpg" width="300" height="168" alt="Dos semanas de sedentarismo comienzan a dañar el cuerpo" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/salud/" title="Ver mas noticias en Salud" class="news__section">Salud</a>
<h2 class="news__title">
<a href="/salud/Dos-semanas-de-sedentarismo-comienzan-a-danar-el-cuerpo-20190921-0158.html" title="Dos semanas de sedentarismo comienzan a dañar el cuerpo" target="_self">Dos semanas de sedentarismo comienzan a dañar el cuerpo</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/newyorktimes" title="New York Times">
New York Times</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-09-21T14:43">Hace 23 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/salud/En-Mexico-padecen-alzheimer-cerca-de-800-mil-personas-20190921-0120.html" title="En México, padecen alzheimer cerca de 800 mil personas" target="_self">
<img src="/__export/1569091277614/sites/debate/img/2019/09/21/alzheimer_crop1569091187346.jpg_1908519281.jpg" width="300" height="168" alt="En México, padecen alzheimer cerca de 800 mil personas" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/salud/" title="Ver mas noticias en Salud" class="news__section">Salud</a>
<h2 class="news__title">
<a href="/salud/En-Mexico-padecen-alzheimer-cerca-de-800-mil-personas-20190921-0120.html" title="En México, padecen alzheimer cerca de 800 mil personas" target="_self">En México, padecen alzheimer cerca de 800 mil personas</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/juan.leyva" title="Juan Leyva">
Juan Leyva</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-09-21T12:41">Ayer a las 12:41 hs</time>
</div>
</div>
</article></div>
<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="salud" data-path="/contenidos/2019/09/22/noticia_0090.html" data-publication="8">
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
</div>
<div data-fixaboxend="bannerb"></div>
</div>
</div>
</article>
<footer class="footer">
<div class="footer__top">
<div class="row">
<div class="footer__right">
<div class="footer__suscribe">
<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
<fieldset class="subscribe__field">
<input type="text" name="email" id="suscribe_email" />
<label for="suscribe_email">Ingresa tu email</label>
<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
</fieldset>
<span class="subscribe__hint"></span>
<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
</form></div>
</div>
<div class="footer__left">
<a class="footer__logo" href="/" title="Ir al inicio">
<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo EL DEBATE" />
</a>
<ul class="footer__links">
<li>
<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
</li>
</ul>
</div>
<div class="footer__social">
<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>
</div>
</div>
</div>
<div class="footer__bottom">
<div class="row">
<ul class="footer__sites">
<li>
<a href="https://www.soycarmin.com/" title="Soy Carmín">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín" />
</a>
</li>
<li>
<a href="https://www.albat.com/" title="Al Bat">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat" />
</a>
</li>
<li>
<a href="https://www.enpareja.com/" title="En Pareja">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja" />
</a>
</li>
<li>
<a href="https://www.chispa.tv/" title="Chispa">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa" />
</a>
</li>
<li>
<a href="https://www.bigfish.mx/" title="Big Fish">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish" />
</a>
</li>
<li>
<a href="https://www.nacionrex.com/" title="Nación Rex">
<img data-lazyload="/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex" />
</a>
</li>
<li>
<a href="https://www.lasirena.la/" title="La Sirena">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena" />
</a>
</li>
<li>
<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate">
<img data-lazyload="/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados El Debate" />
</a>
</li>
<li>
<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
<img data-lazyload="/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo" />
</a>
</li>
<li>
<a href="https://www.show.news/" title="Show">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_show-20190401.png" width="auto" height="28" alt="Logo Show" />
</a>
</li>
<li>
<a href="https://tonica.la/" title="Tónica">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica" />
</a>
</li>
<li>
<a href="https://www.soyfutbol.com/" title="Soy Futbol">
<img data-lazyload="/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol" />
</a>
</li>
</ul>
</div>
</div>
<div class="footer__copy">
<div class="row">
<p>&copy; Copyright EL DEBATE. Todos los derechos reservados.</p>
<div class="footer__creator">
<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
<img data-lazyload="/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
</a>
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<img data-lazyload="/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
</a>
</div>
</div>
</div>
</footer><nav class="navigation">
<div class="row">
<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
<a href="/" title="Volver al inicio" class="navigation__logo"></a>
</div>
<div class="row">
<div class="row__container">
<div class="col col_3">
<div class="menu__top">
<h4 class="menu__title">lugares</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
</li>
<li class="menu__item ">
<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
</li>
<li class="menu__item ">
<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
</li>
<li class="menu__item ">
<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
</li>
<li class="menu__item ">
<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
</li>
<li class="menu__item ">
<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
</li>
<li class="menu__item ">
<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
</li>
<li class="menu__item ">
<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
</li>
<li class="menu__item ">
<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
</li>
<li class="menu__item ">
<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
</li>
<li class="menu__item ">
<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
</li>
<li class="menu__item ">
<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
</li>
<li class="menu__item ">
<a href="/america/" data-edition="america" title="América" target="_self">América</a>
</li>
<li class="menu__item ">
<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
</li>
<li class="menu__item ">
<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
</li>
<li class="menu__item ">
<a href="/" data-edition="mexico" title="México" target="_self">México</a>
</li>
</ul>
</div>
<div class="col col_6">
<div class="menu__top">
<h4 class="menu__title">secciones</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
</li>
<li class="menu__item ">
<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
</li>
<li class="menu__item ">
<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
</li>
<li class="menu__item ">
<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
</li>
<li class="menu__item ">
<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
</li>
<li class="menu__item ">
<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
</li>
<li class="menu__item ">
<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
</li>
<li class="menu__item ">
<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
</li>
<li class="menu__item ">
<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
</li>
<li class="menu__item ">
<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
</li>
<li class="menu__item ">
<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
</li>
</ul>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
</li>
<li class="menu__item ">
<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
</li>
<li class="menu__item ">
<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
</li>
<li class="menu__item ">
<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
</li>
<li class="menu__item ">
<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
</li>
<li class="menu__item ">
<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
</li>
<li class="menu__item ">
<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
</li>
<li class="menu__item ">
<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
</li>
<li class="menu__item ">
<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
</li>
<li class="menu__item ">
<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
</li>
<li class="menu__item ">
<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
</li>
</ul>
</div>
<div class="col col_3">
<div class="menu__top">
<h4 class="menu__title">servicios</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
</li>
<li class="menu__item ">
<a href="https://eldebate.pressreader.com/" title="Edición Impresa" target="_blank">Edición Impresa</a>
</li>
<li class="menu__item ">
<a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a>
</li>
<li class="menu__item ">
<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" title="Facturación" target="_blank">Facturación</a>
</li>
</ul>
<div class="menu__top menu__top--social">
<h4 class="menu__title">Síguenos </h4>
</div>
<ul class="navigation__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="navigation__footer">
<div class="row">
<ul>
<li>
<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
</div>
</div>
</nav></main>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/javascript" src="/__export/1559929433877/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
<script type="text/javascript" src="/__export/1560288930947/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.js" async></script>
<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="/__export/1563395235921/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script>
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970" height="90" type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo" data-multi-size="728x90" data-multi-size-validation="false" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAxOS8wOS8yMi9ub3RpY2lhXzAwOTAuaHRtbA==" /></body>
</html>