<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="https://assets.debate.com.mx/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Estreno de One Piece en Netflix, un "fracaso" por doblaje latino</title>
<meta name="description" content="Cientos de fanáticos lanzaron una ola de críticas a Arturo Castañeda, director de doblaje encargado de dar voz a los personajes del anime en español latino. " />
<meta name="news_keywords" content="Netflix, One Piece">
	<meta name="keywords" content="Netflix, One Piece">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Estreno de One Piece en Netflix no cumple expectativas por doblaje latino" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/show/Estreno-de-One-Piece-en-Netflix-no-cumple-expectativas-por-doblaje-latino--20201012-0173.html" />
<meta property="og:description" content="Cientos de fanáticos lanzaron una ola de críticas a Arturo Castañeda, director de doblaje encargado de dar voz a los personajes del anime en español latino. " />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="DEBATE" />
<meta property="og:image" content="https://assets.debate.com.mx/__export/1602540558837/sites/debate/img/2020/10/12/one_piece_en_netflix_1_crop1602537500696.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Estreno de One Piece en Netflix no cumple expectativas por doblaje latino" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="Cientos de fanáticos lanzaron una ola de críticas a Arturo Castañeda, director de doblaje encargado de dar voz a los personajes del anime en español latino. " />
	<meta name="twitter:image" content="https://assets.debate.com.mx/__export/1602540558837/sites/debate/img/2020/10/12/one_piece_en_netflix_1_crop1602537500696.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.debate.com.mx/show/Estreno-de-One-Piece-en-Netflix-no-cumple-expectativas-por-doblaje-latino--20201012-0173.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="DEBATE" />
<link rel="icon" sizes="192x192" href="https://assets.debate.com.mx/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="DEBATE">
<link rel="apple-touch-icon" href="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'show','dimension2':'eduardo.guitierrez','dimension3': 'eduardo.guitierrez','dimension4':'news','dimension6': 'Netflix, One Piece'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1600958556889/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.min.css" rel="stylesheet" />	
			<link href="/__export/1600958557560/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/show/Estreno-de-One-Piece-en-Netflix-no-cumple-expectativas-por-doblaje-latino--20201012-0173.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/show/Estreno-de-One-Piece-en-Netflix-no-cumple-expectativas-por-doblaje-latino--20201012-0173.html"},"headline":"Estreno de One Piece en Netflix no cumple expectativas por doblaje latino","alternativeHeadline":"Estreno de One Piece en Netflix no cumple expectativas por doblaje latino","image":["https://assets.debate.com.mx/__export/1602540558837/sites/debate/img/2020/10/12/one_piece_en_netflix_1_crop1602537500696.jpg_554688468.jpg","https://www.debate.com.mx/__export/1602540558837/sites/debate/img/2020/10/12/one_piece_en_netflix_1_crop1602537500696.jpg_1902800913.jpg","https://www.debate.com.mx/__export/1602540558837/sites/debate/img/2020/10/12/one_piece_en_netflix_1_crop1602537500696.jpg_423682103.jpg"],"datePublished":"2020-10-12T16:09:21-0600","dateModified":"2020-10-12T16:18:33-0600","dateCreated":"2020-10-12T16:09:21-0600","author":{"@type":"Person","name":"EduardoGutiérrez"},"publisher":{"@type":"Organization","name":"DEBATE","url":"https://www.debate.com.mx","logo":{"@type":"ImageObject","url":"https://assets.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Show","wordCount":362,"url":"https://www.debate.com.mx/show/Estreno-de-One-Piece-en-Netflix-no-cumple-expectativas-por-doblaje-latino--20201012-0173.html","articleBody":"México.- Uno de los animes más populares de la historia ha llegado a Netflix este lunes, se trata de One Piece en su primera temporada \"East Blue\" la cual incluye 61 episodios, sin embargo, no ha sido el éxito que se esperaba pues al parecer no ha llenado las expectativas de gran parte de los fanáticos por la calidad del doblaje latino, la cual corre bajo la dirección de Arturo Castañeda, hijo del reconocido Mario Castañeda.Desde luego, otro gran grupo de internautas salió a la defensa de la producción de doblaje, señalando a los inconformes como \"exagerados\". Ante esta situación, Arturo Castañeda compartió una grabación en su cuenta de Twitter donde se le puede ver bastante desanimado, confesado haber recibido un gran numero de insultos y palabra de odio en su contra por el supuesto \"mal\" doblaje.\"Hola, he estado recibiendo demasiados mensajes de odio, mentadas de madre, amenazas, una opinión en general acerca de mi persona por el doblaje One Piece. Quería comentar que entiendo su frustración, su malestar y de todo corazón les pido una disculpa sí no les gusto. Todos nos enamoramos del proyecto, todos hicimos nuestro mejor esfuerza, la verdad es que One Piece es uno de los mejores animes que he visto en mi vida, y lamento de todo corazón que no les haya gustado\", dijo Castañeda en el video con un tono bastante desanimado. El disgusto comenzó principalmente por dos personajes importantes del anime como es el caso del protagonista, es decir Luffy, quien es interpretado por la actriz Mireya Mendoza, los fanáticos se quejaron de que se utilizó una voz de mujer para el personaje masculino. Por otro lado, también recibió bastantes críticas el personaje Usopp, interpretado por el joven Alejandro Orozco, ya que muchos opinaron que el personaje no debe tener una voz tan \"chillona\".Como era de esperarse la situación y sobre todo la publicación de Arturo Castañeda, desató un intenso debate en tres los fanáticos del anime, mientras algunos exigieron el cambio de producción, otros simplemente salieron en su defensa, argumentando que no hay necesidad de lazar amenazas y o dedicar palabras llenas de odio a los encargados.   ","description":"Cientos de fanáticos lanzaron una ola de críticas a Arturo Castañeda, director de doblaje encargado de dar voz a los personajes del anime en español latino. ","keywords":"Netflix, One Piece"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>

		<body class="page-news show">
			<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
	<div class="header__alerts"></div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			<button type="button" title="Notificaciones" class="header__notification_config icono icono--notification-outline"></button>
			
			<div class="boxpush--config">
	<div class="cardbox">
		<div class="cardbox__news">
					<ul>
			<li>
							<article class="news--summary news--85x85 news--nophoto " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/opinion/Marco-Antonio-Berrelleza-Hoy-en-la-Historia-Escuela-de-Educadoras-20200930-0294.html" title="Escuela de Educadoras" target="_self">
				
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/opinion/Marco-Antonio-Berrelleza-Hoy-en-la-Historia-Escuela-de-Educadoras-20200930-0294.html" title="Escuela de Educadoras" target="_self">Escuela de Educadoras</a>
		</h2>
		
		</div>
</article></li>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/show/Ninel-Conde-anuncia-su-retiro-de-los-escenarios-tras-23-anos-de-carrera-20201012-0197.html" title="Ninel Conde anuncia su retiro de los escenarios tras 23 años de carrera" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1602540745085/sites/debate/img/2020/10/12/ninel_1_crop1602540698583.jpg_1159206503.jpg" width="85" height="85" alt="Ninel Conde anuncia su retiro de los escenarios tras 23 años de carrera"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/ninel-conde-t644901" title="Ver mas noticias en Ninel Conde" class="news__section">Ninel Conde</a>
			<h2 class="news__title">
			<a href="/show/Ninel-Conde-anuncia-su-retiro-de-los-escenarios-tras-23-anos-de-carrera-20201012-0197.html" title="Ninel Conde anuncia su retiro de los escenarios tras 23 años de carrera" target="_self">Ninel Conde anuncia su retiro de los escenarios tras 23 años de carrera</a>
		</h2>
		
		</div>
</article></li>
			</ul>	
				</div>
			<div class="cardbox__action">
			<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
			<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
			<div class="boxpush__footer">
				<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
			</div>
		</div>
	</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/show/" title="Ir a la sección Show">Show</a>
							</li>
							<li>
											<a href="https://www.debate.com.mx/andres-manuel-lopez-obrador-p186" title="AMLO" target="_self">AMLO</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/donald-j.-trump%C2%A0-p185" title="Donald Trump" target="_self">Donald Trump</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/coronavirus-mexico-t709652" title="Coronavirus México" target="_self">Coronavirus México</a>
										</li>
									</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header><main class="site-main">
				<article class="newsfull show" data-path="/contenidos/2020/10/12/noticia_0173.html" data-url="/show/Estreno-de-One-Piece-en-Netflix-no-cumple-expectativas-por-doblaje-latino--20201012-0173.html" data-title="Estreno de One Piece en Netflix no cumple expectativas por doblaje latino " data-section="show" data-author="eduardo.guitierrez" data-creator="eduardo.guitierrez" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/show/" title="Ir a la sección Show">Show</a>
					<h1 class="newsfull__title">Estreno de One Piece en Netflix no cumple expectativas por doblaje latino </h1>
				
				<div class="newsfull__excerpt">
						<p>Cientos de fan&aacute;ticos lanzaron una ola de cr&iacute;ticas a Arturo Casta&ntilde;eda, director de doblaje encargado de dar voz a los personajes del anime en espa&ntilde;ol latino.&nbsp;</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">Por&nbsp;
									<a href="/staff/eduardo.guitierrez" title="Eduardo Gutiérrez">
													Eduardo Gutiérrez</a>	
											</p>
									<time class="newsfull__time" datetime="2020-10-12T15:58">12 de Octubre de 2020</time>
						</div>
					
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["show","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417141"}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Show</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/show/Ninel-Conde-anuncia-su-retiro-de-los-escenarios-tras-23-anos-de-carrera-20201012-0197.html" title="Ninel Conde anuncia su retiro de los escenarios tras 23 años de carrera" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1602540745085/sites/debate/img/2020/10/12/ninel_1_crop1602540698583.jpg_1159206503.jpg" width="85" height="85" alt="Ninel Conde anuncia su retiro de los escenarios tras 23 años de carrera"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/ninel-conde-t644901" title="Ver mas noticias en Ninel Conde" class="news__section">Ninel Conde</a>
			<h2 class="news__title">
			<a href="/show/Ninel-Conde-anuncia-su-retiro-de-los-escenarios-tras-23-anos-de-carrera-20201012-0197.html" title="Ninel Conde anuncia su retiro de los escenarios tras 23 años de carrera" target="_self">Ninel Conde anuncia su retiro de los escenarios tras 23 años de carrera</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/gilberto.coronel" title="Gilberto Coronel">
										Gilberto Coronel</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-10-12T16:15">Hace 4 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/show/Confiesa-Jennifer-Aniston-su-ultimo-amor-El-robo-mi-corazon-20201012-0183.html" title="Confiesa Jennifer Aniston su último amor: &#034;Él robó mi corazón&#034;" target="_self">
				
				<img src="/__export/1602539423071/sites/debate/img/2020/10/12/jennifer-aniston_1.webp_1159206503.webp" width="85" height="85" alt="Presenta Jennifer Aniston al último que le robó el corazón"/>
					<span class="news__label"> Presenta Jennifer Aniston al último que le...</span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/celebridades-t650461" title="Ver mas noticias en celebridades" class="news__section">celebridades</a>
			<h2 class="news__title">
			<a href="/show/Confiesa-Jennifer-Aniston-su-ultimo-amor-El-robo-mi-corazon-20201012-0183.html" title="Confiesa Jennifer Aniston su último amor: &#034;Él robó mi corazón&#034;" target="_self">Confiesa Jennifer Aniston su último amor: "Él robó mi corazón"</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/ana.loredo" title="Ana Loredo">
										Ana Loredo</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-10-12T15:54">Hace 25 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/show/Fernanda-Castillo-confiesa-que-es-Erik-Hayser-es-quien-ha-sufrido-los-malestares-de-su-embarazo--20201012-0184.html" title="Fernanda Castillo confiesa que es Erik Hayser es quien ha sufrido los malestares de su embarazo " target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1602539135815/sites/debate/img/2020/10/12/fernanda_castillo_bebe_crop1602538980634.jpg_1159206503.jpg" width="85" height="85" alt="Fernanda Castillo confiesa que es Erik Hayser quien ha sufrido los malestares de su embarazo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/fernanda-castillo-t656520" title="Ver mas noticias en Fernanda Castillo" class="news__section">Fernanda Castillo</a>
			<h2 class="news__title">
			<a href="/show/Fernanda-Castillo-confiesa-que-es-Erik-Hayser-es-quien-ha-sufrido-los-malestares-de-su-embarazo--20201012-0184.html" title="Fernanda Castillo confiesa que es Erik Hayser es quien ha sufrido los malestares de su embarazo " target="_self">Fernanda Castillo confiesa que es Erik Hayser es quien ha sufrido los malestares de su embarazo </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/ivette.vazquez" title="Ivette Vazquez">
										Ivette Vazquez</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-10-12T15:46">Hace 33 minutos</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div data-fixabox="bannera">							
					<div class="banner banner--margin"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["show","news"]}}'  data-loading-strategy="1"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417144"}}, "timeoutMillis": 950}'></amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<meta original="/img/2020/10/12/one_piece_en_netflix_2.jpg" size="w:1300,h:734"/>
					<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-imagesize="w:1300,h:734" data-width="1300.0" data-height="734.0">
							<img data-index="" src="https://assets.debate.com.mx/__export/1602540558703/sites/debate/img/2020/10/12/one_piece_en_netflix_2_crop1602537536727.jpg_219914347.jpg" width="960" height="540" alt="Estreno de One Piece en Netflix no cumple expectativas por doblaje latino(Especial)" data-full="/__export/1602540558703/sites/debate/img/2020/10/12/one_piece_en_netflix_2_crop1602537536727.jpg_551917904.jpg" data-size="w:1300,h:734" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Estreno de One Piece en Netflix no cumple expectativas por doblaje latino<span> | Especial</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/show/Estreno-de-One-Piece-en-Netflix-no-cumple-expectativas-por-doblaje-latino--20201012-0173.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/show/Estreno-de-One-Piece-en-Netflix-no-cumple-expectativas-por-doblaje-latino--20201012-0173.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/show/Estreno-de-One-Piece-en-Netflix-no-cumple-expectativas-por-doblaje-latino--20201012-0173.html" data-title="Estreno de One Piece en Netflix no cumple expectativas por doblaje latino "></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/show/Estreno-de-One-Piece-en-Netflix-no-cumple-expectativas-por-doblaje-latino--20201012-0173.html&subjet=Te comparto esta noticia " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/show/Estreno-de-One-Piece-en-Netflix-no-cumple-expectativas-por-doblaje-latino--20201012-0173.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p>México.- Uno de los animes más populares de la historia ha llegado a <a href="https://www.debate.com.mx/seccion/show/" target="_blank">Netflix</a> este lunes, se trata de<strong> One Piece</strong> en su primera temporada "East Blue" la cual incluye 61 episodios, sin embargo, no ha sido el éxito que se esperaba pues al parecer no ha llenado las expectativas de gran parte de los fanáticos por la calidad del doblaje latino, la cual corre bajo la dirección de Arturo Castañeda, hijo del reconocido Mario Castañeda.</p><p>Desde luego, otro gran grupo de internautas salió a la defensa de la producción de doblaje, señalando a los inconformes como "exagerados". Ante esta situación, Arturo Castañeda compartió una grabación en su cuenta de Twitter donde se le puede ver bastante desanimado, confesado haber recibido un gran numero de insultos y palabra de odio en su contra por el supuesto "mal" doblaje.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"    data-multi-size="300x250" json='{"targeting":{"seccion":["show","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417142"}}, "timeoutMillis": 950}'></amp-ad></div><form class="subscribe subscribe_article " method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Mantente informado sobre lo que más te importa</h2>
	
	<p class="subscribe__subtitle">Recibe las noticias más relevantes del día en tu e-mail</p>
	
	<h2 class="subscribe__success--title">¡Gracias por suscribirte!</h2>
	<p class="subscribe__success">Revisa tu bandeja de entrada para confirmar tu e-mail y empezar a recibir las últimas noticias</p>
	
	<h2 class="subscribe__success--title-notification">Aprovecha y da el siguiente paso</h2>
	<p class="subscribe__success--notification">Recibe nuestras alertas de noticias para no perderte de nada</p>
	<button type="button" class="subpush__suscribe">Recibir notificaciones</button>
	
	<h2 class="subscribe__success--title-configuration config-article">¡Bien! Te has suscrito a notificaciones</h2>
	<p  class="subscribe__success--configuration config-article">Configura y elige tus preferencias</p>
	<a  href="https://www.debate.com.mx/site/notificaciones/" target="_blank" class="button_configuration config-article">Configurar notificaciones</a>
	
	
	<fieldset class="subscribe__field">
	
		<input type="text" name="email" id="suscribe_email" />
		
		<label for="suscribe_email">Ingresa tu e-mail</label>
		
		<button type="submit" class="subscribe__submit">Suscribirme</button>
		
		<div class="loading_subscribe">
			<span></span>
			<span></span>
			<span></span>
		</div>
		
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
	
</form>


<div class="boxpush_suscripcion_news_notification">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">¡Bien! Te has suscrito a notificaciones</h3>
	<p class="boxpush__desc">Configura y elige tus preferencias</p>
	<div class="boxpush__footer">
		<a class="boxpush__suscribe--config" href="https://www.debate.com.mx/site/notificaciones/" target="_blank">Configurar</a>
		<button type="button" class="boxpush__cancel--config">No, gracias</button>
	</div>
</div>
<p>"Hola, he estado recibiendo demasiados mensajes de odio, mentadas de madre, amenazas, una opinión en general acerca de mi persona por el doblaje <strong>One Piece</strong>. Quería comentar que entiendo su frustración, su malestar y de todo corazón les pido una disculpa sí no les gusto. Todos nos enamoramos del proyecto, todos hicimos nuestro mejor esfuerza, la verdad es que One Piece es uno de los mejores animes que he visto en mi vida, y lamento de todo corazón que no les haya gustado", dijo Castañeda en el video con un tono bastante desanimado.</p><div class="ck-related-news"> 
 <span data-src="/contenidos/2020/10/12/noticia_0183.html" data-type="news"></span> 
 <span data-src="/contenidos/2020/10/12/noticia_0184.html" data-type="news"></span> 
 <div id="relatedNews-53">
   &nbsp; 
 </div> 
</div> 
<p>El disgusto comenzó principalmente por dos personajes importantes del anime como es el caso del protagonista, es decir<strong> Luffy</strong>, quien es interpretado por la actriz Mireya Mendoza, los fanáticos se quejaron de que se utilizó una voz de mujer para el personaje masculino. Por otro lado, también recibió bastantes críticas el personaje Usopp, interpretado por el joven Alejandro Orozco, ya que muchos opinaron que el personaje no debe tener una voz tan "chillona".</p><div style="text-align:center"> 
 <div class="ck-twitter" id="twitter-80" style="display: inline-block;"> 
  <blockquote class="twitter-tweet"> 
   <p dir="ltr" lang="en">One piece. <a href="https://t.co/OBFUqZ6294">pic.twitter.com/OBFUqZ6294</a></p> — Arturo Castañeda Mendoza (@arturoacmn) 
   <a href="https://twitter.com/arturoacmn/status/1315517891832356864?ref_src=twsrc%5Etfw">October 12, 2020</a> 
  </blockquote> 
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<blockquote> 
 <p>Estoy en desacuerdo que tengas que excusar tu trabajo. Ustedes no ofendieron a nadie, hicieron su trabajo y lo hicieron bien.&nbsp;<br> Para los que no les guste el doblaje, siempre estará disponible la versión en japonés. Que vayan allá y dejen en paz a los demás", escribió una usuaria.&nbsp;</p> 
</blockquote> 
<blockquote> 
 <p>No, no hay que defender trabajos con resultados mediocres, si a la gente no le gusta, hay que hacer modificaciones", comentó un usuario de forma tajante.</p> 
</blockquote> 
<p>Como era de esperarse la situación y sobre todo la publicación de Arturo Castañeda, desató un intenso debate en tres los fanáticos del anime, mientras algunos exigieron el cambio de producción, otros simplemente salieron en su defensa, argumentando que no hay necesidad de lazar amenazas y o dedicar palabras llenas de odio a los encargados.&nbsp;</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["show","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417143"}}, "timeoutMillis": 950}'></amp-ad></div><div class="ckeditor-poll" data-path="/encuestas/Encuesta1602540390912" id="ckePolls_1602540424191" style="text-align:left"> 
 <span data-src="/encuestas/Encuesta1602540390912"></span>
</div><ul class="tags">
			<li><a href="/netflix-t685162" title="Ver noticias sobre Netflix">Netflix</a></li>
					<li><a href="/one-piece-t669014" title="Ver noticias sobre One Piece">One Piece</a></li>
					</ul>
	</div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod--morenews">
					<div class="mod__header">
						<h5 class="mod__title">más sobre este tema </h3>
					</div>
					<div class="mod__content">
						
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/show/Conoce-a-la-escultural-y-guapa-esposa-de-David-Chocarro--20201010-0067.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Conoce a la escultural y guapa esposa de David Chocarro " target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1602351399528/sites/debate/img/2020/10/10/carolina_crop1602351398864.jpg_1159206503.jpg" width="85" height="85" alt="Conoce a la escultural y guapa esposa de David Chocarro"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/Conoce-a-la-escultural-y-guapa-esposa-de-David-Chocarro--20201010-0067.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Conoce a la escultural y guapa esposa de David Chocarro " target="_self">Conoce a la escultural y guapa esposa de David Chocarro </a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/show/Henry-Cavill-roba-todas-las-miradas-en-Enola-Holmes-por-su-belleza-20200925-0315.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Henry Cavill roba todas las miradas en &#034;Enola Holmes&#034; por su belleza" target="_self">
				
				<img src="https://assets.debate.com.mx/__export/1601093508759/sites/debate/img/2020/09/25/henry_cavill_crop1601093062413.jpg_1159206503.jpg" width="85" height="85" alt="Henry Cavill roba todas las miradas de la película Enola Holmes"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/Henry-Cavill-roba-todas-las-miradas-en-Enola-Holmes-por-su-belleza-20200925-0315.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Henry Cavill roba todas las miradas en &#034;Enola Holmes&#034; por su belleza" target="_self">Henry Cavill roba todas las miradas en "Enola Holmes" por su belleza</a>
		</h2>
		
		</div>
</article></div>
	
			</div>
				</div>
			<div class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/show/Estreno-de-One-Piece-en-Netflix-no-cumple-expectativas-por-doblaje-latino--20201012-0173.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						</div>
						<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
			</div>
			<div class="row">
				<amp-embed width=100 height=100
					type=taboola
					layout=responsive
					heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
					data-publisher="debate"
					data-mode="thumbnails-d"
					data-placement="Below Article Thumbnails Desktop" 
					data-target_type="mix"
					data-article="auto"
					data-url="https://www.debate.com.mx/show/Estreno-de-One-Piece-en-Netflix-no-cumple-expectativas-por-doblaje-latino--20201012-0173.html">
				</amp-embed>
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div data-fixabox="bannerb">
						<div class="banner banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["show","news"]}}'  data-loading-strategy="1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div></div>
					</div>
				
				<div class="col__main">
					
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de show</h3>
						</div>
						<div class="row__container mod__content">
							<div class="col col_8 ">
			<article class="news--box news--56-62 news--featured" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/Ninel-Conde-anuncia-su-retiro-de-los-escenarios-tras-23-anos-de-carrera-20201012-0197.html" title="Ninel Conde anuncia su retiro de los escenarios tras 23 años de carrera" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1602540745085/sites/debate/img/2020/10/12/ninel_1_crop1602540698583.jpg_433855529.jpg" width="680" height="385" alt="Ninel Conde anuncia su retiro de los escenarios tras 23 años de carrera"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/Ninel-Conde-anuncia-su-retiro-de-los-escenarios-tras-23-anos-de-carrera-20201012-0197.html" title="Ninel Conde anuncia su retiro de los escenarios tras 23 años de carrera" target="_self">Ninel Conde anuncia su retiro de los escenarios tras 23 años de carrera</a>
		</h2>
		
		<div class="news__excerpt">
				<p>Tras 23 a&ntilde;os en el mundo del entretenimiento, Ninel Conde toma la dura decisi&oacute;n de retirarse a los 44 a&ntilde;os de edad</p>
</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/gilberto.coronel" title="Gilberto Coronel">
										Gilberto Coronel</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-10-12T16:15">Hace 4 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/Confiesa-Jennifer-Aniston-su-ultimo-amor-El-robo-mi-corazon-20201012-0183.html" title="Confiesa Jennifer Aniston su último amor: &#034;Él robó mi corazón&#034;" target="_self">
				<div>	
				<img src="/__export/1602539423071/sites/debate/img/2020/10/12/jennifer-aniston_1.webp_1908519281.webp" width="300" height="168" alt="Presenta Jennifer Aniston al último que le robó el corazón"/>
					</div>
				<span class="news__label"> Presenta Jennifer Aniston al último que le...</span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/Confiesa-Jennifer-Aniston-su-ultimo-amor-El-robo-mi-corazon-20201012-0183.html" title="Confiesa Jennifer Aniston su último amor: &#034;Él robó mi corazón&#034;" target="_self">Confiesa Jennifer Aniston su último amor: "Él robó mi corazón"</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/ana.loredo" title="Ana Loredo">
										Ana Loredo</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-10-12T15:54">Hace 25 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/Fernanda-Castillo-confiesa-que-es-Erik-Hayser-es-quien-ha-sufrido-los-malestares-de-su-embarazo--20201012-0184.html" title="Fernanda Castillo confiesa que es Erik Hayser es quien ha sufrido los malestares de su embarazo " target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1602539135815/sites/debate/img/2020/10/12/fernanda_castillo_bebe_crop1602538980634.jpg_1908519281.jpg" width="300" height="168" alt="Fernanda Castillo confiesa que es Erik Hayser quien ha sufrido los malestares de su embarazo"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/Fernanda-Castillo-confiesa-que-es-Erik-Hayser-es-quien-ha-sufrido-los-malestares-de-su-embarazo--20201012-0184.html" title="Fernanda Castillo confiesa que es Erik Hayser es quien ha sufrido los malestares de su embarazo " target="_self">Fernanda Castillo confiesa que es Erik Hayser es quien ha sufrido los malestares de su embarazo </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/ivette.vazquez" title="Ivette Vazquez">
										Ivette Vazquez</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-10-12T15:46">Hace 33 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/A-sus-45-anos-Aracely-Arambula-luce-hermosa-figura-de-sirenita-20201012-0170.html" title="A sus 45 años, Aracely Arámbula luce hermosa figura de sirenita" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1602538710293/sites/debate/img/2020/10/12/aracely_arxmbula.png_1908519281.png" width="300" height="168" alt="A sus 45 años, Aracely Arámbula luce hermosa figura de sirenita"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/A-sus-45-anos-Aracely-Arambula-luce-hermosa-figura-de-sirenita-20201012-0170.html" title="A sus 45 años, Aracely Arámbula luce hermosa figura de sirenita" target="_self">A sus 45 años, Aracely Arámbula luce hermosa figura de sirenita</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/jorge.rodarte" title="Jorge Rodarte">
										Jorge Rodarte</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-10-12T15:42">Hace 37 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/BTS-arrasa-las-lista-del-top-100-de-Billboard-con-Dynamite-y-Savage-Love-20201012-0177.html" title="BTS arrasa las lista del top 100 de Billboard con Dynamite y Savage Love" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1602538520469/sites/debate/img/2020/10/12/bts_arrasa_las_lista_del_top_100_de_billboard_con_dynamite_y_savage_love_.jpg_1908519281.jpg" width="300" height="168" alt="BTS arrasa las lista del top 100 de Billboard con Dynamite y Savage Love"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/BTS-arrasa-las-lista-del-top-100-de-Billboard-con-Dynamite-y-Savage-Love-20201012-0177.html" title="BTS arrasa las lista del top 100 de Billboard con Dynamite y Savage Love" target="_self">BTS arrasa las lista del top 100 de Billboard con Dynamite y Savage Love</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/andres.rodriguez" title="Andres Rodriguez">
										Andres Rodriguez</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-10-12T15:35">Hace 44 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/Sandra-Bullock-y-Ryan-Reynolds-reunidos-por-Paramount-para-su-siguiente-pelicula-20201012-0115.html" title="Sandra Bullock y Ryan Reynolds, ¿reunidos por Paramount para su siguiente película?" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1602536733302/sites/debate/img/2020/10/12/sandra-ryan.jpg_1908519281.jpg" width="300" height="168" alt="Reunirá de nuevo a Sandra Bullock y Ryan Reynolds Paramount"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/Sandra-Bullock-y-Ryan-Reynolds-reunidos-por-Paramount-para-su-siguiente-pelicula-20201012-0115.html" title="Sandra Bullock y Ryan Reynolds, ¿reunidos por Paramount para su siguiente película?" target="_self">Sandra Bullock y Ryan Reynolds, ¿reunidos por Paramount para su siguiente película?</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/ana.loredo" title="Ana Loredo">
										Ana Loredo</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-10-12T15:08">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/El-costoso-regalo-de-Kylie-Jenner-a-Cardi-B-por-su-cumpleanos-20201012-0162.html" title="El costoso regalo de Kylie Jenner a Cardi B por su cumpleaños" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1602536135867/sites/debate/img/2020/10/12/portada_klie_y_cardi.jpg_1908519281.jpg" width="300" height="168" alt="El costoso regalo de Kylie Jenner a Cardi B por su cumpleaños"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/El-costoso-regalo-de-Kylie-Jenner-a-Cardi-B-por-su-cumpleanos-20201012-0162.html" title="El costoso regalo de Kylie Jenner a Cardi B por su cumpleaños" target="_self">El costoso regalo de Kylie Jenner a Cardi B por su cumpleaños</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/gilberto.coronel" title="Gilberto Coronel">
										Gilberto Coronel</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-10-12T14:56">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/La-actriz-Marlene-Favela-es-criticada-por-su-atuendo-te-lucen-mejor-los-vestidos-le-dicen-20201012-0159.html" title="La actriz Marlene Favela es criticada por su atuendo; &#034;te lucen mejor los vestidos&#034;, le dicen" target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1602535476290/sites/debate/img/2020/10/12/marlen_favela_instagram.jpg_1908519281.jpg" width="300" height="168" alt="La actriz Marlene Favela es criticada por su atuendo; "te lucen mejor los vestidos", le dicen"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/La-actriz-Marlene-Favela-es-criticada-por-su-atuendo-te-lucen-mejor-los-vestidos-le-dicen-20201012-0159.html" title="La actriz Marlene Favela es criticada por su atuendo; &#034;te lucen mejor los vestidos&#034;, le dicen" target="_self">La actriz Marlene Favela es criticada por su atuendo; "te lucen mejor los vestidos", le dicen</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/jorge.rodarte" title="Jorge Rodarte">
										Jorge Rodarte</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-10-12T14:49">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/Paulo-Londra-enternece-las-redes-sociales-con-foto-junto-a-su-hija--20201012-0179.html" title="Paulo Londra enternece las redes sociales con foto junto a su hija " target="_self">
				<div>	
				<img src="https://assets.debate.com.mx/__export/1602538204843/sites/debate/img/2020/10/12/paulo-londra_1.jpg_1908519281.jpg" width="300" height="168" alt="Cantante Paulo Londra publica foto con su hija en redes sociales"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/Paulo-Londra-enternece-las-redes-sociales-con-foto-junto-a-su-hija--20201012-0179.html" title="Paulo Londra enternece las redes sociales con foto junto a su hija " target="_self">Paulo Londra enternece las redes sociales con foto junto a su hija </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/ana.loredo" title="Ana Loredo">
										Ana Loredo</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2020-10-12T14:24">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="show" data-path="/contenidos/2020/10/12/noticia_0173.html" data-publication="8">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu email</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
				
					<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				<li>
						<a href="https://tiendaeldebate.com/" title="Tienda">Tienda</a>
					</li>
				</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__sites">
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Carmín">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín"/>
					</a>
				</li>
				<li>
					<a href="https://www.albat.com/" title="Al Bat">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat"/>
					</a>
				</li>
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja"/>
					</a>
				</li>
				<li>
					<a href="https://www.chispa.tv/" title="Chispa">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa"/>
					</a>
				</li>
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish"/>
					</a>
				</li>
				<li>
					<a href="https://www.nacionrex.com/" title="Nación Rex">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex"/>
					</a>
				</li>
				<li>
					<a href="https://www.lasirena.la/" title="La Sirena">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena"/>
					</a>
				</li>
				<li>
					<a href="https://clasificados.debate.com.mx/" title="Clasificados">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados"/>
					</a>
				</li>
				<li>
					<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo"/>
					</a>
				</li>
				<li>
					<a href="https://www.show.news/" title="Show">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_show-20190401.png" width="auto" height="28" alt="Logo Show"/>
					</a>
				</li>
				<li>
					<a href="https://tonica.la/" title="Tónica">
						<img data-lazyload="https://assets.debate.com.mx/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica"/>
					</a>
				</li>
				<li>
					<a href="https://www.soyfutbol.com/" title="Soy Futbol">
						<img data-lazyload="https://assets.debate.com.mx/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol"/>
					</a>
				</li>
				</ul>
			
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright <span class="footer__copy__site"></span>. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
				<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="noopener">
					<img data-lazyload="https://assets.debate.com.mx/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="row__container">
			
			
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">lugares</h4>
				</div>
				<ul class="menu ">	
					<li class="menu__item ">
						<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
					</li>
					<li class="menu__item ">
						<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
					</li>
					<li class="menu__item ">
						<a href="/america/" data-edition="america" title="América" target="_self">América</a>
					</li>
					<li class="menu__item ">
						<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
					</li>
					<li class="menu__item ">
						<a href="/" data-edition="mexico" title="México" target="_self">México</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="menu__top">
					<h4 class="menu__title">secciones</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
					</li>
					<li class="menu__item ">
                        			<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
                    			</li>
 
					<li class="menu__item ">
						<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/recetas/" data-edition="mexico" title="Recetas" target="_self">Recetas</a>
					</li>
				</ul>
			
				<ul class="menu ">
					
					<li class="menu__item ">
						<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/agro/" data-edition="mexico" title="AGRO" target="_self">Agro</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/consejos/" data-edition="mexico" title="Consejos" target="_self">Consejos</a>
					</li>
				</ul>
			</div>
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">servicios</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
					</li>
					<li class="menu__item ">
						<a href="https://eldebate.pressreader.com/"  title="Edición Impresa" target="_blank">Edición Impresa</a>
					</li>
					<li class="menu__item ">
						<a href="https://clasificados.debate.com.mx/"  title="Clasificados" target="_blank">Clasificados</a>
					</li>
					<li class="menu__item ">
						<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5"  title="Facturación" target="_blank">Facturación</a>
					</li>
					<li class="menu__item ">
						<a href="https://tiendaeldebate.com/"  title="Tienda el debate" target="_blank">Tienda el debate</a>
					</li>
				</ul>
				<div class="menu__top menu__top--social">
					<h4 class="menu__title">Síguenos </h4>
				</div>
				<ul class="navigation__social">
					<li>
						<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					</ul>	
			</div>						
		
		</div>
			
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				</ul>			
		</div>
	</div>
</nav>
<div class="boxpush">
	<img class="boxpush__img" src="https://assets.debate.com.mx/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
	<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
	<div class="boxpush__footer">
		<button type="button" class="boxpush__suscribe click__push">Suscribirme</button>
		<button type="button" class="boxpush__cancel">No, gracias</button>
	</div>
</div></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1583860802597/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1599143806419/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.min.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="https://assets.debate.com.mx/__export/1598388280593/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://0zat0hdbc9.execute-api.us-east-1.amazonaws.com/ProdStage</a>	
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo"
data-multi-size="728x90"
data-multi-size-validation="false" data-loading-strategy="1" 
 rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417148"}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMC8xMC8xMi9ub3RpY2lhXzAxNzMuaHRtbA==" /></body>
	</html>