<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />
<meta http-equiv="Refresh" content="600" />
<title>Niurka Marcos hace curiosa revelación sobre su parte íntima | EL DEBATE</title>
<meta name="description" content="La vedette cubana Niurka, no deja de sorprender a la prensa de espect&amp;aacute;culos con sus peculiares comentarios" />
<meta name="news_keywords" content="Niurka Marcos, Juan Osorio">
<meta name="keywords" content="Niurka Marcos, Juan Osorio">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Niurka Marcos hace curiosa revelación sobre su parte íntima" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/show/Niurka-Marcos-hace-curiosa-revelacion-sobre-su-parte-intima-20190811-0089.html" />
<meta property="og:description" content="La vedette cubana Niurka, no deja de sorprender a la prensa de espect&amp;aacute;culos con sus peculiares comentarios" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://www.debate.com.mx/__export/1565546082090/sites/debate/img/2019/08/11/niurka_marcos_crop1565546081633.jpg_673822677.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Niurka Marcos hace curiosa revelación sobre su parte íntima">
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="La vedette cubana Niurka, no deja de sorprender a la prensa de espect&amp;aacute;culos con sus peculiares comentarios">
<meta name="twitter:image" content="https://www.debate.com.mx/__export/1565546082090/sites/debate/img/2019/08/11/niurka_marcos_crop1565546081633.jpg_759710130.jpg" />
<link rel="canonical" href="https://www.debate.com.mx/show/Niurka-Marcos-hace-curiosa-revelacion-sobre-su-parte-intima-20190811-0089.html">
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'show','dimension2':'finzunza','dimension3': 'finzunza','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2151408958419581');
fbq('track', 'PageView');
fbq('track', 'ViewContent');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2151408958419581&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1563463020000/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.css" rel="stylesheet" />
<link href="/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />
<link rel="amphtml" href="https://www.debate.com.mx/amp/show/Niurka-Marcos-hace-curiosa-revelacion-sobre-su-parte-intima-20190811-0089.html">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/show/Niurka-Marcos-hace-curiosa-revelacion-sobre-su-parte-intima-20190811-0089.html"},"headline":"Niurka Marcos hace curiosa revelación sobre su parte íntima","image":["https://www.debate.com.mx/__export/1565546082090/sites/debate/img/2019/08/11/niurka_marcos_crop1565546081633.jpg_554688468.jpg","https://www.debate.com.mx/__export/1565546082090/sites/debate/img/2019/08/11/niurka_marcos_crop1565546081633.jpg_1902800913.jpg","https://www.debate.com.mx/__export/1565546082090/sites/debate/img/2019/08/11/niurka_marcos_crop1565546081633.jpg_423682103.jpg"],"datePublished":"2019-08-11T11:55:59-0600","dateModified":"2019-08-11T11:56:00-0600","author":{"@type":"Person","name":"FranciscoInzunza"},"publisher":{"@type":"Organization","name":"EL DEBATE","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Show","description":"La vedette cubana Niurka, no deja de sorprender a la prensa de espect&aacute;culos con sus peculiares comentarios","keywords":"Niurka Marcos, Juan Osorio"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<header class="header ">
<div class="alerts__wrapper">
</div>
<div class="header__wrapper">
<div class="row">
<button class="header__toggle" type="button">
<span class="trigger"></span>
</button>
<a class="header__logo" href="/" title="Volver al inicio">
<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo EL DEBATE" />
</a>
<nav class="header__nav">
<ul>
<li>
<a href="/" title="Volver al inicio">Inicio</a>
</li>
<li class="active">
<a href="/seccion/show/" title="Ir a la sección Show">Show</a>
</li>
<li>
<a href="https://www.debate.com.mx/juegos-panamericanos-de-lima-t671476" title="Juegos Panamericanos" target="_self">Juegos Panamericanos</a>
</li>
<li>
<a href="/amlo-t641564" title="AMLO " target="_self">AMLO </a>
</li>
</ul>
</nav>
<div class="header__actions">
<div class="header__search">
<button class="header__search-button icono icono--search" type="button"></button>
<form class="header__search-form" action="/buscar.html" method="GET">
<fieldset>
<button class="icono icono--search" type="submit"></button>
<input type="text" name="search" placeholder="Buscar" />
</fieldset>
</form>
</div>
<div class="header__lang">
<div class="header__langtrigger">
<span class="icono icono--lang"></span>
<span class="text"></span>
</div>
<div class="header__langlist">
<div class="header__langlist-text">Selecciona tu región</div>
<ul>
<li>
<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
</li>
<li>
<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id= i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/debate/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
</head>
<body class="page-news show">
<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><main class="site-main">
<article class="newsfull show" data-path="/contenidos/2019/08/11/noticia_0089.html" data-url="/show/Niurka-Marcos-hace-curiosa-revelacion-sobre-su-parte-intima-20190811-0089.html" data-title="Niurka Marcos hace curiosa revelación sobre su parte íntima" data-section="show" data-author="finzunza" data-creator="finzunza" data-newstype="news">
<div class="row">
<header class="newsfull__header">
<a class="newsfull__section" href="/seccion/show/" title="Ir a la sección Show">Show</a>
<h1 class="newsfull__title">Niurka Marcos hace curiosa revelación sobre su parte íntima</h1>
<div class="newsfull__excerpt">
<p>La vedette cubana Niurka, no deja de sorprender a la prensa de espect&aacute;culos con sus peculiares comentarios</p>
</div>
<div class="newsfull__line">
<div class="newsfull__meta">
<p class="newsfull__author">Por&nbsp;
<a href="/staff/finzunza" title="Francisco Inzunza">
Francisco Inzunza</a>
</p>
<time class="newsfull__time" datetime="2019-08-11T11:43">11 de Agosto de 2019</time>
</div>
</div>
</header>
</div>
<div class="row">
<aside class="col__aside">
<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
<div class="listvsummary__header">
<h3 class="listvsummary__title">Más en Show</h3>
</div>
<div class="listvsummary__content">
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/show/Flor-Silvestre-dedica-tiernas-palabras-a-su-hijo-Pepe-Aguilar-20190811-0096.html" title="Flor Silvestre dedica tiernas palabras a su hijo Pepe Aguilar" target="_self">
<img src="/__export/1565546798034/sites/debate/img/2019/08/11/flor_silvestre_y_pepe_aguilar_crop1565546796955.jpg_1159206503.jpg" width="85" height="85" alt="Flor Silvestre dedica tiernas palabras a su hijo Pepe Aguilar" />
</a>
</figure>
<div class="news__data">
<a href="/pepe-aguilar-t652291" title="Ver mas noticias en Pepe Aguilar" class="news__section">Pepe Aguilar</a>
<h2 class="news__title">
<a href="/show/Flor-Silvestre-dedica-tiernas-palabras-a-su-hijo-Pepe-Aguilar-20190811-0096.html" title="Flor Silvestre dedica tiernas palabras a su hijo Pepe Aguilar" target="_self">Flor Silvestre dedica tiernas palabras a su hijo Pepe Aguilar</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/finzunza" title="Francisco Inzunza">
Francisco Inzunza</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-08-11T12:23">Hace 35 minutos</time>
</div>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/show/Asi-calla-Edwin-Luna-a-quienes-lo-critican-en-Instagram-20190811-0070.html" title="Así calla Edwin Luna a quienes lo critican en Instagram" target="_self">
<img src="/__export/1565543275587/sites/debate/img/2019/08/11/edwin_luna_crop1565542867268.png_1159206503.png" width="85" height="85" alt="Así calla Edwin Luna a sus haters en Instagram" />
</a>
</figure>
<div class="news__data">
<a href="/edwin-luna-t657617" title="Ver mas noticias en Edwin Luna" class="news__section">Edwin Luna</a>
<h2 class="news__title">
<a href="/show/Asi-calla-Edwin-Luna-a-quienes-lo-critican-en-Instagram-20190811-0070.html" title="Así calla Edwin Luna a quienes lo critican en Instagram" target="_self">Así calla Edwin Luna a quienes lo critican en Instagram</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/miriam.arvizu" title="Miriam Arvizu">
Miriam Arvizu</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-08-11T11:10">Hace 1 hora</time>
</div>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/show/Mariah-Carey-graba-tema-de-la-serie-mixed-ish-de-ABC-20190811-0085.html" title="Mariah Carey graba tema de la serie mixed-ish de ABC" target="_self">
<img src="/__export/1565544485645/sites/debate/img/2019/08/11/mariah_carey_x31061819x_crop1565544484502.jpg_1159206503.jpg" width="85" height="85" alt="Mariah Carey graba tema de la serie mixed-ish de ABC" />
</a>
</figure>
<div class="news__data">
<a href="/mariah-carey-t660307" title="Ver mas noticias en Mariah Carey" class="news__section">Mariah Carey</a>
<h2 class="news__title">
<a href="/show/Mariah-Carey-graba-tema-de-la-serie-mixed-ish-de-ABC-20190811-0085.html" title="Mariah Carey graba tema de la serie mixed-ish de ABC" target="_self">Mariah Carey graba tema de la serie mixed-ish de ABC</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/finzunza" title="Francisco Inzunza">
Francisco Inzunza</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-08-11T10:50">Hace 2 horas</time>
</div>
</div>
</article></div>
</div>
</div>
<div data-fixabox="bannera">
<div class="banner banner--margin"><amp-ad width=300 height=600 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div></div>
</aside>
<div class="col__main">
<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
<div class="swiper-container">
<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
<div class="swiper-wrapper">
<figure class="swiper-slide">
<div class="newsphotogallery__image" data-width="0.0" data-height="0.0">
<img data-index="" src="/__export/1565546158562/sites/debate/img/2019/08/11/niurka_marcos_1_crop1565546101448.jpg_1727466156.jpg" width="960" height="540" alt="Niurka Marcos aseguró seguir teniendo encuentros sexuales con su ex esposo Juan Osorio." />
</div>
<figcaption class="newsphotogallery__description">
<p>Niurka Marcos aseguró seguir teniendo encuentros sexuales con su ex esposo Juan Osorio.</p>
</figcaption>
</figure>
</div>
<div class="swiper-pagination"></div>
</div>
</div>
<div class="newsfull__content">
<div class="newsfull__share" data-fixabox="share">
<div class="newsfull__share-buttons">
<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/show/Niurka-Marcos-hace-curiosa-revelacion-sobre-su-parte-intima-20190811-0089.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/show/Niurka-Marcos-hace-curiosa-revelacion-sobre-su-parte-intima-20190811-0089.html"></a>
<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/show/Niurka-Marcos-hace-curiosa-revelacion-sobre-su-parte-intima-20190811-0089.html" data-title="Niurka Marcos hace curiosa revelación sobre su parte íntima"></a>
<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/show/Niurka-Marcos-hace-curiosa-revelacion-sobre-su-parte-intima-20190811-0089.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/show/Niurka-Marcos-hace-curiosa-revelacion-sobre-su-parte-intima-20190811-0089.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check"></a>
</div>
</div>
<div class="newsfull__body">
<p>A la hora de hablar con la prensa, Niurka Marcos no se anda con rodeos. Así lo demostró una vez más al revelar que mantiene su vagina muy bien hidratada. Estos comentarios llegan luego de que diera a conocer que mantuvo encuentros sexuales con su ex esposo Juan Osorio, cuando él estaba en otra relación.</p><p>"Que conversaciones tan culturales", expresó la vedette. "A mí por ejemplo nunca se me ha resecado, antes de que se secara, la hidrate", mencionó <a href="https://www.debate.com.mx/buscar.html?search=Niurka" target="_blank">Niurka</a> ante la risa de los diversos medios de comunicación.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR2" data-multi-size="300x250" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div style="text-align:center">
<div class="ck-youtube" id="youtube-50" style="display: inline-block;">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/kHzF_pPLf2s" width="560"></iframe>
<span class="item first"></span>
<span class="item second"></span>
<span class="item third"></span>
</div>
</div>
<p> </p>
<div class="ck-related-news">
<span data-src="/contenidos/2019/07/20/noticia_0098.html" data-type="news"></span>
<span data-src="/contenidos/2019/08/10/noticia_0136.html" data-type="news"></span>
<div id="relatedNews-85">
&nbsp;
</div>
</div>
<p></p>
<p>Hace unos días la madre del joven actor y cantante <a href="https://www.debate.com.mx/show/Emilio-Osorio-sale-en-defensa-de-su-polemica-mama-Niurka-Marcos-20190626-0292.html" target="_blank">Emilio Osorio</a> (uno de los protagonistas de Aristemo), aseguró que no solo cuando Juan Osorio estuvo casado con Emireth Rivera tuvieron relaciones sexuales, sino que esos encuentros siguen hoy en día.</p><p>"Claro, eso no va a dejar de pasar jamás, cuando él va a la casa yo lo recaliento, donde hubo fuego, todavía queda leña, todavía hay leña, eso de que cenizas quedan mis hue..., donde hubo fuego todavía quedan trozos de leña, entonces yo pongo el fuego y él pone el leño”.</p><p>A sus 51 años,&nbsp;Niurka&nbsp;también detalló que no se ha operado la cara. Pero admitió haberse hecho una cirugía en la entrepierna. "Todavía yo no me opero la cara pero ya el ‘chocho’ me lo operé, para que esté divino, pa' cuando se tropiecen con 'chencha' digan 'cosita bebé de quince años'".</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div style="text-align:center">
<div class="ck-youtube" id="youtube-55" style="display: inline-block;">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/AIzfm64M9wM" width="560"></iframe>
<span class="item first"></span>
<span class="item second"></span>
<span class="item third"></span>
</div>
</div>
<p> </p>
<div class="ck-related-news">
<span data-src="/contenidos/2019/07/13/noticia_0270.html" data-type="news"></span>
<span data-src="/contenidos/2019/06/30/noticia_0121.html" data-type="news"></span>
<div id="relatedNews-88">
&nbsp;
</div>
</div> &nbsp;
<p></p><ul class="tags">
<li><a href="/niurka-marcos-t646249" title="Ver noticias sobre Niurka Marcos">Niurka Marcos</a></li>
<li><a href="/juan-osorio-t655175" title="Ver noticias sobre Juan Osorio">Juan Osorio</a></li>
</ul>
</div>
</div>
</div>
</div>
<div data-fixaboxend="bannera"></div>
<div data-fixaboxend="share"></div>
<div class="newsfull__footer">
<div class="row">
<div class="col__aside">
<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
<fieldset class="subscribe__field">
<input type="text" name="email" id="suscribe_email" />
<label for="suscribe_email">Ingresa tu email</label>
<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
</fieldset>
<span class="subscribe__hint"></span>
<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
</form></div>
<div class="col__main">
<div class="mod mod--morenews">
<div class="mod__header">
<h5 class="mod__title">más sobre este tema </h3>
</div>
<div class="mod__content">
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/show/Juan-Osorio-comparte-foto-de-los-asaltantes-que-lo-golpearon-20190716-0137.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Juan Osorio comparte foto de los asaltantes que lo golpearon" target="_self">
<img src="/__export/1563303956570/sites/debate/img/2019/07/16/juan_osorio_crop1563303956011.jpg_1159206503.jpg" width="85" height="85" alt="Juan Osorio comparte foto de los asaltantes que lo golpearon" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
<h2 class="news__title">
<a href="/show/Juan-Osorio-comparte-foto-de-los-asaltantes-que-lo-golpearon-20190716-0137.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Juan Osorio comparte foto de los asaltantes que lo golpearon" target="_self">Juan Osorio comparte foto de los asaltantes que lo golpearon</a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/show/Detienen-a-los-ladrones-que-entraron-a-la-casa-de-Juan-Osorio-20190717-0242.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Detienen a los ladrones que entraron a la casa de Juan Osorio" target="_self">
<img src="/__export/1563412698672/sites/debate/img/2019/07/17/juan_osorio_crop1563412662759.jpg_1159206503.jpg" width="85" height="85" alt="Detienen a los ladrones que entraron a la casa de Juan Osorio" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
<h2 class="news__title">
<a href="/show/Detienen-a-los-ladrones-que-entraron-a-la-casa-de-Juan-Osorio-20190717-0242.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Detienen a los ladrones que entraron a la casa de Juan Osorio" target="_self">Detienen a los ladrones que entraron a la casa de Juan Osorio</a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/show/Juan-Osorio-es-asaltado-y-recibe-tremenda-golpiza-en-su-casa-20190715-0021.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Juan Osorio es asaltado y recibe tremenda golpiza en su casa" target="_self">
<img src="/__export/1563197552637/sites/debate/img/2019/07/15/juan_osorio_es_asaltado_y_recibe_tremenda_golpiza_en_su_casa_crop1563197474247.jpeg_1159206503.jpeg" width="85" height="85" alt="Juan Osorio es asaltado y recibe tremenda golpiza en su casa" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
<h2 class="news__title">
<a href="/show/Juan-Osorio-es-asaltado-y-recibe-tremenda-golpiza-en-su-casa-20190715-0021.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Juan Osorio es asaltado y recibe tremenda golpiza en su casa" target="_self">Juan Osorio es asaltado y recibe tremenda golpiza en su casa</a>
</h2>
</div>
</article></div>
<div class="col col_6">
<article class="news--summary news--85x85 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/politica/No-hice-pacto-con-Javier-Duarte-para-detencion-Osorio-Chong-20190716-0100.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="No hice pacto con Javier Duarte para detención: Osorio Chong" target="_self">
<img src="/__export/1563297216798/sites/debate/img/2019/07/16/no_hice_pacto_con_javier_duarte_para_detencixn_osorio_chong_crop1563297196417.jpeg_1159206503.jpeg" width="85" height="85" alt="No hice pacto con Javier Duarte para detención: Osorio Chong" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/politica/" title="Ver mas noticias en Política" class="news__section">Política</a>
<h2 class="news__title">
<a href="/politica/No-hice-pacto-con-Javier-Duarte-para-detencion-Osorio-Chong-20190716-0100.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="No hice pacto con Javier Duarte para detención: Osorio Chong" target="_self">No hice pacto con Javier Duarte para detención: Osorio Chong</a>
</h2>
</div>
</article></div>
</div>
</div>
<div class="mod mod__comments">
<div class="mod__header">
<h3 class="mod__title">Comentarios</h3>
</div>
<div class="mod__content">
<div class="fb-comments" data-href="https://www.debate.com.mx/show/Niurka-Marcos-hace-curiosa-revelacion-sobre-su-parte-intima-20190811-0089.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</div>
<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
</div>
</div>
<div class="row">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
					 window._taboola = window._taboola || [];
					 _taboola.push({
					 mode: 'thumbnails-d',
					 container: 'taboola-below-article-thumbnails',
					 placement: 'Below Article Thumbnails',
					 target_type: 'mix'
					 });
					</script>
</div>
<div class="row mod__bordertop">
<div class="col__aside">
<div data-fixabox="bannerb">
<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick" data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["SECCION_NAME"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div></div>
</div>
<div class="col__main">
<div class="mod mod__moresection">
<div class="mod__header">
<h3 class="mod__title">Más de show</h3>
</div>
<div class="row__container mod__content">
<div class="col col_8 ">
<article class="news--box news--56-62 news--featured" data-viewmorelast="true">
<figure class="news__media">
<a href="/show/Flor-Silvestre-dedica-tiernas-palabras-a-su-hijo-Pepe-Aguilar-20190811-0096.html" title="Flor Silvestre dedica tiernas palabras a su hijo Pepe Aguilar" target="_self">
<img src="/__export/1565546798034/sites/debate/img/2019/08/11/flor_silvestre_y_pepe_aguilar_crop1565546796955.jpg_433855529.jpg" width="680" height="385" alt="Flor Silvestre dedica tiernas palabras a su hijo Pepe Aguilar" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
<h2 class="news__title">
<a href="/show/Flor-Silvestre-dedica-tiernas-palabras-a-su-hijo-Pepe-Aguilar-20190811-0096.html" title="Flor Silvestre dedica tiernas palabras a su hijo Pepe Aguilar" target="_self">Flor Silvestre dedica tiernas palabras a su hijo Pepe Aguilar</a>
</h2>
<div class="news__excerpt">
<p>De madre a hijo, la se&ntilde;ora Flor Silvestre dio una muy especial felicitaci&oacute;n a Pepe Aguilar con motivo de su cumplea&ntilde;os</p>
</div>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/finzunza" title="Francisco Inzunza">
Francisco Inzunza</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-08-11T12:23">Hace 35 minutos</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/show/Asi-calla-Edwin-Luna-a-quienes-lo-critican-en-Instagram-20190811-0070.html" title="Así calla Edwin Luna a quienes lo critican en Instagram" target="_self">
<img src="/__export/1565543275587/sites/debate/img/2019/08/11/edwin_luna_crop1565542867268.png_1908519281.png" width="300" height="168" alt="Así calla Edwin Luna a sus haters en Instagram" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
<h2 class="news__title">
<a href="/show/Asi-calla-Edwin-Luna-a-quienes-lo-critican-en-Instagram-20190811-0070.html" title="Así calla Edwin Luna a quienes lo critican en Instagram" target="_self">Así calla Edwin Luna a quienes lo critican en Instagram</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/miriam.arvizu" title="Miriam Arvizu">
Miriam Arvizu</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-08-11T11:10">Hace 1 hora</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/show/Mariah-Carey-graba-tema-de-la-serie-mixed-ish-de-ABC-20190811-0085.html" title="Mariah Carey graba tema de la serie mixed-ish de ABC" target="_self">
<img src="/__export/1565544485645/sites/debate/img/2019/08/11/mariah_carey_x31061819x_crop1565544484502.jpg_1908519281.jpg" width="300" height="168" alt="Mariah Carey graba tema de la serie mixed-ish de ABC" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
<h2 class="news__title">
<a href="/show/Mariah-Carey-graba-tema-de-la-serie-mixed-ish-de-ABC-20190811-0085.html" title="Mariah Carey graba tema de la serie mixed-ish de ABC" target="_self">Mariah Carey graba tema de la serie mixed-ish de ABC</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/finzunza" title="Francisco Inzunza">
Francisco Inzunza</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-08-11T10:50">Hace 2 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/show/Suzy-Cortez-no-deja-nada-a-la-imaginacion-con-candente-video-20190811-0029.html" title="Suzy Cortez no deja nada a la imaginación con candente video" target="_self">
<img src="/__export/1565534335248/sites/debate/img/2019/08/11/suzy_cortez_crop1565534333765.jpg_1908519281.jpg" width="300" height="168" alt="Suzy Cortez no deja nada a la imaginación con candente video" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
<h2 class="news__title">
<a href="/show/Suzy-Cortez-no-deja-nada-a-la-imaginacion-con-candente-video-20190811-0029.html" title="Suzy Cortez no deja nada a la imaginación con candente video" target="_self">Suzy Cortez no deja nada a la imaginación con candente video</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/finzunza" title="Francisco Inzunza">
Francisco Inzunza</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-08-11T08:55">Hace 4 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/show/Celia-Lora-presume-sexy-escote-que-lucio-en-Acapulco-Shore-20190811-0033.html" title="Celia Lora presume sexy escote que lució en Acapulco Shore" target="_self">
<img src="/__export/1565534594529/sites/debate/img/2019/08/11/celia_lora_crop1565534413305.png_1908519281.png" width="300" height="168" alt="Celia Lora vuelve a consentir a sus seguidores" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
<h2 class="news__title">
<a href="/show/Celia-Lora-presume-sexy-escote-que-lucio-en-Acapulco-Shore-20190811-0033.html" title="Celia Lora presume sexy escote que lució en Acapulco Shore" target="_self">Celia Lora presume sexy escote que lució en Acapulco Shore</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/miriam.arvizu" title="Miriam Arvizu">
Miriam Arvizu</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-08-11T08:46">Hace 4 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/show/Camila-Cabello-comparte-amorosa-felicitacion-para-Shawn-Mendes-20190811-0021.html" title="Camila Cabello comparte amorosa felicitación para Shawn Mendes" target="_self">
<img src="/__export/1565532685237/sites/debate/img/2019/08/11/shawn_mendes_y_camila_cabello_crop1565532683776.jpg_1908519281.jpg" width="300" height="168" alt="Camila Cabello comparte amorosa felicitación para Shawn Mendes" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
<h2 class="news__title">
<a href="/show/Camila-Cabello-comparte-amorosa-felicitacion-para-Shawn-Mendes-20190811-0021.html" title="Camila Cabello comparte amorosa felicitación para Shawn Mendes" target="_self">Camila Cabello comparte amorosa felicitación para Shawn Mendes</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/finzunza" title="Francisco Inzunza">
Francisco Inzunza</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-08-11T08:29">Hace 4 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/show/Alcalde-de-Nashville-declara-el-5-de-agosto-Dia-de-Dolly-Parton-20190811-0010.html" title="Alcalde de Nashville declara el 5 de agosto Día de Dolly Parton" target="_self">
<img src="/__export/1565529983133/sites/debate/img/2019/08/11/dolly_partonxjimi_wes_x30265859x_crop1565529982142.jpg_1908519281.jpg" width="300" height="168" alt="Alcalde de Nashville declara el 5 de agosto Día de Dolly Parton" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
<h2 class="news__title">
<a href="/show/Alcalde-de-Nashville-declara-el-5-de-agosto-Dia-de-Dolly-Parton-20190811-0010.html" title="Alcalde de Nashville declara el 5 de agosto Día de Dolly Parton" target="_self">Alcalde de Nashville declara el 5 de agosto Día de Dolly Parton</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/finzunza" title="Francisco Inzunza">
Francisco Inzunza</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-08-11T08:15">Hace 4 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/show/Nuevo-presidente-de-la-Academia-habla-de-la-proxima-ceremonia-20190811-0017.html" title="Nuevo presidente de la Academia habla de la próxima ceremonia" target="_self">
<img src="/__export/1565530833279/sites/debate/img/2019/08/11/david_rubin_nuevo_presidente_de_la_academia_crop1565530833006.jpeg_1908519281.jpeg" width="300" height="168" alt="Nuevo presidente de la Academia habla de la próxima ceremonia" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
<h2 class="news__title">
<a href="/show/Nuevo-presidente-de-la-Academia-habla-de-la-proxima-ceremonia-20190811-0017.html" title="Nuevo presidente de la Academia habla de la próxima ceremonia" target="_self">Nuevo presidente de la Academia habla de la próxima ceremonia</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/finzunza" title="Francisco Inzunza">
Francisco Inzunza</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-08-11T08:10">Hace 4 horas</time>
</div>
</div>
</article></div>
<div class="col col_4">
<article class="news--box news--56-0 " data-viewmorelast="true">
<figure class="news__media">
<a href="/show/Esto-es-lo-que-haria-Taylor-Swift-si-su-hijo-fuera-gay-20190810-0234.html" title="Esto es lo que haría Taylor Swift si su hijo fuera gay" target="_self">
<img src="/__export/1565497352009/sites/debate/img/2019/08/10/taylor_crop1565497290927.jpg_1908519281.jpg" width="300" height="168" alt="Esto es lo que haría Taylor Swift si su hijo fuera gay" />
</a>
</figure>
<div class="news__data">
<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
<h2 class="news__title">
<a href="/show/Esto-es-lo-que-haria-Taylor-Swift-si-su-hijo-fuera-gay-20190810-0234.html" title="Esto es lo que haría Taylor Swift si su hijo fuera gay" target="_self">Esto es lo que haría Taylor Swift si su hijo fuera gay</a>
</h2>
<div class="news__line clearfix">
<p class="news__author">Por
<a href="/staff/gilberto.coronel" title="Gilberto Coronel">
Gilberto Coronel</a>
</p>
<span class="news__line--sep">-</span>
<time class="news__time" datetime="2019-08-10T22:35">Hace 14 horas</time>
</div>
</div>
</article></div>
<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="show" data-path="/contenidos/2019/08/11/noticia_0089.html" data-publication="8">
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
</div>
<div data-fixaboxend="bannerb"></div>
</div>
</div>
</article>
<footer class="footer">
<div class="footer__top">
<div class="row">
<div class="footer__right">
<div class="footer__suscribe">
<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscripto a nuestro newsletter.</p>
<fieldset class="subscribe__field">
<input type="text" name="email" id="suscribe_email" />
<label for="suscribe_email">Ingresa tu email</label>
<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
</fieldset>
<span class="subscribe__hint"></span>
<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
</form></div>
</div>
<div class="footer__left">
<a class="footer__logo" href="/" title="Ir al inicio">
<img data-lazyload="/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo EL DEBATE" />
</a>
<ul class="footer__links">
<li>
<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
</li>
</ul>
</div>
<div class="footer__social">
<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>
</div>
</div>
</div>
<div class="footer__bottom">
<div class="row">
<ul class="footer__sites">
<li>
<a href="https://www.soycarmin.com/" title="Soy Carmín">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin-20190401.png" width="auto" height="33" alt="Logo Soy Carmín" />
</a>
</li>
<li>
<a href="https://www.albat.com/" title="Al Bat">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_albat-20190401.png" width="auto" height="32" alt="Logo Al Bat" />
</a>
</li>
<li>
<a href="https://www.enpareja.com/" title="En Pareja">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja-20190401.png" width="auto" height="20" alt="Logo En Pareja" />
</a>
</li>
<li>
<a href="https://www.chispa.tv/" title="Chispa">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_chispa-20190401.png" width="auto" height="17" alt="Logo Chispa" />
</a>
</li>
<li>
<a href="https://www.bigfish.mx/" title="Big Fish">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_bigfish-20190401.png" width="auto" height="32" alt="Logo Big Fish" />
</a>
</li>
<li>
<a href="https://www.nacionrex.com/" title="Nación Rex">
<img data-lazyload="/__export/1554658347000/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20190401.png" width="auto" height="25" alt="Logo Nación Rex" />
</a>
</li>
<li>
<a href="https://www.lasirena.la/" title="La Sirena">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_lasirena-20190401.png" width="auto" height="28" alt="Logo La Sirena" />
</a>
</li>
<li>
<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate">
<img data-lazyload="/__export/1554658481000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados-20190401.png" width="auto" height="17" alt="Logo Clasificados El Debate" />
</a>
</li>
<li>
<a href="https://www.mibolsillo.com/" title="Mi Bolsillo">
<img data-lazyload="/__export/1554659154000/sites/debate/arte/el-debate/desktop/logo_footer_mibolsillo-20190401.png" width="auto" height="28" alt="Logo Mi Bolsillo" />
</a>
</li>
<li>
<a href="https://www.show.news/" title="Show">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_show-20190401.png" width="auto" height="28" alt="Logo Show" />
</a>
</li>
<li>
<a href="https://tonica.la/" title="Tónica">
<img data-lazyload="/__export/1554658158000/sites/debate/arte/el-debate/desktop/logo_footer_tonica-20190401.png" width="auto" height="19" alt="Logo Tónica" />
</a>
</li>
<li>
<a href="https://www.soyfutbol.com/" title="Soy Futbol">
<img data-lazyload="/__export/1555096670164/sites/debate/arte/el-debate/desktop/logo_footer_soyfutbol-20190401.png" width="auto" height="39" alt="Logo Soy Futbol" />
</a>
</li>
</ul>
</div>
</div>
<div class="footer__copy">
<div class="row">
<p>&copy; Copyright EL DEBATE. Todos los derechos reservados.</p>
<div class="footer__creator">
<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
<img data-lazyload="/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
</a>
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<img data-lazyload="/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
</a>
</div>
</div>
</div>
</footer><nav class="navigation">
<div class="row">
<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
<a href="/" title="Volver al inicio" class="navigation__logo"></a>
</div>
<div class="row">
<div class="row__container">
<div class="col col_3">
<div class="menu__top">
<h4 class="menu__title">lugares</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
</li>
<li class="menu__item ">
<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
</li>
<li class="menu__item ">
<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
</li>
<li class="menu__item ">
<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
</li>
<li class="menu__item ">
<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
</li>
<li class="menu__item ">
<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
</li>
<li class="menu__item ">
<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
</li>
<li class="menu__item ">
<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
</li>
<li class="menu__item ">
<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
</li>
<li class="menu__item ">
<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
</li>
<li class="menu__item ">
<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
</li>
<li class="menu__item ">
<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
</li>
<li class="menu__item ">
<a href="/america/" data-edition="america" title="América" target="_self">América</a>
</li>
<li class="menu__item ">
<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
</li>
<li class="menu__item ">
<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
</li>
<li class="menu__item ">
<a href="/" data-edition="mexico" title="México" target="_self">México</a>
</li>
</ul>
</div>
<div class="col col_6">
<div class="menu__top">
<h4 class="menu__title">secciones</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
</li>
<li class="menu__item ">
<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
</li>
<li class="menu__item ">
<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
</li>
<li class="menu__item ">
<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
</li>
<li class="menu__item ">
<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
</li>
<li class="menu__item ">
<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
</li>
<li class="menu__item ">
<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
</li>
<li class="menu__item ">
<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
</li>
<li class="menu__item ">
<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
</li>
<li class="menu__item ">
<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
</li>
<li class="menu__item ">
<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
</li>
</ul>
<ul class="menu ">
<li class="menu__item ">
<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
</li>
<li class="menu__item ">
<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
</li>
<li class="menu__item ">
<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
</li>
<li class="menu__item ">
<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
</li>
<li class="menu__item ">
<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
</li>
<li class="menu__item ">
<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
</li>
<li class="menu__item ">
<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
</li>
<li class="menu__item ">
<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
</li>
<li class="menu__item ">
<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
</li>
<li class="menu__item ">
<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
</li>
<li class="menu__item ">
<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
</li>
</ul>
</div>
<div class="col col_3">
<div class="menu__top">
<h4 class="menu__title">servicios</h4>
</div>
<ul class="menu ">
<li class="menu__item ">
<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
</li>
<li class="menu__item ">
<a href="https://eldebate.pressreader.com/" title="Edición Impresa" target="_blank">Edición Impresa</a>
</li>
<li class="menu__item ">
<a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a>
</li>
<li class="menu__item ">
<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" title="Facturación" target="_blank">Facturación</a>
</li>
</ul>
<div class="menu__top menu__top--social">
<h4 class="menu__title">Síguenos </h4>
</div>
<ul class="navigation__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="navigation__footer">
<div class="row">
<ul>
<li>
<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
</li>
<li>
<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
</div>
</div>
</nav></main>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/javascript" src="/__export/1559929433877/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
<script type="text/javascript" src="/__export/1560288930947/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.js" async></script>
<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="/__export/1563395235921/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script>
<img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAxOS8wOC8xMS9ub3RpY2lhXzAwODkuaHRtbA==" /></body>
</html>