<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Revelan primera foto de El Canelo y  Fernanda, ya casados</title>
<meta name="description" content="Fernanda Gómez y &#034;El Canelo&#034; Álvarez se casan por la iglesia este 22 de mayo en la catedral de Guadalajara, Jalisco, México" />
<meta name="news_keywords" content="Saúl Canelo Álvarez">
	<meta name="keywords" content="Saúl Canelo Álvarez">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="1420033531343884" />
<meta property="og:title" content="Revelan la primera imagen como casados de &#034;El Canelo&#034; y su esposa Fernanda Gómez" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html" />
<meta property="og:description" content="Fernanda Gómez y &#034;El Canelo&#034; Álvarez se casan por la iglesia este 22 de mayo en la catedral de Guadalajara, Jalisco, México" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="DEBATE" />
<meta property="og:image" content="https://assets.debate.com.mx/__export/1621735265802/sites/debate/img/2021/05/22/el_canelo_instagram.png_242310155.png" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Revelan la primera imagen como casados de &#034;El Canelo&#034; y su esposa Fernanda Gómez" />
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="Fernanda Gómez y &#034;El Canelo&#034; Álvarez se casan por la iglesia este 22 de mayo en la catedral de Guadalajara, Jalisco, México" />
	<meta name="twitter:image" content="https://assets.debate.com.mx/__export/1621735265802/sites/debate/img/2021/05/22/el_canelo_instagram.png_759710130.png" />
		<link rel="canonical" href="https://www.debate.com.mx/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="DEBATE" />
<link rel="icon" sizes="192x192" href="https://assets.debate.com.mx/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#000e1c" />
<meta name="apple-mobile-web-app-title" content="DEBATE">
<link rel="apple-touch-icon" href="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.debate.com.mx/__export/1560957626045/sites/debate/arte/el-debate/apps/precomposed-20190619.png_1412272267.png">
<meta name="msapplication-TileColor" content="#000e1c">
<meta name="theme-color" content="#000e1c" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1115305-1', 'auto' );

ga('send', 'pageview', {'dimension1':'show','dimension2':'jorge.rodarte','dimension3': 'jorge.rodarte','dimension4':'news','dimension6': 'Saúl Canelo Álvarez'});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGZVLMC');</script>
<link href="/__export/1611327537308/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/Article.min.css" rel="stylesheet" />	
			<link href="/__export/1611321355922/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/styles/ArticleVendor.css" rel="stylesheet" />	
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html"},"headline":"Revelan la primera imagen como casados de \"El Canelo\" y su esposa Fernanda Gómez","alternativeHeadline":"Revelan la primera imagen como casados de \"El Canelo\" y su esposa Fernanda Gómez","image":["https://www.debate.com.mx/__export/1621735265802/sites/debate/img/2021/05/22/el_canelo_instagram.png_554688468.png","https://www.debate.com.mx/__export/1621735265802/sites/debate/img/2021/05/22/el_canelo_instagram.png_1902800913.png","https://www.debate.com.mx/__export/1621735265802/sites/debate/img/2021/05/22/el_canelo_instagram.png_423682103.png"],"datePublished":"2021-05-22T20:29:16-0600","dateModified":"2021-05-22T20:29:23-0600","dateCreated":"2021-05-22T20:29:16-0600","author":{"@type":"Person","name":"Jorge Rodarte"},"publisher":{"@type":"Organization","name":"DEBATE","url":"https://www.debate.com.mx","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp-40.png","width":"600","height":"60"}},"articleSection":"Show","wordCount":306,"url":"https://www.debate.com.mx/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html","articleBody":"México. La boda religiosa entre el boxeador Saúl \"El Canelo\" Álvarez y Fernanda Gómez se celebra esta noche en Guadalajara, Jalisco, México, y previo a ella se dio a conocer la primera imagen juntos, como novios. La boda de \"El Canelo\" y Fernanda, quien es modelo, causa sensación en Guadalajara, pero también en redes sociales, donde no se deja de hablar de ella y de la espectacularidad  que la rodea.Dicha imagen  circula en redes sociales y ha generado miles de comentarios por parte de los internautas y usuarios, sobre todo en Twitter e Instagram.Saúl \"El Canelo\" Álvarez,  quien ha ganado campeonatos mundiales en cuatro categorías distintas de peso, actualmente es campeón mundial de la AMB, del CMB, FIB y de The Ring en peso mediano.Leer más: \"Soy una mujer desperdiciada\", dice Sheyla Tadeo respecto a su estado civil actualEl boxeador mexicano se casa este sábado 22 de mayo con Fernanda, quien es modelo profesional y madre de su hija María Fernanda, quien nació en 2017.En distintos medios se dio a conocer que la pareja tuvo una ruptura amorosa, tras diez meses de relación y tras el embarazo de ella se reconciliaron y formalizaron su relación.El famoso boxeador  tiene cuatro hijos de cuatro esposas diferentes, y este día se convierte en esposo por la iglesia de Fernanda Gómez.Hace una semana ambos se casaron por el civil en Punta de Mita, Nayarit, donde acudieron familiares y amigos más cercanos a la feliz pareja, y trascendió que Álvarez corrió con todos los gastos de hospedaje y transportación al lugar.Leer más: Andrea Escalona y Pablo Montero \"prenden fuego\" a la pista en Las estrellas bailan en HoyY se hizo público que en la celebración por su boda en esta noche se presentarán Maná, Los Ángeles Azules y La Banda el Recodo  de don Cruz Lizárraga. SUSCRÍBETE AQUÍ A DISNEY PLUS  ","description":"Fernanda Gómez y \"El Canelo\" Álvarez se casan por la iglesia este 22 de mayo en la catedral de Guadalajara, Jalisco, México","keywords":"Saúl Canelo Álvarez"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194203752/ElDebate_Desktop_Articulo_1x1_1', [1, 1], 'div-gpt-ad-1515623603108-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>

		<body class="page-news show">
			<div id='div-gpt-ad-1515623603108-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515623603108-0'); });</script></div><header class="header ">
	<div class="header__alerts"></div>
	<div class="header__wrapper">
		<div class="row">
			<button class="header__toggle" type="button">
				<span class="trigger"></span>
			</button>
			<button type="button" title="Notificaciones" class="header__notification_config icono icono--notification-outline"></button>
			
			<div class="boxpush--config">
	<div class="cardbox">
		<div class="cardbox__news">
					<ul>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/salud/Alertan-sobre-venta-de-vacunas-apocrifas-de-Pfizer-en-Mexico-20210114-0137.html" title="Alertan sobre venta de vacunas apócrifas de Pfizer en México" target="_self">
				
				<img src="/__export/1610652949345/sites/debate/img/2021/01/14/vacuna-pfizer-cuartoscuro_crop1610652948768.jpeg_1159206503.jpeg" width="85" height="85" alt="Alertan por venta de vacunas Covid-19 Pfizer falsas en México"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/mexico-t640787" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/salud/Alertan-sobre-venta-de-vacunas-apocrifas-de-Pfizer-en-Mexico-20210114-0137.html" title="Alertan sobre venta de vacunas apócrifas de Pfizer en México" target="_self">Alertan sobre venta de vacunas apócrifas de Pfizer en México</a>
		</h2>
		
		</div>
</article></li>
			<li>
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/politica/AMLO-anuncia-ampliacion-de-convenio-con-hospitales-privados-por-pandemia---20201117-0018.html" title="AMLO anuncia ampliación de convenio con hospitales privados por pandemia  " target="_self">
				
				<img src="/__export/1605621934474/sites/debate/img/2020/11/17/amlo_convenio_hopsitales_privados_crop1605621934095.jpg_1159206503.jpg" width="85" height="85" alt="AMLO anuncia ampliación de convenio con hospitales privados por pandemia"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/la-mananera-t658426" title="Ver mas noticias en La Mañanera" class="news__section">La Mañanera</a>
			<h2 class="news__title">
			<a href="/politica/AMLO-anuncia-ampliacion-de-convenio-con-hospitales-privados-por-pandemia---20201117-0018.html" title="AMLO anuncia ampliación de convenio con hospitales privados por pandemia  " target="_self">AMLO anuncia ampliación de convenio con hospitales privados por pandemia  </a>
		</h2>
		
		</div>
</article></li>
			</ul>	
				</div>
			<div class="cardbox__action">
			<h3 class="boxpush__title"><span class="icono icono--notification-outline"></span> Entérate de lo importante</h3>
			<p class="boxpush__desc">Configura las noticias de acuerdo a tu interés</p>
			<div class="boxpush__footer">
				<a href="/site/notificaciones/" class="boxpush__config">Configurar</a>
			</div>
		</div>
	</div>
</div><a class="header__logo" href="/" title="Volver al inicio">
				<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="166" height="36" alt="Logo" />
			</a>
			
			<nav class="header__nav">
				<ul>	
							<li>
							<a href="/" title="Volver al inicio">Inicio</a>
							</li>
							
							<li class="active">
								<a href="/seccion/show/" title="Ir a la sección Show">Show</a>
							</li>
							<li>
											<a href="https://www.debate.com.mx/andres-manuel-lopez-obrador-p186" title="AMLO" target="_self">AMLO</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/coronavirus-mexico-t709652" title="Coronavirus México" target="_self">Coronavirus México</a>
										</li>
									<li>
											<a href="https://www.debate.com.mx/elecciones.html" title="Elecciones México" target="_self">Elecciones México</a>
										</li>
									</ul>	
					</nav>
			<div class="header__actions">
			
				<div class="header__search">
					<button class="header__search-button icono icono--search" type="button"></button>
					<form class="header__search-form" action="/buscar.html" method="GET">
						<fieldset>
							<button class="icono icono--search" type="submit"></button>
							<input type="text" name="search" placeholder="Buscar" />					
						</fieldset>
					</form>
				</div>
				
				<div class="header__lang">
					<div class="header__langtrigger">
						<span class="icono icono--lang"></span>
						<span class="text"></span>
					</div>
					<div class="header__langlist">
						<div class="header__langlist-text">Selecciona tu región</div>
						<ul>
							<li>
								<a href="https://www.debate.com.mx/" title="Ver la edicón México" data-edition="mexico" data-name="México"><span class="icono icono--check">México</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/sinaloa/" title="Ver la edicón Sinaloa" data-edition="sinaloa" data-name="Sinaloa"><span class="icono icono--check">Sinaloa</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/america/" title="Ver la edicón América" data-edition="america" data-name="América"><span class="icono icono--check">América</span></a>
							</li>
							<li>
								<a href="https://www.debate.com.mx/usa/" title="Ver la edicón USA" data-edition="usa" data-name="USA"><span class="icono icono--check">USA</span></a>
							</li>
						</ul>
					</div>
				</div>	
					
			</div>
		</div>
	</div>
	
	</header><main class="site-main">
				<article class="newsfull show" data-path="/contenidos/2021/05/22/noticia_0292.html" data-url="/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html" data-title="Revelan la primera imagen como casados de &#034;El Canelo&#034; y su esposa Fernanda Gómez" data-section="show" data-author="jorge.rodarte" data-creator="jorge.rodarte" data-newstype="news" >
		<div class="banner banner--container banner--margin"><amp-ad width=970 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_LB1"  data-loading-strategy="3" data-multi-size="728x250" json='{"targeting":{"seccion":["show","news"]}}' rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "20869379"}, "criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}'></amp-ad></div><div class="row">
			<header class="newsfull__header">
				
				<a class="newsfull__section" href="/seccion/show/" title="Ir a la sección Show">Show</a>
					<h1 class="newsfull__title">Revelan la primera imagen como casados de "El Canelo" y su esposa Fernanda Gómez</h1>
				
				<div class="newsfull__excerpt">
						


<p>Fernanda G&oacute;mez y &quot;El Canelo&quot; &Aacute;lvarez se casan por la iglesia este 22 de mayo en la catedral de Guadalajara, Jalisco, M&eacute;xico</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">Por&nbsp;
									<a href="/staff/jorge.rodarte" title="Jorge Rodarte">
													Jorge Rodarte</a>	
											</p>
									<time class="newsfull__time" datetime="2021-05-22T20:28">22 de Mayo de 2021</time>
						</div>
					
					<button type="button" class="iconosvg--lectura" data-modaltrigger="speedread">
			                                <span><em>Nuevo</em>Lectura rápida</span>
			                            </button>
			                            <div class="modal modal--speedread" hidden data-modal="speedread">
			                                <div class="modal__overlay" data-close="speedread"></div>
			                                <div class="modal__main">
			                                    <div class="modal__header">
			                                        <p class="modal__title">
			                                            <span class="iconosvg--lectura"></span>
			                                            <span>Lectura rápida</span>
			                                        </p>
			                                        <button type="button" class="modal__close" data-close="speedread"></button>
			                                    </div>
			                                    <div class="modal__content">
			                                        <span class="modal__image"></span>
			                                        <p>M&eacute;xico. La boda religiosa entre el boxeador Sa&uacute;l &quot;El Canelo&quot; &Aacute;lvarez y Fernanda G&oacute;mez se celebra esta noche en Guadalajara, Jalisco, M&eacute;xico, y previo a ella se dio a conocer la primera imagen juntos, como novios.</p>

<p>&nbsp;La boda de &quot;El Canelo&quot; y Fernanda causa sensaci&oacute;n en Guadalajara, pero tambi&eacute;n en redes sociales, donde no se deja de hablar de ella y de la espectacularidad&nbsp; que la rodea.</p>
</div>
			                                    <div class="modal__social">
			                                        <a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
			                                        <a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html"></a>
			                                        <a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html" data-title="Revelan la primera imagen como casados de &#034;El Canelo&#034; y su esposa Fernanda Gómez"></a>
			                                        <a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html&subjet=Te comparto esta noticia " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
			                                        <a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
			                                    </div>
			                                </div>
			                            </div>
						</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">			
					<div class="banner banner--margin"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1" json='{"targeting":{"seccion":["show","news"]}}'  data-loading-strategy="3" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951337"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417141"}}, "timeoutMillis": 950}'></amp-ad></div><div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Show</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/show/Filtran-fotografias-de-la-boda-del-Canelo-y-Fernanda-dentro-de-la-Catedral-de-Guadalajara-20210522-0287.html" title="Filtran fotografías de la boda del Canelo y Fernanda dentro de la Catedral de Guadalajara" target="_self">
				
				<img src="/__export/1621735458783/sites/debate/img/2021/05/22/canelo-boda_2.jpg_1159206503.jpg" width="85" height="85" alt="Filtran fotografías de la boda del Canelo y Fernanda dentro de la Catedral de Guadalajara"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/guadalajara-t640680" title="Ver mas noticias en Guadalajara" class="news__section">Guadalajara</a>
			<h2 class="news__title">
			<a href="/show/Filtran-fotografias-de-la-boda-del-Canelo-y-Fernanda-dentro-de-la-Catedral-de-Guadalajara-20210522-0287.html" title="Filtran fotografías de la boda del Canelo y Fernanda dentro de la Catedral de Guadalajara" target="_self">Filtran fotografías de la boda del Canelo y Fernanda dentro de la Catedral de Guadalajara</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/juan.cervantes" title="Juan Pablo Cervantes Aguiar">
										Juan Pablo Cervantes Aguiar</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-22T20:05" data-timeago="2021-05-22T20:05">Hace 25 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/show/Asi-se-vivio-el-ambiente-afuera-de-la-boda-de-Saul-El-Canelo-Alvarez-en-la-Catedral-de-Guadalajara-20210522-0291.html" title="Así se vivió el ambiente afuera de la boda de Saúl El Canelo Álvarez, en la Catedral de Guadalajara" target="_self">
				
				<img src="/__export/1621734807846/sites/debate/img/2021/05/22/canelo_boda_crop1621734749162.jpg_1159206503.jpg" width="85" height="85" alt="El ambiente afuera de la boda de Canelo Álvarez en Guadalajara"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/saul-canelo-alvarez-t748673" title="Ver mas noticias en Saúl Canelo Álvarez" class="news__section">Saúl Canelo Álvarez</a>
			<h2 class="news__title">
			<a href="/show/Asi-se-vivio-el-ambiente-afuera-de-la-boda-de-Saul-El-Canelo-Alvarez-en-la-Catedral-de-Guadalajara-20210522-0291.html" title="Así se vivió el ambiente afuera de la boda de Saúl El Canelo Álvarez, en la Catedral de Guadalajara" target="_self">Así se vivió el ambiente afuera de la boda de Saúl El Canelo Álvarez, en la Catedral de Guadalajara</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/luis.beltran" title="Luis Gerardo Beltrán López">
										Luis Gerardo Beltrán López</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-22T20:00" data-timeago="2021-05-22T20:00">Hace 30 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/show/Soy-una-mujer-desperdiciada-asi-responde--Sheyla-Tadeo-sobre-su-actual-estado-civil--20210522-0274.html" title="&#034;Soy una mujer desperdiciada&#034;: así responde  Sheyla Tadeo sobre su actual estado civil " target="_self">
				
				<img src="/__export/1621734996438/sites/debate/img/2021/05/22/sheyla.png_1159206503.png" width="85" height="85" alt=""Soy una mujer desperdiciada": así responde la sinaloense Sheyla Tadeo sobre su actual estado civil"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/sheyla-tadeo-t652276" title="Ver mas noticias en Sheyla Tadeo" class="news__section">Sheyla Tadeo</a>
			<h2 class="news__title">
			<a href="/show/Soy-una-mujer-desperdiciada-asi-responde--Sheyla-Tadeo-sobre-su-actual-estado-civil--20210522-0274.html" title="&#034;Soy una mujer desperdiciada&#034;: así responde  Sheyla Tadeo sobre su actual estado civil " target="_self">"Soy una mujer desperdiciada": así responde  Sheyla Tadeo sobre su actual estado civil </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/jorge.rodarte" title="Jorge Rodarte">
										Jorge Rodarte</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-22T19:52" data-timeago="2021-05-22T19:52">Hace 38 minutos</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		<div data-fixabox="bannera">							
					<div class="banner banner--margin"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1" json='{"targeting":{"seccion":["show","news"]}}'  data-loading-strategy="3"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951350"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417144"}}, "timeoutMillis": 950}'></amp-ad></div></div>				
			</aside>
			
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<meta original="/__export/1621735265802/sites/debate/img/2021/05/22/el_canelo_instagram.png" size="w:1800,h:1254"/>
					<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-imagesize="w:1800,h:1254" data-width="1800.0" data-height="1254.0">
							<img data-index="" src="/__export/1621735265802/sites/debate/img/2021/05/22/el_canelo_instagram.png_2134087089.png" width="1200" height="740" alt="Revelan la primera imagen como casados de "El Canelo" y su esposa Fernanda Gómez(Instagram)" data-full="/__export/1621735265802/sites/debate/img/2021/05/22/el_canelo_instagram.png_1106725812.png" data-size="w:1800,h:1254" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Revelan la primera imagen como casados de "El Canelo" y su esposa Fernanda Gómez<span> | Instagram</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share" data-fixabox="share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html" data-title="Revelan la primera imagen como casados de &#034;El Canelo&#034; y su esposa Fernanda Gómez"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html&subjet=Te comparto esta noticia " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--copylink" data-share="simple_copy" data-url="https://www.debate.com.mx/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						<p>México. La boda religiosa entre el boxeador Saúl "El Canelo" Álvarez y <strong>Fernanda Gómez </strong>se celebra esta noche en<a href="https://www.debate.com.mx/seccion/guadalajara/" target="_blank"> Guadalajara,</a> Jalisco, México, y previo a ella se dio a conocer la primera imagen juntos, como novios.</p><p>&nbsp;La boda de "El Canelo" y Fernanda, quien es <a href="https://www.debate.com.mx/seccion/show/" target="_blank">modelo</a>,&nbsp;causa sensación en <strong>Guadalajara</strong>, pero también en redes sociales, donde no se deja de hablar de ella y de la espectacularidad&nbsp; que la rodea.</p><div class="banner banner--container banner--margin"><amp-ad width=400 height=300    type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"    data-multi-size="300x250" json='{"targeting":{"seccion":["show","news"]}}'  data-loading-strategy="3" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951338"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417142"}}, "timeoutMillis": 950}'></amp-ad></div><form class="subscribe subscribe_article " method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Mantente informado sobre lo que más te importa</h2>
	
	<p class="subscribe__subtitle">Recibe las noticias más relevantes del día en tu e-mail</p>
	
	<h2 class="subscribe__success--title">¡Gracias por suscribirte!</h2>
	<p class="subscribe__success">Revisa tu bandeja de entrada para confirmar tu e-mail y empezar a recibir las últimas noticias</p>
	
	<h2 class="subscribe__success--title-notification">Aprovecha y da el siguiente paso</h2>
	<p class="subscribe__success--notification">Recibe nuestras alertas de noticias para no perderte de nada</p>
	<button type="button" class="subpush__suscribe">Recibir notificaciones</button>
	
	<h2 class="subscribe__success--title-configuration config-article">¡Bien! Te has suscrito a notificaciones</h2>
	<p  class="subscribe__success--configuration config-article">Configura y elige tus preferencias</p>
	<a  href="https://www.debate.com.mx/site/notificaciones/" target="_blank" class="button_configuration config-article">Configurar notificaciones</a>
	
	
	<fieldset class="subscribe__field">
	
		<input type="text" name="email" id="suscribe_email" />
		
		<label for="suscribe_email">Ingresa tu e-mail</label>
		
		<button type="submit" class="subscribe__submit">Suscribirme</button>
		
		<div class="loading_subscribe">
			<span></span>
			<span></span>
			<span></span>
		</div>
		
	</fieldset>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
	
</form>


<div class="boxpush_suscripcion_news_notification">
	<img class="boxpush__img" src="/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">¡Bien! Te has suscrito a notificaciones</h3>
	<p class="boxpush__desc">Configura y elige tus preferencias</p>
	<div class="boxpush__footer">
		<a class="boxpush__suscribe--config" href="https://www.debate.com.mx/site/notificaciones/" target="_blank">Configurar</a>
		<button type="button" class="boxpush__cancel--config">No, gracias</button>
	</div>
</div>
<p>Dicha imagen&nbsp;&nbsp;circula en redes sociales y ha generado miles de comentarios por parte de los internautas y usuarios, sobre todo en&nbsp;Twitter&nbsp;e&nbsp;Instagram.</p><p> </p> 
<div class="ck-related-news"> 
 <span data-src="/contenidos/2021/05/22/noticia_0241.html" data-type="news"></span> 
 <div id="relatedNews-12">
   &nbsp; 
 </div> 
</div> 
<p>Saúl "El Canelo" Álvarez,&nbsp;&nbsp;quien ha ganado campeonatos mundiales en cuatro categorías distintas de peso, actualmente es campeón mundial de la AMB, del CMB, FIB y de The Ring en peso mediano.</p><p>Leer más: <a href="https://www.debate.com.mx/show/Soy-una-mujer-desperdiciada-asi-responde--Sheyla-Tadeo-sobre-su-actual-estado-civil--20210522-0274.html" target="_blank">"Soy una mujer desperdiciada", dice Sheyla Tadeo respecto a su estado civil actual</a></p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3" json='{"targeting":{"seccion":["show","news"]}}'  data-loading-strategy="3" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "12951339"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417143"}}, "timeoutMillis": 950}'></amp-ad></div><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="918" data-size="w:517,h:654" data-width="726" hspace="5" src="/export/sites/debate/img/2021/05/22/el_canelo.jpg_2015190424.jpg" title="" vspace="5"> 
  <figcaption>
    Foto captura pantalla Twitter 
  </figcaption> 
 </figure> 
</div> 
<p>El boxeador mexicano se casa este sábado 22 de mayo con Fernanda, quien es modelo profesional y madre de su hija María Fernanda, quien nació en 2017.</p><p>En distintos medios se dio a conocer que la pareja tuvo una ruptura amorosa, tras diez meses de relación y tras el embarazo de ella se reconciliaron y formalizaron su relación.</p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR4" json='{"targeting":{"seccion":["show","news"]}}'  data-loading-strategy="3" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215464"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417146"}}, "timeoutMillis": 950}'></amp-ad></div><p>El famoso boxeador&nbsp; tiene cuatro&nbsp;hijos&nbsp;de cuatro esposas diferentes, y este día se convierte en esposo por la iglesia de Fernanda Gómez.</p><p>Hace una semana ambos se casaron por el civil en Punta de Mita,&nbsp;Nayarit, donde acudieron familiares y amigos más cercanos a la feliz pareja, y trascendió que Álvarez corrió con todos los gastos de hospedaje y transportación al lugar.</p><p>Leer más:<a href="https://www.debate.com.mx/show/Andrea-Escalona-y-Pablo-Montero-prenden-fuego-a-la-pista-en-Las-estrellas-bailan-en-Hoy-20210522-0211.html" target="_blank"> Andrea Escalona y Pablo Montero "prenden fuego" a la pista en Las estrellas bailan en Hoy</a></p><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["show","news"]}}' data-loading-strategy="3"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div><p>Y se hizo público que en la celebración por su boda en esta noche se presentarán Maná,&nbsp;Los Ángeles Azules&nbsp;y&nbsp;La Banda el Recodo&nbsp; de don Cruz Lizárraga.</p><p> </p> 
<div class="ckeditor-poll" data-path="/encuestas/Encuesta1621736927508" id="ckePolls_1621736946470" style="text-align:left"> 
 <span data-src="/encuestas/Encuesta1621736927508"></span> 
</div> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="541" data-size="w:820,h:610" data-width="728" hspace="5" src="/export/sites/debate/img/2021/05/22/fernanda_gomez.jpg_754336916.jpg" title="" vspace="5"> 
  <figcaption>
    Foto de Instagram 
  </figcaption> 
 </figure> 
</div> 
<p><a href="https://www.disneyplus.com/es-mx/welcome?irclickid=TjMSkQyCCxyLUPQ05-R4sULoUkES%3APwn7T8%3AW80&amp;irgwc=1&amp;cid=DSS-Affiliate-Impact-Content-Empresas%20El%20Debate%20S.A%20de%20C.V-564546" target="_blank">SUSCRÍBETE AQUÍ A DISNEY PLUS</a></p><p> </p> 
<div class="ck-video-player" style="display: inline-block;"> 
 <span data-src="/videos/video-flash/2021/04/28/lupita_jones_nota1.mp4" data-type="video" video-type="link" data-img="" descripcion="La exreina de Belleza y candidata del PAN-PRI-PRD al gobierno del estado dice sentir mucha indignación y coraje de ver la forma en que vive la gente de su estado" mute="false" autoplay="false"></span> 
 <span data-src="" data-type="img"></span> 
 <div id="video-70392">
   &nbsp; 
 </div> 
 <span class="video__title">Lupita Jones quiere gobernar Baja California para beneficio de todos y no solamente de “cuates” </span> 
</div><div class="banner banner--container banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["show","news"]}}' data-loading-strategy="3"  rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div><ul class="tags">
			<li><a href="/saul-canelo-alvarez-t748673" title="Ver noticias sobre Saúl Canelo Álvarez">Saúl Canelo Álvarez</a></li>
					</ul>
	</div>
				</div>
			</div>
		</div>
		<div data-fixaboxend="bannera"></div>
		<div data-fixaboxend="share"></div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu e-mail</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				<div class="col__main">
					<div class="mod mod--morenews">
					<div class="mod__header">
						<h5 class="mod__title">más sobre este tema</h3>
					</div>
					<div class="mod__content">
						
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Saul-Alvarez-Voy-por-Billy-Joe-Saunders-estoy-listo-para-lo-que-venga-20210227-0299.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Saúl Álvarez: &#034;Voy por Billy Joe Saunders, estoy listo para lo que venga&#034;" target="_self">
				
				<img src="/__export/1614491477420/sites/debate/img/2021/02/27/433728fe-d5c2-406c-9e74-3950c72cd6b6_5_crop1614491338093.jpg_1159206503.jpg" width="85" height="85" alt="Saúl Álvarez feliz de haber ganado la pelea en Miami"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Saul-Alvarez-Voy-por-Billy-Joe-Saunders-estoy-listo-para-lo-que-venga-20210227-0299.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Saúl Álvarez: &#034;Voy por Billy Joe Saunders, estoy listo para lo que venga&#034;" target="_self">Saúl Álvarez: "Voy por Billy Joe Saunders, estoy listo para lo que venga"</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Boxeo-Saul-Alvarez-confia-en-que-venceria-a-Julio-Cesar-Chavez-en-un-mano-a-mano-20210225-0273.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Boxeo: Saúl Álvarez confía en que vencería a Julio César Chávez en un mano a mano" target="_self">
				
				<img src="/__export/1614305940860/sites/debate/img/2021/02/25/jam_m_09389_crop1614305940085.jpg_1159206503.jpg" width="85" height="85" alt="Saúl Álvarez, Oscar de la Hoya y Julio César Chávez en conferencia de prensa"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Boxeo-Saul-Alvarez-confia-en-que-venceria-a-Julio-Cesar-Chavez-en-un-mano-a-mano-20210225-0273.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Boxeo: Saúl Álvarez confía en que vencería a Julio César Chávez en un mano a mano" target="_self">Boxeo: Saúl Álvarez confía en que vencería a Julio César Chávez en un mano a mano</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Sahiye-Cruz-Villegas-Es-una-emocion-tan-grande-que-no-se-como-expresar-20210405-0230.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Mujer que solicitó apoyo a Saúl Álvarez: &#034;Es una emoción tan grande que no se como expresar&#034;" target="_self">
				
				<img src="/__export/1617660973635/sites/debate/img/2021/04/05/whatsapp_image_2021-04-05_at_5_10_12_pm_crop1617660691704.jpeg_1159206503.jpeg" width="85" height="85" alt="Sahiye Cruz Villegas hablando en su video en redes"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/deporte/" title="Ver mas noticias en Deporte" class="news__section">Deporte</a>
			<h2 class="news__title">
			<a href="/deportes/Sahiye-Cruz-Villegas-Es-una-emocion-tan-grande-que-no-se-como-expresar-20210405-0230.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Mujer que solicitó apoyo a Saúl Álvarez: &#034;Es una emoción tan grande que no se como expresar&#034;" target="_self">Mujer que solicitó apoyo a Saúl Álvarez: "Es una emoción tan grande que no se como expresar"</a>
		</h2>
		
		</div>
</article></div>
	
			<div class="col col_6">
							<article class="news--summary news--85x85 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/sociales/Bautizo-de-Saul-Ivan-Lopez-Alvarez-20210315-0323.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Bautizo de Saúl Iván López Álvarez" target="_self">
				
				<img src="/__export/1615866587007/sites/debate/img/2021/03/15/whatsapp_image_2021-03-11_at_3_10_56_pm_crop1615866157128.jpeg_1159206503.jpeg" width="85" height="85" alt="Bautizo de Saúl Iván López Álvarez"/>
					<span class="news__label"> LOS MOCHIS</span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/sociales/" title="Ver mas noticias en Sociales" class="news__section">Sociales</a>
			<h2 class="news__title">
			<a href="/sociales/Bautizo-de-Saul-Ivan-Lopez-Alvarez-20210315-0323.html?utm_source=cms&utm_medium=relacionadas&utm_campaign=desktop" title="Bautizo de Saúl Iván López Álvarez" target="_self">Bautizo de Saúl Iván López Álvarez</a>
		</h2>
		
		</div>
</article></div>
	
			</div>
				</div>
			<div class="mod mod__comments">
							<div class="mod__header">
								<h3 class="mod__title">Comentarios</h3>
							</div>
							<div class="mod__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						</div>
						<a href="#" class="comments__lkn" title="Ver los comentarios">Comentarios</a>
					</div>
			</div>
			<div class="row">
				<amp-embed width=100 height=100
					type=taboola
					layout=responsive
					heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
					data-publisher="debate"
					data-mode="thumbnails-d"
					data-placement="Below Article Thumbnails Desktop" 
					data-target_type="mix"
					data-article="auto"
					data-url="https://www.debate.com.mx/show/Revelan-la-primera-imagen-como-casados-de-El-Canelo-y-su-esposa-Fernanda-Gomez-20210522-0292.html">
				</amp-embed>
				</div>
			
			<div class="row mod__bordertop">
				<div class="col__aside">	
					<div data-fixabox="bannerb">
						<div class="banner banner--margin"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR5" json='{"targeting":{"seccion":["show","news"]}}'  data-loading-strategy="3" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "13215465"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417147"}}, "timeoutMillis": 950}'></amp-ad></div></div>
				</div>
				
				<div class="col__main">
					
					<div class="mod mod__moresection">
						<div class="mod__header">
							<h3 class="mod__title">Más de Show</h3>
							</div>
						<div class="row__container mod__content">
							<div class="col col_8 ">
			<article class="news--box news--56-62 news--featured" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/Filtran-fotografias-de-la-boda-del-Canelo-y-Fernanda-dentro-de-la-Catedral-de-Guadalajara-20210522-0287.html" title="Filtran fotografías de la boda del Canelo y Fernanda dentro de la Catedral de Guadalajara" target="_self">
				<div>	
				<img src="/__export/1621735458783/sites/debate/img/2021/05/22/canelo-boda_2.jpg_433855529.jpg" width="680" height="385" alt="Filtran fotografías de la boda del Canelo y Fernanda dentro de la Catedral de Guadalajara"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/Filtran-fotografias-de-la-boda-del-Canelo-y-Fernanda-dentro-de-la-Catedral-de-Guadalajara-20210522-0287.html" title="Filtran fotografías de la boda del Canelo y Fernanda dentro de la Catedral de Guadalajara" target="_self">Filtran fotografías de la boda del Canelo y Fernanda dentro de la Catedral de Guadalajara</a>
		</h2>
		
		<div class="news__excerpt">
				


<p>Las primeras fotograf&iacute;as del Sa&uacute;l &quot;Canelo&quot; &Aacute;lvarez dentro de la Catedral de Guadalajara con su esposa Fernanda G&oacute;mez.</p>
</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/juan.cervantes" title="Juan Pablo Cervantes Aguiar">
										Juan Pablo Cervantes Aguiar</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-22T20:05" data-timeago="2021-05-22T20:05">Hace 25 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/Asi-se-vivio-el-ambiente-afuera-de-la-boda-de-Saul-El-Canelo-Alvarez-en-la-Catedral-de-Guadalajara-20210522-0291.html" title="Así se vivió el ambiente afuera de la boda de Saúl El Canelo Álvarez, en la Catedral de Guadalajara" target="_self">
				<div>	
				<img src="/__export/1621734807846/sites/debate/img/2021/05/22/canelo_boda_crop1621734749162.jpg_1908519281.jpg" width="300" height="168" alt="El ambiente afuera de la boda de Canelo Álvarez en Guadalajara"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/Asi-se-vivio-el-ambiente-afuera-de-la-boda-de-Saul-El-Canelo-Alvarez-en-la-Catedral-de-Guadalajara-20210522-0291.html" title="Así se vivió el ambiente afuera de la boda de Saúl El Canelo Álvarez, en la Catedral de Guadalajara" target="_self">Así se vivió el ambiente afuera de la boda de Saúl El Canelo Álvarez, en la Catedral de Guadalajara</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/luis.beltran" title="Luis Gerardo Beltrán López">
										Luis Gerardo Beltrán López</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-22T20:00" data-timeago="2021-05-22T20:00">Hace 30 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/Soy-una-mujer-desperdiciada-asi-responde--Sheyla-Tadeo-sobre-su-actual-estado-civil--20210522-0274.html" title="&#034;Soy una mujer desperdiciada&#034;: así responde  Sheyla Tadeo sobre su actual estado civil " target="_self">
				<div>	
				<img src="/__export/1621734996438/sites/debate/img/2021/05/22/sheyla.png_1908519281.png" width="300" height="168" alt=""Soy una mujer desperdiciada": así responde la sinaloense Sheyla Tadeo sobre su actual estado civil"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/Soy-una-mujer-desperdiciada-asi-responde--Sheyla-Tadeo-sobre-su-actual-estado-civil--20210522-0274.html" title="&#034;Soy una mujer desperdiciada&#034;: así responde  Sheyla Tadeo sobre su actual estado civil " target="_self">"Soy una mujer desperdiciada": así responde  Sheyla Tadeo sobre su actual estado civil </a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/jorge.rodarte" title="Jorge Rodarte">
										Jorge Rodarte</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-22T19:52" data-timeago="2021-05-22T19:52">Hace 38 minutos</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/Cientos-de-personas-observan-la-llegada-del-Canelo-Alvarez-a-su-boda-en-la-Catedral-de-Guadalajara-20210522-0281.html" title="Cientos de personas observan la llegada del Canelo Álvarez a su boda en la Catedral de Guadalajara" target="_self">
				<div>	
				<img src="/__export/1621733232366/sites/debate/img/2021/05/22/canelo_alvarez.jpg_1908519281.jpg" width="300" height="168" alt="Cientos de personas observan la llegada del Canelo Álvarez a su boda en la Catedral de Guadalajara"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/Cientos-de-personas-observan-la-llegada-del-Canelo-Alvarez-a-su-boda-en-la-Catedral-de-Guadalajara-20210522-0281.html" title="Cientos de personas observan la llegada del Canelo Álvarez a su boda en la Catedral de Guadalajara" target="_self">Cientos de personas observan la llegada del Canelo Álvarez a su boda en la Catedral de Guadalajara</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/maria.haro" title="Lupita Haro">
										Lupita Haro</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-22T19:26" data-timeago="2021-05-22T19:26">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/A-cuatro-anos-del-atentado-en-Manchester-Ariana-Grande-dedica-un-mensaje-a-las-victimas-20210522-0273.html" title="A cuatro años del atentado en Manchester, Ariana Grande dedica un mensaje a las víctimas" target="_self">
				<div>	
				<img src="/__export/1621730973971/sites/debate/img/2021/05/22/ariana_grande_2_crop1621730920270.jpg_1908519281.jpg" width="300" height="168" alt="El mensaje de Ariana Grande a las víctimas en Manchester"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/A-cuatro-anos-del-atentado-en-Manchester-Ariana-Grande-dedica-un-mensaje-a-las-victimas-20210522-0273.html" title="A cuatro años del atentado en Manchester, Ariana Grande dedica un mensaje a las víctimas" target="_self">A cuatro años del atentado en Manchester, Ariana Grande dedica un mensaje a las víctimas</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/luis.beltran" title="Luis Gerardo Beltrán López">
										Luis Gerardo Beltrán López</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-22T18:58" data-timeago="2021-05-22T18:58">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/El-influencer-Mario-Aguilar-posa-con-su-novio-dice-cuanto-lo-quiere-pero-no-muestra-el-rostro-de-el-20210522-0259.html" title="El influencer Mario Aguilar posa con su novio, dice cuánto lo quiere, pero no muestra el rostro de él" target="_self">
				<div>	
				<img src="/__export/1621729174480/sites/debate/img/2021/05/22/mario_aguilar_instagram.png_1908519281.png" width="300" height="168" alt="El influencer Mario Aguilar posa con su novio, dice cuánto lo quiere, pero no muestra el rostro de él"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/El-influencer-Mario-Aguilar-posa-con-su-novio-dice-cuanto-lo-quiere-pero-no-muestra-el-rostro-de-el-20210522-0259.html" title="El influencer Mario Aguilar posa con su novio, dice cuánto lo quiere, pero no muestra el rostro de él" target="_self">El influencer Mario Aguilar posa con su novio, dice cuánto lo quiere, pero no muestra el rostro de él</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/jorge.rodarte" title="Jorge Rodarte">
										Jorge Rodarte</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-22T18:35" data-timeago="2021-05-22T18:35">Hace 1 hora</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/Asi-de-bella-luce-Africa-Zavala-en-su-reaparicion-en-las-telenovelas-en-Vencer-el-pasado-y-luce-cuerpazo-20210522-0241.html" title="Así de bella luce África Zavala en su reaparición en las telenovelas en Vencer el pasado y luce cuerpazo" target="_self">
				<div>	
				<img src="/__export/1621726367264/sites/debate/img/2021/05/22/xfrica_zavala_actriz.png_1908519281.png" width="300" height="168" alt="Así de bella luce África Zavala en su reaparición en las telenovelas en Vencer el pasado y luce cuerpazo"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/Asi-de-bella-luce-Africa-Zavala-en-su-reaparicion-en-las-telenovelas-en-Vencer-el-pasado-y-luce-cuerpazo-20210522-0241.html" title="Así de bella luce África Zavala en su reaparición en las telenovelas en Vencer el pasado y luce cuerpazo" target="_self">Así de bella luce África Zavala en su reaparición en las telenovelas en Vencer el pasado y luce cuerpazo</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/jorge.rodarte" title="Jorge Rodarte">
										Jorge Rodarte</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-22T17:55" data-timeago="2021-05-22T17:55">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/Geru-y-su-Legion-7-lanza-su-nuevo-EP-Asi-soy-con-temas-impregnados-de-alegria-y-sentimiento-20210522-0246.html" title="Geru y su Legión 7 lanza su nuevo EP &#034;Así soy&#034;, con temas impregnados de alegría y sentimiento" target="_self">
				<div>	
				<img src="/__export/1621727582704/sites/debate/img/2021/05/22/geru-garcia_crop1621727582064.jpg_1908519281.jpg" width="300" height="168" alt="Geru y su Legión 7 lanza su nuevo EP "Así soy", con temas impregnados de alegría y sentimiento"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/Geru-y-su-Legion-7-lanza-su-nuevo-EP-Asi-soy-con-temas-impregnados-de-alegria-y-sentimiento-20210522-0246.html" title="Geru y su Legión 7 lanza su nuevo EP &#034;Así soy&#034;, con temas impregnados de alegría y sentimiento" target="_self">Geru y su Legión 7 lanza su nuevo EP "Así soy", con temas impregnados de alegría y sentimiento</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/finzunza" title="Francisco Inzunza">
										Francisco Inzunza</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-22T17:55" data-timeago="2021-05-22T17:55">Hace 2 horas</time>
			</div>
		</div>
</article></div>
	<div class="col col_4">
			<article class="news--box news--56-0 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/show/Programacion-de-tv-Canal-7-de-este-domingo-23-de-mayo-de-2021-20210522-0245.html" title="Programación de tv Canal 7 de este domingo 23 de mayo de 2021" target="_self">
				<div>	
				<img src="/__export/1614815460195/sites/debate/img/2021/03/03/canal_7.jpg_1908519281.jpg" width="300" height="168" alt="Programación de tv Canal 7 de este domingo 23 de mayo de 2021"/>
					</div>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/show/" title="Ver mas noticias en Show" class="news__section">Show</a>
			<h2 class="news__title">
			<a href="/show/Programacion-de-tv-Canal-7-de-este-domingo-23-de-mayo-de-2021-20210522-0245.html" title="Programación de tv Canal 7 de este domingo 23 de mayo de 2021" target="_self">Programación de tv Canal 7 de este domingo 23 de mayo de 2021</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/maria.haro" title="Lupita Haro">
										Lupita Haro</a>	
								</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2021-05-22T17:29" data-timeago="2021-05-22T17:29">Hace 3 horas</time>
			</div>
		</div>
</article></div>
	<div class="loading" data-onscroll="/ajax/get_article_section_news.html" data-size="15" data-page="2" data-section="show" data-path="/contenidos/2021/05/22/noticia_0292.html" data-publication="8">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
					</div>	
				</div>
				<div data-fixaboxend="bannerb"></div>
			</div>	
			
		</div>
							
	</article>
	
<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<form class="subscribe" method="GET" action="/ajax/suscribete.html" novalidate>
	<h2 class="subscribe__title">Recibe todas las noticias en tu e-mail</h2>
	
	<p class="subscribe__subtitle">Todo lo que necesitas saber para comenzar tu día</p>
	
	<p class="subscribe__success"><span>¡Muchas gracias!</span> Ya estás suscrito a nuestro newsletter.</p>
	
	<fieldset class="subscribe__field">
		<input type="text" name="email" id="suscribe_email" />
		<label for="suscribe_email">Ingresa tu e-mail</label>		
		<button type="submit" class="subscribe__submit"><span class="icono icono--mail"></span></button>
	</fieldset>
	
	<div class="loading_subscribe">
		<span></span>
		<span></span>
		<span></span>
	</div>
	
	<span class="subscribe__hint"></span>
	
	<span class="subscribe__terms">Suscribirse implica aceptar los <a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">términos y condiciones</a></span>
	
</form></div>
				
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
				
					<img data-lazyload="https://assets.debate.com.mx/__export/1508771766000/sites/debate/arte/el-debate/logo-blanco.svg" width="113" height="25" alt="Logo"/>
				</a>
				<ul class="footer__links">
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				<li>
						<a href="https://tiendaeldebate.com/" title="Tienda">Tienda</a>
					</li>
				</ul>
				
			</div>		
			<div class="footer__social">
				<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" class="icono icono--facebook" rel="noopener" target="_blank"></a>
				<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" class="icono icono--twitter" rel="noopener" target="_blank"></a>
				<a href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Siguenos en Youtube" class="icono icono--youtube" rel="noopener" target="_blank"></a>
				<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" class="icono icono--instagram" rel="noopener" target="_blank"></a>					
			</div>	
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<div class="footer__sites container">
				<div class="footer__logo--media">
					<a href="https://www.debate.com.mx/mediakit/" title="Debate" target="_blank" rel="nofollow"><amp-img src="/__export/1606246766216/sites/debate/arte/el-debate/logo_debatemedia.svg" width="132" height="17" layout="fixed"></amp-img></a>
				</div>
				<ul class="menu__links--footer">	
						<li>
									<a href="https://www.albat.com/" title="Al Bat" target="_blank">Al Bat</a>
								</li>
							<li>
									<a href="https://www.bigfish.mx/" title="Big Fish" target="_blank">Big Fish</a>
								</li>
							<li>
									<a href="https://www.bunko.pet/" title="Bunko" target="_blank">Bunko</a>
								</li>
							<li>
									<a href="https://www.cardamomo.news/" title="Cardamomo" target="_blank">Cardamomo</a>
								</li>
							<li>
									<a href="https://www.chispa.tv/" title="Chispa" target="_blank">Chispa</a>
								</li>
							<li>
									<a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a>
								</li>
							<li>
									<a href="https://www.egames.news/" title="eGames" target="_blank">eGames</a>
								</li>
							<li>
									<a href="https://www.enpareja.com/" title="En Pareja" target="_blank">En Pareja</a>
								</li>
							<li>
									<a href="https://explica.me/" title="Explica" target="_blank">Explica</a>
								</li>
							<li>
									<a href="https://www.fitguru.training/" title="Fit Guru" target="_blank">Fit Guru</a>
								</li>
							<li>
									<a href="https://www.geekmi.news/" title="Geekmi" target="_blank">Geekmi</a>
								</li>
							<li>
									<a href="https://www.glamstar.news/" title="Glamstar" target="_blank">Glamstar</a>
								</li>
							<li>
									<a href="https://www.guapa.style/" title="Guapa!" target="_blank">Guapa!</a>
								</li>
							<li>
									<a href="https://www.lasirena.la/" title="La Sirena" target="_blank">La Sirena</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.com/" title="Mi Bolsillo" target="_blank">Mi Bolsillo</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.co/" title="Mi Bolsillo Co" target="_blank">Mi Bolsillo Co</a>
								</li>
							<li>
									<a href="https://www.mibolsillo.us/" title="Mi Bolsillo Us" target="_blank">Mi Bolsillo Us</a>
								</li>
							<li>
									<a href="https://www.mitrabajo.news/" title="Mi Trabajo" target="_blank">Mi Trabajo</a>
								</li>
							<li>
									<a href="https://www.nacionflix.com/" title="Nación Flix" target="_blank">Nación Flix</a>
								</li>
							<li>
									<a href="https://www.nacionrex.com/" title="Nación Rex" target="_blank">Nación Rex</a>
								</li>
							<li>
									<a href="https://www.random.news/" title="Random" target="_blank">Random</a>
								</li>
							<li>
									<a href="https://www.robotina.us/" title="Robotina" target="_blank">Robotina</a>
								</li>
							<li>
									<a href="https://www.show.news/" title="Show" target="_blank">Show</a>
								</li>
							<li>
									<a href="https://www.shownews.today/" title="Show News" target="_blank">Show News</a>
								</li>
							<li>
									<a href="https://www.soundpark.news/" title="Sound Park" target="_blank">Sound Park</a>
								</li>
							<li>
									<a href="https://www.soyaire.com/" title="Soy Aire" target="_blank">Soy Aire</a>
								</li>
							<li>
									<a href="https://www.soycarmin.com/" title="Soy Carmín" target="_blank">Soy Carmín</a>
								</li>
							<li>
									<a href="https://www.soyfutbol.com/" title="Soy Futbol" target="_blank">Soy Futbol</a>
								</li>
							<li>
									<a href="https://www.soynomada.news/" title="Soy Nómada" target="_blank">Soy Nómada</a>
								</li>
							<li>
									<a href="https://www.soyvida.com/" title="Soy Vida" target="_blank">Soy Vida</a>
								</li>
							<li>
									<a href="https://www.tonica.la/" title="Tónica" target="_blank">Tónica</a>
								</li>
							<li>
									<a href="https://www.ultimominuto.news/" title="Último Minuto" target="_blank">Último Minuto</a>
								</li>
							</ul>		
					</div>
		</div>
	</div>
	<div class="footer__copy">
		<div class="row">
			<p>&copy; Copyright <span class="footer__copy__site"></span>. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303642000/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png" width="150" height="52" alt="Logo Iconosur" />
				</a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1502303634000/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
				<a href="https://www.comscore.com/lat/" title="Comscore | News Information" target="_blank" rel="nofollow">
					<img data-lazyload="https://assets.debate.com.mx/__export/1569619379984/sites/debate/arte/el-debate/footer/comscore-news.png" width="150" height="52" alt="Logo CMS MEDIOS" />
				</a>
			</div>
		</div>
	</div>
</footer><nav class="navigation">
	<div class="row">
		<button type="button" class="navigation__close" aria-label="Cerrar menu"></button>
		<a href="/" title="Volver al inicio" class="navigation__logo"></a>
	</div>
	<div class="row">
		<div class="row__container">
			
			
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">lugares</h4>
				</div>
				<ul class="menu ">	
					<li class="menu__item ">
						<a href="/seccion/culiacan/" data-edition="mexico" title="Culiacán" target="_self">Culiacán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/losmochis/" data-edition="mexico" title="Los Mochis" target="_self">Los Mochis</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mazatlan/" data-edition="mexico" title="Mazatlán" target="_self">Mazatlán</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guasave/" data-edition="mexico" title="Guasave" target="_self">Guasave</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guamuchil/" data-edition="mexico" title="Guamúchil" target="_self">Guamúchil</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/navolato/" data-edition="mexico" title="Navolato" target="_self">Navolato</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cdmx/" data-edition="mexico" title="CDMX" target="_self">CDMX</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estado-de-mexico/" data-edition="mexico" title="Estado de México" target="_self">Estado de México</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/guadalajara/" data-edition="mexico" title="Guadalajara" target="_self">Guadalajara</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/monterrey/" data-edition="mexico" title="Monterrey" target="_self">Monterrey</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estados/" data-edition="mexico" title="Estados" target="_self">Estados</a>
					</li>
					<li class="menu__item ">
						<a href="/usa/" data-edition="usa" title="USA" target="_self">USA</a>
					</li>
					<li class="menu__item ">
						<a href="/america/" data-edition="america" title="América" target="_self">América</a>
					</li>
					<li class="menu__item ">
						<a href="/sinaloa/" data-edition="sinaloa" title="sinaloa" target="_self">Sinaloa</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/mundo/" data-edition="mexico" title="Mundo" target="_self">Mundo</a>
					</li>
					<li class="menu__item ">
						<a href="/" data-edition="mexico" title="México" target="_self">México</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="menu__top">
					<h4 class="menu__title">secciones</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/seccion/politica/" data-edition="mexico" title="Política" target="_self">Política</a>
					</li>
					<li class="menu__item ">
                        			<a href="/noticias-de-hoy/" data-edition="mexico" title="Noticias de Hoy" target="_self">Noticias de Hoy</a>
                    			</li>
 
					<li class="menu__item ">
						<a href="/seccion/economia/" data-edition="mexico" title="Economía" target="_self">Economía</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/migracion/" data-edition="mexico" title="Migración" target="_self">Migración</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/opinion/" data-edition="mexico" title="Opinión" target="_self">Opinión</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cartones/" data-edition="mexico" title="Cartones" target="_self">Cartones</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/policiaca/" data-edition="mexico" title="Policiaca" target="_self">Policiaca</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/show/" data-edition="mexico" title="Show" target="_self">Show</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/videos/" data-edition="mexico" title="Videos" target="_self">Videos</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/historias/" data-edition="mexico" title="Historias" target="_self">Historias</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/cultura/" data-edition="mexico" title="Cultura" target="_self">Cultura</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/tecnologia/" data-edition="mexico" title="Tecnología" target="_self">Tecnología</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/recetas/" data-edition="mexico" title="Recetas" target="_self">Recetas</a>
					</li>
				</ul>
			
				<ul class="menu ">
					
					<li class="menu__item ">
						<a href="/seccion/prevenir/" data-edition="mexico" title="Prevenir" target="_self">Prevenir</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/salud/" data-edition="mexico" title="Salud" target="_self">Salud</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/gourmet/" data-edition="mexico" title="Gourmet" target="_self">Gourmet</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/estiloyvida/" data-edition="mexico" title="Estilo y Vida" target="_self">Estilo y Vida</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/sociales/" data-edition="mexico" title="Sociales" target="_self">Sociales</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/perfiles/" data-edition="mexico" title="Perfiles" target="_self">Perfiles</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/insolito/" data-edition="mexico" title="Insólito" target="_self">Insólito</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viral/" data-edition="mexico" title="Viral" target="_self">Viral</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte/" data-edition="mexico" title="Deporte" target="_self">Deporte</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/deporte-amateur/" data-edition="mexico" title="Deporte Amateur" target="_self">Deporte Amateur</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/viajes/" data-edition="mexico" title="Viajes" target="_self">Viajes</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/agro/" data-edition="mexico" title="AGRO" target="_self">Agro</a>
					</li>
					<li class="menu__item ">
						<a href="/seccion/consejos/" data-edition="mexico" title="Consejos" target="_self">Consejos</a>
					</li>
				</ul>
			</div>
			<div class="col col_3">
				<div class="menu__top">
					<h4 class="menu__title">servicios</h4>
				</div>
				<ul class="menu ">
					<li class="menu__item ">
						<a href="/mediakit/" data-edition="mexico" title="Media Kit" target="_self">Media Kit</a>
					</li>
					<li class="menu__item ">
						<a href="https://eldebate.pressreader.com/"  title="Edición Impresa" target="_blank">Edición Impresa</a>
					</li>
					<li class="menu__item ">
						<a href="https://clasificados.debate.com.mx/"  title="Clasificados" target="_blank">Clasificados</a>
					</li>
					<li class="menu__item ">
						<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5"  title="Facturación" target="_blank">Facturación</a>
					</li>
					<li class="menu__item ">
						<a href="https://tiendaeldebate.com/"  title="Tienda el debate" target="_blank">Tienda el debate</a>
					</li>
				</ul>
				<div class="menu__top menu__top--social">
					<h4 class="menu__title">Síguenos </h4>
				</div>
				<ul class="navigation__social">
					<li>
						<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
					</ul>	
			</div>						
		
		</div>
			
	</div>
	<div class="navigation__footer">
		<div class="row">
			<ul>
				<li>
						<a href="https://www.debate.com.mx/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/mediakit/" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/derecho-de-replica.html" title="Derecho de Réplica">Derecho de Réplica</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/site/nuestros-principios.html" title="Nuestros principios">Nuestros principios</a>
					</li>
				<li>
						<a href="https://www.debate.com.mx/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				</ul>			
		</div>
	</div>
</nav>
<div class="boxpush">
	<img class="boxpush__img" src="/__export/1592921902666/sites/debate/arte/el-debate/desktop/img_push_ilustracion.png" >
	<h3 class="boxpush__title">No te pierdas las últimas noticias</h3>
	<p class="boxpush__desc">Suscríbete a las notificaciones y entérate de todo</p>
	<div class="boxpush__footer">
		<button type="button" class="boxpush__suscribe click__push">Suscribirme</button>
		<button type="button" class="boxpush__cancel">No, gracias</button>
	</div>
</div></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1615471820827/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article-Vendor.js"></script>
			<script type="text/javascript" src="/__export/1615485543292/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/Article.min.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript" src="https://assets.debate.com.mx/__export/1598388280593/system/modules/com.tfsla.sitio.debate.40/es/desktop/resources/scripts/PushFirebase.js" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGZVLMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
data-slot="/194203752/ElDebate_Desktop_Articulo_Zocalo"
data-multi-size="728x90"
data-multi-size-validation="false" data-loading-strategy="3" json='{"targeting":{"seccion":["show","news"]}}'
 rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "16717428"}, "criteo": {"NETWORK_ID": 8301},"indexexchange": {"SITE_ID": "417148"}}, "timeoutMillis": 950}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAyMS8wNS8yMi9ub3RpY2lhXzAyOTIuaHRtbA==" /></body>
	</html>