<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>EL DEBATE pinta sonrisas | EL DEBATE</title>
<meta name="description" content="Personal de esta casa editora organiza ameno convivo para los ni&amp;ntilde;os del albergue infantil Mi &amp;Aacute;ngel de la Guarda" />
<meta name="news_keywords" content="albergue infantil Mi Ángel de la Guarda">
<meta property="fb:pages" content="154988570902" />
<meta property="fb:app_id" content="893565463996783" />
<meta property="og:title" content="EL DEBATE pinta sonrisas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.debate.com.mx/sociales/EL-DEBATE-pinta-sonrisas-20180107-0276.html" />
<meta property="og:description" content="Personal de esta casa editora organiza ameno convivo para los ni&amp;ntilde;os del albergue infantil Mi &amp;Aacute;ngel de la Guarda" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL DEBATE" />
<meta property="og:image" content="https://www.debate.com.mx/__export/1515374320247/sites/debate/img/2018/01/07/dsc_2211_opt.jpg_2024461655.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="EL DEBATE pinta sonrisas">
<meta name="twitter:site" content="eldebate" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/eldebate" />
<meta name="twitter:domain" content="https://www.debate.com.mx">
<meta name="twitter:description" content="Personal de esta casa editora organiza ameno convivo para los ni&amp;ntilde;os del albergue infantil Mi &amp;Aacute;ngel de la Guarda">
<meta name="twitter:image" content="https://www.debate.com.mx/__export/1515374320247/sites/debate/img/2018/01/07/dsc_2211_opt.jpg_2084490520.jpg" />
	<link rel="canonical" href="https://www.debate.com.mx/sociales/EL-DEBATE-pinta-sonrisas-20180107-0276.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL DEBATE" href="https://www.debate.com.mx/rss/feed.xml" />
<!-- Add to homescreen for Chrome on Android -->
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL DEBATE" />
<link rel="icon" sizes="192x192" href="/__export/1513187264000/sites/debate/arte/el-debate/apps/favicon.png_2040392579.png" />
<!-- Add to homescreen for Safari on iOS -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#004cd5" />
<meta name="apple-mobile-web-app-title" content="EL DEBATE">
<link rel="apple-touch-icon" href="/__export/1510483486000/sites/debate/arte/el-debate/apps/precomposed.png_285119621.png">
<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1510483486000/sites/debate/arte/el-debate/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#004cd5">
<!-- Color the status bar on mobile devices -->
<meta name="theme-color" content="#004cd5" />


<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-1115305-1', 'auto' );
ga( 'send', 'pageview' );
</script>
<!-- End Google Analytics -->
<link href="/__export/1514039261645/system/modules/com.tfsla.sitio.debate/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.debate.com.mx/amp/sociales/EL-DEBATE-pinta-sonrisas-20180107-0276.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.debate.com.mx/sociales/EL-DEBATE-pinta-sonrisas-20180107-0276.html"},"headline":"EL DEBATE pinta sonrisas","image":{"@type":"ImageObject","url":"https://www.debate.com.mx/__export/1515374320247/sites/debate/img/2018/01/07/dsc_2211_opt.jpg","height":"700","width":"700"},"datePublished":"2018-01-07T06:09:16 -0700","dateModified":"2018-01-07T06:09:00 -0700","author":{"@type":"Person","name":"itzcheltrodriguez"},"publisher":{"@type":"Organization","name":"EL DEBATE","logo":{"@type":"ImageObject","url":"https://www.debate.com.mx/export/sites/debate/arte/el-debate/apps/amp.png","width":"600","height":"60"}},"articleSection":"Sociales","description":"Personal de esta casa editora organiza ameno convivo para los ni&ntilde;os del albergue infantil Mi &Aacute;ngel de la Guarda"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="82018010702760"> <meta name="cXenseParse:recs:publishtime" content="2018-01-07T06:09:16.231.-0700">
			<meta name="article:modified_time" content="2018-01-07T06:55:21.372.-0700">
			<meta name="cXenseParse:recs:seccion" content="sociales">
			<meta name="cXenseParse:seccion" content="sociales">	
			<link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
		</head>

		<body class="page-news sociales">
			
			<header class="header">
	
	<button class="header__toggle" type="button">
		<span class="trigger"></span>
		<span class="text">Secciones</span>
	</button>
	
	<a class="header__logo" href="/" title="Volver al inicio">
		<img src="/export/sites/debate/arte/el-debate/logo.svg" /><img class="sticky"  src="/export/sites/debate/arte/el-debate/logo-blanco.svg" width="auto" height="33" />
	</a>
	
	<div class="header__actions">
		<button class="header__search-button icono icono--search_cool" type="button"></button>
		<ul class="header__social">
			<li>
				<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
			</li>
			</ul>
	</div>
	<form class="header__search-form" action="/buscar.html" method="GET">
		<fieldset>
			<button class="icono icono--search_cool" type="submit"></button>
			<input type="text" name="search" placeholder="Buscar" />
			<button class="icono icono icono--cross" type="button"></button>
		</fieldset>
	</form>
	
	<nav class="navigation">
		<div class="row">
			<a class="header__logo" href="/" title="Volver al inicio">
				<img  src="/export/sites/debate/arte/el-debate/logo-blanco.svg" width="auto" height="33" />
			</a>
			<button class="icono icono icono--cross" type="button"></button>
		
			<ul class="navigation__sections">
				<li>
					<a href="/seccion/mexico/" title="Ir a la sección México" class="mexico">
						<span class="text">México</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/sinaloa/" title="Ir a la sección Sinaloa" class="sinaloa">
						<span class="text">Sinaloa</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/guadalajara/" title="Ir a la sección Guadalajara" class="guadalajara">
						<span class="text">Guadalajara</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/monterrey/" title="Ir a la sección Monterrey" class="monterrey">
						<span class="text">Monterrey</span>
						<span class="button">Ver más</span>
					</a>
				</li>
			</ul>
			<div class="navigation__columns">
				<ul class="navigation__column">
					<li>
						<a href="/seccion/ahora/" title="Ahora">Ahora</a>
						</li>
					<li>
						<a href="/seccion/mazatlan/" title="Mazatlán">Mazatlán</a>
						</li>
					<li>
						<a href="/seccion/culiacan/" title="Culiacán">Culiacán</a>
						</li>
					<li>
						<a href="/seccion/guamuchil/" title="Guamúchil">Guamúchil</a>
						</li>
					<li>
						<a href="/seccion/guasave/" title="Guasave">Guasave</a>
						</li>
					<li>
						<a href="/seccion/losmochis/" title="Los Mochis">Los Mochis</a>
						</li>
					<li>
						<a href="/seccion/politica/" title="Política">Política</a>
						</li>
					<li>
						<a href="/seccion/policiaca/" title="Policíaca">Policíaca</a>
						</li>
					<li>
						<a href="/seccion/deporte/" title="Deporte">Deporte</a>
						</li>
					</ul>
					<ul class="navigation__column">
					<li>
						<a href="/seccion/videos/" title="Videos">Videos</a>
						</li>
					<li>
						<a href="/seccion/trending/" title="Trending">Trending</a>
						</li>
					<li>
						<a href="/seccion/sexyeinsolito/" title="Sexy e insólito">Sexy e insólito</a>
						</li>
					<li>
						<a href="/seccion/prevenir/" title="Prevenir">Prevenir</a>
						</li>
					<li>
						<a href="/seccion/opinion/" title="Opinión">Opinión</a>
						</li>
					<li>
						<a href="/seccion/cartones/" title="Cartones">Cartones</a>
						</li>
					<li>
						<a href="/seccion/economia/" title="Economía">Economía</a>
						</li>
					<li>
						<a href="/seccion/mundo/" title="Mundo">Mundo</a>
						</li>
					<li>
						<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
						</li>
					</ul>
					<ul class="navigation__column">
					<li>
						<a href="/seccion/multimedia/" title="Multimedia">Multimedia</a>
						</li>
					<li>
						<a href="/seccion/digital/" title="Digital">Digital</a>
						</li>
					<li>
						<a href="/seccion/show/" title="Show">Show</a>
						</li>
					<li>
						<a href="/seccion/salud/" title="Salud">Salud</a>
						</li>
					<li>
						<a href="/seccion/estiloyvida/" title="Estilo y vida">Estilo y vida</a>
						</li>
					<li>
						<a href="/seccion/gourmet/" title="Gourmet ">Gourmet </a>
						</li>
					<li class="active">
						<a href="/seccion/sociales/" title="Sociales ">Sociales </a>
						</li>
					<li>
						<a href="/seccion/perfiles/" title="Perfiles">Perfiles</a>
						</li>
					<li>
						<a href="/seccion/viajes/" title="Viajes">Viajes</a>
						</li>
					<li>
						<a href="/seccion/cultura/" title="Cultura">Cultura</a>
						</li>
					</ul>
					<div class="navigation__column">
					<ul>
						<li>
								<a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a>
							</li>
						<li>
								<a href="http://epaper.debate.com.mx/suscripciones/default.asp" title="Edición Impresa" target="_blank">Edición Impresa</a>
							</li>
						<li>
								<a href="http://servifact.com.mx/descarga/Default.aspx?rfcemisor=EDE000301QT5" title="Facturación" target="_blank">Facturación</a>
							</li>
						</ul>
					<div class="suscribevertical">
	<div class="suscribevertical__header">
		<h2 class="suscribevertical__title">Suscríbete</h2>
	</div>
	<div class="suscribevertical__content">
		<form class="suscribevertical__form" action="" method="" novalidate>
		<h4 class="suscribevertical__formtitle">Recibe las últimas noticias en tu casilla de E-mail</h4>
			<fieldset class="suscribevertical__fieldset">
				<input placeholder="E-mail" type="email" name="" />
				<button class="icono icono--mail_outline" type="submit"></button>
			</fieldset>
			<p class="suscribevertical__hint">Registrarse implica aceptar los <a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
		</form>
	</div>
</div></div>
			</div>
			<ul class="navigation__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/periodicoeldebate/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/eldebate" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCf7fITs6bd_DMb7A39__j5g?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/eldebate/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<div class="navigation__footer">
				<ul>
					<li>
							<a href="/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
						</li>
					<li>
							<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						</li>
					<li>
							<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
						</li>
					<li>
							<a href="/pages/nuestros-productos.html" title="Nuestros Productos">Nuestros Productos</a>
						</li>
					<li>
							<a href="/pages/contacto.html" title="Contáctenos">Contáctenos</a>
						</li>
					<li>
							<a href="/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
						</li>
					<li>
							<a href="/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
						</li>
					</ul>
				<p>&copy; 2015 Empresas EL DEBATE, SA de CV.</p>
			</div>
		</div>
	</nav>
</header><main class="site-main">
				<article class="newsfull sociales" data-path="/contenidos/2018/01/07/noticia_0276.html" data-url="/sociales/EL-DEBATE-pinta-sonrisas-20180107-0276.html" data-title="EL DEBATE pinta sonrisas">
		<div class="row">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/sociales/" title="Ir a la sección Sociales">Sociales</a>
				<h1 class="newsfull__title">EL DEBATE pinta sonrisas</h1>
				
				<div class="newsfull__excerpt">
						Personal de esta casa editora organiza ameno convivo para los ni&ntilde;os del albergue infantil Mi &Aacute;ngel de la Guarda</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<div class="newsfull__author-images">
								<a href="/staff/itzchelt.rodriguez" title="Ver perfil de itzchelt rodriguez">
												<img src="/export/system/cmsMedios/users/x/x20170605_145719206_crop1496696253060_20170606_151725688.jpg_24156201.jpg" alt="Avatar de itzchelt rodriguez" width="60" height="60" />
												</a>
										</div>
								<p class="newsfull__author">Por:
									<a href="/staff/itzchelt.rodriguez" title="itzchelt rodriguez">
												itzchelt rodriguez</a>	
										</p>
									<time class="newsfull__time" datetime="2018-01-07T18:09">07 de Enero 2018 · 18:09 hs</time>
						</div>
					<div class="newsfull__share">
						<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/sociales/EL-DEBATE-pinta-sonrisas-20180107-0276.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
						<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/sociales/EL-DEBATE-pinta-sonrisas-20180107-0276.html"></a>
						<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/sociales/EL-DEBATE-pinta-sonrisas-20180107-0276.html" data-title="EL DEBATE pinta sonrisas"></a>
						<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/sociales/EL-DEBATE-pinta-sonrisas-20180107-0276.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail_outline" target="_blank" rel="noopener"></a>
						<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://www.debate.com.mx/sociales/EL-DEBATE-pinta-sonrisas-20180107-0276.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
					</div>
				</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">				
					<div class="banner"><amp-ad width=300 height=250 type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR1"></amp-ad></div><div data-asyncload="/ajax/asyncload_news_lo_ultimo.html" data-newspath="/contenidos/2018/01/07/noticia_0276.html"></div>								
					<div class="boxfixed"><amp-ad width=300 height=600   type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_HP1"></amp-ad></div></aside>
			<div class="col__main">
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="726.0" data-height="404.0">
							<img data-index="" src="/__export/1515374320247/sites/debate/img/2018/01/07/dsc_2211_opt.jpg_539665225.jpg" width="695" height="521" alt="Albergue infantil Mi Ángel de la Guarda" data-full="/__export/1515374320247/sites/debate/img/2018/01/07/dsc_2211_opt.jpg_268153377.jpg" data-size="w:726,h:404" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Albergue infantil Mi Ángel de la Guarda</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					<div class="newsfull__share">
							<div class="newsfull__share-buttons">
								<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.debate.com.mx/sociales/EL-DEBATE-pinta-sonrisas-20180107-0276.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
								<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.debate.com.mx/sociales/EL-DEBATE-pinta-sonrisas-20180107-0276.html"></a>
								<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.debate.com.mx/sociales/EL-DEBATE-pinta-sonrisas-20180107-0276.html" data-title="EL DEBATE pinta sonrisas"></a>
								<a href="mailto:?body=Lee esta noticia https://www.debate.com.mx/sociales/EL-DEBATE-pinta-sonrisas-20180107-0276.html&subjet=Te comparto esta noticia de EL DEBATE " title="Compartir en Email" class="icono icono--mail_outline" target="_blank" rel="noopener"></a>
								<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://www.debate.com.mx/sociales/EL-DEBATE-pinta-sonrisas-20180107-0276.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
							</div>
						</div>
					<div class="newsfull__body">
						
						<p>Mazatl&aacute;n, Sinaloa. Llenos de alegr&iacute;a y con mucho entusiasmo, 35 ni&ntilde;os del albergue infantil Mi &Aacute;ngel de la Guarda recibieron al personal de diversas &aacute;reas de esta casa editora, que impulsado por la Fundaci&oacute;n EL DEBATE, lleg&oacute; a pintar una sonrisa en sus rostros con un convivio en honor del D&iacute;a de Reyes.</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="386" data-size="w:726,h:386" data-width="726" hspace="5" src="/export/sites/debate/img/2018/01/07/dsc_2101_opt.jpg_1183692649.jpg" title="" vspace="5" /><figcaption>Una gran celebraci&oacute;n se realiz&oacute; en el patio del albergue.</figcaption></figure></div><p>La coordinadora de la instituci&oacute;n, Liliana Ruiz, agradeci&oacute; el noble gesto hacia los peque&ntilde;os en esta fecha tan significativa. Pizza, refresco y dulces deleitaron los ni&ntilde;os, y al finalizar, recibieron regalos que los trabajadores de EL DEBATE les enviaron.</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="487" data-size="w:726,h:487" data-width="726" hspace="5" src="/export/sites/debate/img/2018/01/07/dsc_2177_opt.jpg_2072119851.jpg" title="" vspace="5" /><figcaption>Rosa Ofelia Alvarado  dando un lindo obsequio y dulces a este nene.</figcaption></figure></div><p> </p><div class="banner"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR2"></amp-ad></div><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="426" data-size="w:726,h:426" data-width="726" hspace="5" src="/export/sites/debate/img/2018/01/07/dsc_2169_opt.jpg_1899421424.jpg" title="" vspace="5" /><figcaption>Laura D&iacute;az apapach&oacute; al ni&ntilde;o.</figcaption></figure></div><p> </p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="549" data-size="w:726,h:549" data-width="726" hspace="5" src="/export/sites/debate/img/2018/01/07/dsc_2184_opt.jpg_1448013326.jpg" title="" vspace="5" /><figcaption>Juan Pescador hizo feliz a un peque&ntilde;o.</figcaption></figure></div><p> </p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="404" data-size="w:726,h:404" data-width="726" hspace="5" src="/export/sites/debate/img/2018/01/07/dsc_2211_opt_1.jpg_1840316080.jpg" title="" vspace="5" /><figcaption>Al recibir sus regalos de inmediato se pusieron a jugar.</figcaption></figure></div><p>Para agradecer el  ameno momento, los nenes interpretaron una bonita melod&iacute;a y gritaron “¡Gracias!”.</p><section class="tags">
								<span class="tags__text">En esta nota:</span>
								<ul class="tags__content">
									<li><span>albergue infantil Mi Ángel de la Guarda</span></li>
										</ul>
							</section>
						</div>
				</div>
			</div>
			
		</div>
		
		<div class="fixedelementsend"></div>
		<div class="newsfull__footer">
			<div class="row">
				<div class="col__aside"></div>
				<div class="col__main">
					<div data-asyncload="/ajax/asyncload_news_readmore_manual.html" data-newsPath="/contenidos/2018/01/07/noticia_0276.html"></div>
					<div class="comments">
							<div class="comments__header">
								<h3 class="comments__title">Comentarios</h3>
							</div>
							<div class="comments__content">
								<div class="fb-comments" data-href="https://www.debate.com.mx/sociales/EL-DEBATE-pinta-sonrisas-20180107-0276.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
					    </div>
					</div>
			</div>
			
			<div class="row">
				<div class="col__aside">					
						<div class="banner"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_MR3"></amp-ad></div></div>
				<div class="col__main">
					<div class="mod relatednews">
		<div class="mod__header relatednews__header">
			<h3 class="mod__title relatednews__title">Te puede interesar</h3>
		</div> 			
		<div class="mod__content relatednews__content">
			<div class="row">
				<iframe src="https://mg.mgid.com/mghtml/framehtml/c/d/e/debate.com.mx.131706.html" width="100%" height="530px" frameborder="0" scrolling="no"></iframe>
			</div>
		</div>
	</div>
</div>
			</div>						
				<div class="banner banner--full banner--header"><amp-ad width=970 height=90  type="doubleclick"    data-slot="/194203752/ElDebate_Desktop_Articulo_LB1" data-multi-size="728x90"></amp-ad></div></div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2018/01/07/noticia_0280.html" data-index=""></div>
						<div data-related="/contenidos/2018/01/07/noticia_0269.html" data-index=""></div>
						<div data-related="/contenidos/2018/01/07/noticia_0265.html" data-index=""></div>
						<div data-related="/contenidos/2018/01/07/noticia_0263.html" data-index=""></div>
						</div>
					<footer class="footer">
	<div class="footer__top">
		<div class="row">
			<div class="footer__right">
				<div class="footer__suscribe">
					<h4>Conéctate con nosotros</h4>
					<div class="suscribevertical">
	<div class="suscribevertical__header">
		<h2 class="suscribevertical__title">Suscríbete</h2>
	</div>
	<div class="suscribevertical__content">
		<form class="suscribevertical__form" action="" method="" novalidate>
		<h4 class="suscribevertical__formtitle">Recibe las últimas noticias en tu casilla de E-mail</h4>
			<fieldset class="suscribevertical__fieldset">
				<input placeholder="E-mail" type="email" name="" />
				<button class="icono icono--mail_outline" type="submit"></button>
			</fieldset>
			<p class="suscribevertical__hint">Registrarse implica aceptar los <a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
		</form>
	</div>
</div></div>
			</div>
			<div class="footer__left">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img src="/export/sites/debate/arte/el-debate/logo-blanco.svg_955040788.svg" width="125" height="30" /></a>
				<ul class="footer__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Políticas de privacidad">Políticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/pages/nuestros-productos.html" title="Nuestros Productos">Nuestros Productos</a>
					</li>
				<li>
						<a href="/pages/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
					</li>
				<li>
						<a href="/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
					</li>
				</ul>
				<div class="footer__social">
					<div class="box-followvertical">
	<a href="https://www.facebook.com/periodicoeldebate/" title="Siguenos en Facebook" target="_blank" rel="noopener">
		<span class="icono icono--facebook"></span>
		<span class="text">Facebook</span>
	</a>
	<a href="https://twitter.com/eldebate" title="Siguenos en Twitter" target="_blank" rel="noopener">
		<span class="icono icono--twitter"></span>
		<span class="text">Twitter</span>
	</a>
	<a href="https://www.instagram.com/eldebate/" title="Siguenos en Instagram" target="_blank" rel="noopener">
		<span class="icono icono--instagram"></span>
		<span class="text">Instagram</span>
	</a>
	</div></div>
			</div>
			<ul class="footer__sites">
				<li>
					<a href="https://www.soycarmin.com/" title="Soy Cármin">
						<img src="/__export/1511448408000/sites/debate/arte/el-debate/desktop/logo_footer_soycarmin.png" width="auto" height="31" />
					</a>
				</li>
				<li>
					<a href="https://www.albat.com/" title="Al Bat">
						<img src="/__export/1511448407000/sites/debate/arte/el-debate/desktop/logo_footer_albat.png" width="auto" height="30" />
					</a>
				</li>
				<li>
					<a href="https://www.enpareja.com/" title="En Pareja">
						<img src="/__export/1511448407000/sites/debate/arte/el-debate/desktop/logo_footer_enpareja.png" width="auto" height="19" />
					</a>
				</li>
				<li>
					<a href="https://www.chispa.tv/" title="Chispa">
						<img src="/__export/1511448407000/sites/debate/arte/el-debate/desktop/logo_footer_chispa.png" width="auto" height="13" />
					</a>
				</li>
				<li>
					<a href="https://www.bigfish.mx/" title="Big Fish">
						<img src="/__export/1513870364246/sites/debate/arte/el-debate/desktop/logo_footer_bigfish.png" width="auto" height="37" />
					</a>
				</li>
				<li>
					<a href="https://www.nacionrex.com/" title="Nación Rex">
						<img src="/__export/1514508940147/sites/debate/arte/el-debate/desktop/logo_footer_nacionrex-20171228.png" width="auto" height="26" />
					</a>
				</li>
				<li>
					<a href="https://clasificados.debate.com.mx/" title="Clasificados El Debate">
						<img src="/__export/1511448407000/sites/debate/arte/el-debate/desktop/logo_footer_debateclasificados.png" width="auto" height="14" />
					</a>
				</li>
				</ul>
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<p>&copy; Copyright EL DEBATE. Todos los derechos reservados. <a href="/pages/politicas-de-privacidad.html" title="Ver las políticas de privacidad">Políticas de privacidad</a></p>
			<div class="footer__creator">
				<a href="https://www.comscore.com/" title="comScore" target="_blank" rel="noopener">
					<img src="/export/sites/debate/arte/el-debate/desktop/logo-comscore.png_226607181.png" width="278" height="42" alt="Logo comScore" /></a>
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/debate/arte/el-debate/desktop/logo-iconosur-blanco.png_307053971.png" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/debate/arte/el-debate/desktop/logo-tfsla-blanco.png_307053971.png" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1513818747000/system/modules/com.tfsla.sitio.debate/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:28996,hjsv:3};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1140720936898015807']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript">_atrk_opts ={atrk_acct:"Ib0Oe1awka008b",domain:"debate.com.mx",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="*" /></noscript>
<script type="text/javascript">
var _sf_async_config={};_sf_async_config.uid = 52535;_sf_async_config.domain = 'debate.com.mx';_sf_async_config.useCanonical = true;_sf_async_config.title = 'EL DEBATE pinta sonrisas';_sf_async_config.sections = 'Sociales';_sf_async_config.authors = 'itzchelt rodriguez';
(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>
<script type="application/javascript" src="https://www5.smartadserver.com/ac?out=js&nwid=1002&siteid=65277&pgname=notas&fmtid=24194&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
			<img src="/_req/sites/debate/8/L2NvbnRlbmlkb3MvMjAxOC8wMS8wNy9ub3RpY2lhXzAyNzYuaHRtbA==" /></body>
	</html>