Selecciona tu región
Tecnología

WhatsApp: ¿Qué requerimientos necesita mi celular para escribir con letras de colores?

Ya que WhatsApp no permite personalizar el texto, te explicamos que app te ayuda a conseguirlo y qué requerimientos necesita tu celular para poder descargarla

Por Omar Moroyoqui

-

WhatsApp es una herramienta necesaria hoy día tanto para nuestras relaciones laborales como personales. Descargarla permite estar en comunicación constante con seres queridos y compañeros de trabajo. Es sin duda una de las aplicaciones más exitosas que existen.

Asimismo, darle un toque personalizado a los mensajes que compartimos ha sido siempre un deseo de millones de usuarios. WhatsApp no permite cambiar la fuente ni el color de las letras, pero existen otras aplicaciones complementarias que te podrán ayudar a conseguirlo.

Es necesario que ubiques en tu dispositivo móvil la tienda de aplicaciones ya sea Google Play Store o AppStore según sea el caso, Android o iOS. A partir de ahí, colocar en el buscador “Stylish Text”, nombre de la aplicación desarrollada por RuralGeeks que ha sido descargada más de 10 millones de veces. A continuación deberás seleccionarla y descargarla.

Una vez hayas instalada “Stylish Text” te permitirá configurar la fuente y color de tus textos. A partir de ahora podrás disfrutar de una nueva y mejorada experiencia a la hora de usar WhatsApp.

Además de personalizar las letras y fuente de tu teclado esta aplicación te permitirá generar los llamados ‘stickers’. Desde tu cámara o galería podrás seleccionar imágenes para editarlas y convertirlas en divertidos ‘stickers’ y compartirlas con tus contactos.

¿Qué requerimientos necesita mi celular para escribir con letras de colores?

La aplicación tiene un tamaño de 7.63 MB por lo que deberás tener disponible esa cantidad de espacio en tu teléfono móvil.

En el caso de Android, tú teléfono deberá contar con la versión 6.0 del sistema operativo o posteriores.

Te recomendamos leer:

Para usuarios iOS la versión compatible del sistema operativo con la aplicación es la 12.0 o posteriores y es compatible con iPhone, iPad y iPod touch.

Síguenos en